<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"John Johnson isn\u2019t dead: How claims of voter fraud in Florida fell apart","url":"https:\/\/www.revealnews.org\/article\/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart\/","pub_date":"2020-10-22 03:00:00","mod_date":"2020-10-21 17:55:54","type":"article","post_id":"140686","author_id":"121","author_name":"Will Carless","author_display_name":"wcarless","tags":["Donald Trump","election 2020","Florida","Mike Pence","PILF"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2020\/10\/AP_20281421718328.jpg","image_alt":"Two people stand near signs that read, \u201cVote by Mail Ballot Drop Off.\u201d"}' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Conservative nonprofit makes faulty claims of voter fraud</title>
<meta name="description" content="The Public Interest Legal Foundation has a long history of claiming voter fraud but getting its facts wrong. In a report that says dead people cast votes in Florida, Reveal found people on that list are alive."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Johnson isn’t dead: How claims of voter fraud in Florida fell apart" />
<meta property="og:description" content="The Public Interest Legal Foundation, a conservative nonprofit, has a long history of claiming voter fraud but getting its facts wrong." />
<meta property="og:url" content="https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/" />
<meta property="og:site_name" content="Reveal" />
<meta property="article:publisher" content="https://www.facebook.com/ThisIsReveal" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="election 2020" />
<meta property="article:tag" content="Florida" />
<meta property="article:tag" content="Mike Pence" />
<meta property="article:tag" content="PILF" />
<meta property="article:tag" content="Public Interest Legal Foundation" />
<meta property="article:tag" content="voter fraud" />
<meta property="article:tag" content="voter suppression" />
<meta property="article:tag" content="voting" />
<meta property="article:tag" content="voting rights" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2020/10/AP_20281421718328.jpg" />
<meta property="og:image:secure_url" content="https://www.revealnews.org/wp-content/uploads/2020/10/AP_20281421718328.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="873" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Public Interest Legal Foundation has a long history of claiming voter fraud but getting its facts wrong. In a report that says dead people cast votes in Florida, Reveal found people on that list are alive." />
<meta name="twitter:title" content="Conservative nonprofit makes faulty claims of voter fraud" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2020/10/AP_20281421718328.jpg" />
<meta name="twitter:creator" content="@reveal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.revealnews.org/#organization","name":"The Center for Investigative Reporting","url":"https://www.revealnews.org/","sameAs":["https://www.facebook.com/ThisIsReveal","https://www.instagram.com/revealnews/","https://www.youtube.com/reveal","https://twitter.com/reveal"],"logo":{"@type":"ImageObject","@id":"https://www.revealnews.org/#logo","url":"https://www.revealnews.org/wp-content/uploads/2019/04/reveal-logo-black-on-transparent.png","width":1126,"height":402,"caption":"The Center for Investigative Reporting"},"image":{"@id":"https://www.revealnews.org/#logo"}},{"@type":"WebSite","@id":"https://www.revealnews.org/#website","url":"https://www.revealnews.org/","name":"Reveal","publisher":{"@id":"https://www.revealnews.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.revealnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#primaryimage","url":"https://www.revealnews.org/wp-content/uploads/2020/10/AP_20281421718328.jpg","width":1200,"height":873,"caption":"Two people stand near signs that read, \u201cVote by Mail Ballot Drop Off.\u201d"},{"@type":"WebPage","@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#webpage","url":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/","inLanguage":"en-US","name":"Conservative nonprofit makes faulty claims of voter fraud","isPartOf":{"@id":"https://www.revealnews.org/#website"},"primaryImageOfPage":{"@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#primaryimage"},"datePublished":"2020-10-22T10:00:00-07:00","dateModified":"2020-10-22T00:55:54-07:00","description":"The Public Interest Legal Foundation has a long history of claiming voter fraud but getting its facts wrong. In a report that says dead people cast votes in Florida, Reveal found people on that list are alive."},{"@type":"NewsArticle","@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#article","isPartOf":{"@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#webpage"},"author":{"@id":"https://www.revealnews.org/#/schema/person/d69ca693b9b19bae4f05b60c6ed13d24"},"headline":"John Johnson isn\u2019t dead: How claims of voter fraud in Florida fell apart","datePublished":"2020-10-22T10:00:00-07:00","dateModified":"2020-10-22T00:55:54-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#webpage"},"publisher":{"@id":"https://www.revealnews.org/#organization"},"image":{"@id":"https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/#primaryimage"},"keywords":"Donald Trump,election 2020,Florida,Mike Pence,PILF,Public Interest Legal Foundation,voter fraud,voter suppression,voting,voting rights","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.revealnews.org/#organization"}},{"@type":["Person"],"@id":"https://www.revealnews.org/#/schema/person/d69ca693b9b19bae4f05b60c6ed13d24","name":"wcarless","image":{"@type":"ImageObject","@id":"https://www.revealnews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/1083cec9974bedc52f5efa08868b41c4?s=96&d=mm&r=g","caption":"wcarless"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//d3q1ytufopwvkq.cloudfront.net' />
<link rel='dns-prefetch' href='//ceditor.setka.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revealnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=43eed41' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.revealnews.org/wp-content/uploads/pum/pum-site-styles.css?generated=1602272805&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='setka-editor-theme-resources-css'  href='https://ceditor.setka.io/clients/AThLwyfyFPF9bQvqmkdu3T5mkvGgWGcB/css/4802_reveal__from_the_center_for_investigative_reporting_1_239.min.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=43eed41'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=43eed41'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=43eed41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=43eed41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=43eed41'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<script type='text/javascript' src='//d3q1ytufopwvkq.cloudfront.net/1/formrenderer.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.revealnews.org/?p=140686' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fjohn-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fjohn-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "John Johnson isn\u2019t dead: How claims of voter fraud in Florida fell apart",
    "url": "https:\/\/www.revealnews.org\/article\/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2020\/10\/AP_20281421718328-740x538.jpg",
    "dateCreated": "2020-10-22T03:00:00-07:00",
    "articleSection": "Articles",
    "creator": [
        "Will Carless"
    ],
    "keywords": [
        "Voting",
        "Donald Trump",
        "election 2020",
        "Florida",
        "Mike Pence",
        "PILF",
        "Public Interest Legal Foundation",
        "voter fraud",
        "voter suppression",
        "voting",
        "voting rights"
    ],
    "metadata": {
        "wordcount": 2150,
        "postType": "article",
        "layout": "fullwidth",
        "isEditorsPick": false,
        "isLegacyArticle": false,
        "hasFeaturedVideo": false
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/amp/">			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="article-template-default single single-article postid-140686" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>

		
	<div class="header-call-to-action">
		<p class="header-call-to-action__text">
			Our members keep us going.		</p>
		<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=15&installmentPeriod=monthly&campaign=7011Y000001TphLQAS" class="header-call-to-action__button">
			JOIN TODAY!		</a>
	</div>

		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/behind-the-smiles/">Behind the Smiles</a>
											<a href="https://www.revealnews.org/topic/case-cleared/">Case Cleared</a>
											<a href="https://www.revealnews.org/topic/census/">Census</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/covid-19/">COVID-19</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/reporting-network/">Reporting Network</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
											<a href="https://www.revealnews.org/topic/who-owns-silicon-valley/">Who Owns Silicon Valley?</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://www.revealnews.org/article/conflict-beef-from-nicaragua-feeds-us-market-amid-pandemic/">Conflict beef from Nicaragua feeds US market amid pandemic</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/the-truth-about-injuries-at-amazon/">The truth about injuries at Amazon</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/lawmakers-demand-amazon-answer-for-deception-on-worker-injuries/">Lawmakers demand Amazon answer for deception on worker injuries</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/an-american-murder-in-istanbul-justice-for-halla/">An American murder in Istanbul: Justice for Halla</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/whose-vote-will-count/">Whose vote will count?</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/a-lesson-from-the-last-recession-becomes-california-law/">A lesson from the last recession becomes California law</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/how-amazon-hid-its-safety-crisis/">How Amazon hid its safety crisis </a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/amazon-injury-rates/">What are injury rates like at Amazon warehouses?</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/catching-amazon-in-a-lie/">Catching Amazon in a lie</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/covid-19-in-confinement/">COVID-19 in confinement</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/human-rights/">Human Rights</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://www.revealnews.org/topic/labor/">Labor</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/">John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/an-adolescence-seized/">An adolescence, seized</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/an-american-journalist-was-murdered-in-turkey-why-didnt-the-us-investigate/">An American journalist was murdered in Turkey. Why didn’t the US investigate?</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/a-warning-from-wisconsin/">A warning from Wisconsin</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/whose-vote-will-count/">Whose vote will count?</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/was-florida-in-2018-a-dry-run-for-troubles-in-november/">Was Florida in 2018 a dry run for troubles in November?</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/ice-coronavirus-testing-disaster/">‘We sent 500 tests. They don’t answer calls’: Inside ICE’s coronavirus testing disaster</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/ice-coronavirus-charts/">Where ICE reports COVID-19 cases</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/many-us-workplaces-required-to-report-injuries-flouted-new-labor-department-rule/">Many US workplaces required to report injuries flouted new Labor Department rule</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/confederate-monuments-topple-in-richmond-virginia/">Confederate monuments topple in Richmond, Virginia</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://www.revealnews.org/episodes/the-refuge-revealed-2/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/new-york-bill-to-ban-toxic-solvent-tce-awaits-governors-signature/">New York bill to ban toxic solvent TCE awaits governor’s signature</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/epa-science-panel-plows-ahead-with-toxic-chemicals-review-despite-coronavirus-crisis/">EPA science panel plows ahead with toxic chemical’s review, despite coronavirus crisis</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/the-refuge-revealed/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/the-tell-tale-hearts/">The tell-tale hearts</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/epa-scientists-found-a-toxic-chemical-damages-fetal-hearts-the-trump-white-house-rewrote-their-assessment/">EPA scientists found a toxic chemical damages fetal hearts. The Trump White House rewrote their assessment.</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/scuttling-science-rebroadcast/">Scuttling science</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/losing-ground-rebroadcast-2/">Losing ground</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/article/how-will-trumps-lax-emissions-standards-save-money-and-lives-by-assuming-americans-will-simply-drive-less/">How will Trump’s lax emissions standards save money and lives? By assuming Americans will simply drive less</a>
						</li>
											<li>
							<a href="https://www.revealnews.org/episodes/farm-wars-update/">Farm wars</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
<li id="menu-item-56126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://www.revealnews.org/local/">Local</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" class="donate">
			<a class="featured" name="Donate" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y000001myxcQAA">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/">Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/">Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/">Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://www.revealnews.org/local/">Local</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y000001myxcQAA">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>


		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-140686">

	
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="article"></div>
	<div id="rga-author" data-dimension="dimension1" data-value="willcarless"></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="voting"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2020-10-22"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="donald-trump,election-2020,florida,mike-pence,pilf,public-interest-legal-foundation,voter-fraud,voter-suppression,voting,voting-rights"></div>
	</div>
	<article id="article-140686" class="main post-140686 article type-article status-publish has-post-thumbnail hentry tag-donald-trump tag-election-2020 tag-florida tag-mike-pence tag-pilf tag-public-interest-legal-foundation tag-voter-fraud tag-voter-suppression tag-voting tag-voting-rights topic-voting">
		
<!-- Lead art -->
<div class="article-leadart">

			
<!-- Headline-->

<div class="pull-outside-layout-header">
			<a class="excerpt-topic" href="https://www.revealnews.org/topic/voting/" title="Voting">
			Voting		</a>
		<h1>John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</h1>
	<div class="meta">
		<p class="author-date">
			<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a> / <span class="date" itemprop="datePublished">October 22, 2020 </span></span>
		</p>
	</div>
</div><!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2020/10/AP_20281421718328-928x675.jpg" width="1200">
		<div class="sticky-caption">
		<div class="inner">
			<p class="caption">Voters drop off their vote-by-mail ballots at the Supervisor of Elections office  Oct. 6 in Palm Beach, Fla.</p>
							<p class="credit">Credit: mpi04/MediaPunch /IPX via AP Images</p>
					</div>
	</div>
	</div>
</div>

			<div class="toolbar-left-layout">
			
<section class="reveal-widget top-posts-module header-widget reveal-shortcode">
	<h2>
		Top Posts	</h2>

			<div class="cta-step">
			<div class="cta-step__number">
				<span>
					1				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/episodes/an-adolescence-seized/" class="" title="An adolescence, seized" target="_self">An adolescence, seized</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					2				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/article/how-amazon-hid-its-safety-crisis/" class="" title="How Amazon hid its safety crisis " target="_self">How Amazon hid its safety crisis </a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					3				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/article/inside-hate-groups-on-facebook-police-officers-trade-racist-memes-conspiracy-theories-and-islamophobia/" class="" title="Inside hate groups on Facebook, police officers trade racist memes, conspiracy theories and Islamophobia" target="_self">Inside hate groups on Facebook, police officers trade racist memes, conspiracy theories and Islamophobia</a></h4>			</div>
		</div>
		</section>
			<div class="toolbar static">
    <ul>
            
<span>
	<ul class="no-bullet modal-share-icons">
				<li>
			<a id="shareThisFacebookString"
			   aria-label="Post to Facebook"
			   target='_blank'
			   href="//www.facebook.com/sharer/sharer.php?u=https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path id="f" class="cls-1" d="M58,100V54.39H73.34l2.29-17.77H58V25.27c0-5.15,1.43-8.65,8.81-8.65h9.41V.71A127.6,127.6,0,0,0,62.54,0C49,0,39.68,8.3,39.68,23.51V36.62H24.33V54.39H39.68V100Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisTwitterString"
			   aria-label="Share on Twitter"
			   target='_blank'
			   href="//twitter.com/intent/tweet?url=https://www.revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/&#038;text=John%20Johnson%20isn’t%20dead:%20How%20claims%20of%20voter%20fraud%20in%20Florida%20fell%20apart&#038;via=reveal"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path class="cls-1" d="M100,19a41.19,41.19,0,0,1-11.78,3.23,20.6,20.6,0,0,0,9-11.35,41.18,41.18,0,0,1-13,5,20.54,20.54,0,0,0-35,18.72A58.28,58.28,0,0,1,7,13.14a20.53,20.53,0,0,0,6.35,27.39A20.42,20.42,0,0,1,4,38v.26A20.53,20.53,0,0,0,20.47,58.34a20.49,20.49,0,0,1-9.26.35A20.55,20.55,0,0,0,30.37,72.94,41.16,41.16,0,0,1,4.89,81.72,43.84,43.84,0,0,1,0,81.44a58.07,58.07,0,0,0,31.45,9.21c37.74,0,58.37-31.26,58.37-58.37,0-.89,0-1.77-.06-2.65A41.86,41.86,0,0,0,100,19Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisMailString"
			   aria-label="Share via Email"
			   href="mailto:?subject=Check+out+this+piece+from+Reveal&body=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fjohn-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart%2F"
			>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 34"><path d="M49 0H1a1 1 0 0 0-1 1v32a1 1 0 0 0 1 1h48a1 1 0 0 0 1-1V1a1 1 0 0 0-1-1zm-2.76 2L25 19.7 3.76 2zM2 32V3.14l22.36 18.63a1 1 0 0 0 1.28 0L48 3.14V32z" data-name="Layer 1"/></svg>			</a>
		</li>
			</ul>
</span>
        </ul>
</div>
			<div class="pull-outside-layout sidebar-on">
				<div class="content article">
					<div id="content_body" itemprop="articleBody">
						
<p>John Johnson isn’t dead.&nbsp;</p>



<p>Nor is Lillian Shuster.</p>



<p>Or Stanley Ellis.</p>



<p>These three lifelong voters, all residents of Palm Beach County, Florida, are very much alive, healthy and ready to vote in November.</p>



<p>But all three, along with several other Florida voters contacted by Reveal from The Center for Investigative Reporting, were flagged last year by an eight-year-old conservative nonprofit named the Public Interest Legal Foundation, or PILF. In May 2019, PILF sent Palm Beach County election officials a list of voters who they claimed had cast ballots in recent elections despite having died years before. These votes, PILF claimed, were evidence of widespread voter fraud in a county that will be <a href="https://www.washingtonpost.com/graphics/2020/politics/florida-political-geography/">critical</a> to Democratic hopes in November.</p>



<p>A few months later, PILF published a breathy report, “Calm Before the Storm: Are Palm Beach County’s Elections Protected Against Emerging Threats?” The report has a scientific veneer, referring to “county office visits, records inspections, voter roll audits and data science best practices” as the basis for a spate of claims about the precariousness of elections in the county where President Donald Trump is registered to vote. PILF accuses hundreds<strong> </strong>of people of casting votes twice – in Palm Beach County and in another state. The report also claims that “more than 100 deceased registrants actually cast ballots in recent elections in Palm Beach County after their dates of death.”</p>



<p>PILF declined to provide any of its underlying data or analysis to Reveal and denied multiple interview requests. But documents obtained via a Freedom of Information Act request by watchdog group American Oversight and shared with Reveal show that PILF’s research quickly falls apart under scrutiny.&nbsp;&nbsp;&nbsp;</p>



<p>One of those documents was a PILF spreadsheet from May 2019, sent to Palm Beach County elections officials, itemizing one of the group’s key findings: that 100 votes had been cast<strong> </strong>by<strong> </strong>dead<strong> </strong>people in recent years. Reveal compared PILF’s list to the Social Security Death Index, a national registry of deaths; Florida voting records; and other public records. Then we set out to contact as many people on PILF’s list as we could locate. We found no evidence that votes have been cast for dead people in the county, and we were able to disprove at least 56 instances of alleged voter fraud compiled by the group.&nbsp;&nbsp;</p>



<p>PILF’s 2019 report is just the latest in a series of discredited analyses the organization has produced in its attempt to validate the myth that voter fraud is rampant in U.S. elections.&nbsp;</p>



<p>In 2016<strong> </strong>and 2017, the group published two reports, “Alien Invasion in Virginia” and “Alien Invasion II,” which named thousands of Virginians PILF claimed had voted despite being noncitizens. After several people named in the report sued for defamation, PILF <a href="https://www.southerncoalition.org/voters-strike-back-and-win-settlement-in-virginia/">admitted</a> its analysis was wrong, retracted large swaths of both reports and <a href="https://www.southerncoalition.org/voters-strike-back-and-win-settlement-in-virginia/">apologized</a> to the plaintiffs, all of whom were U.S. citizens. In 2018, PILF <a href="https://talkingpointsmemo.com/muckraker/florida-voter-fraud-case-ruling">lost</a> a lawsuit in Broward County, Florida, when a federal judge called its allegations of voter fraud – PILF claimed there were more voters on the county voter rolls than eligible voters – “misleading.” And in May, ProPublica <a href="https://www.propublica.org/article/a-conservative-legal-group-significantly-miscalculated-data-in-a-report-on-mail-in-voting">discovered</a> that PILF had made another false allegation, this time about more than a million absentee ballots they claimed had gone missing in the 2018 midterms, a claim Trump had touted in a <a href="https://twitter.com/realDonaldTrump/status/1256366878873792512">tweet</a>. It turned out that PILF had not only misreported federal data, but it had mischaracterized unreturned ballots – a common phenomenon – as “missing” and therefore susceptible to fraud.</p>



<figure class="wp-block-image size-large"><img src="https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-1024x679.jpg" alt="Two reports that claim noncitizens voted in Virginia elections, “Alien Invasion in Virginia” and “Alien Invasion II,” have covers featuring UFOs." class="wp-image-140688" srcset="https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-1024x679.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-300x199.jpg 300w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-768x510.jpg 768w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-740x491.jpg 740w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-504x334.jpg 504w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports-1017x675.jpg 1017w, https://www.revealnews.org/wp-content/uploads/2020/10/PILF-reports.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Reports published by the Public Interest Legal Foundation in 2016 and 2017 named thousands of Virginians that the organization claimed had voted despite being noncitizens. After a defamation lawsuit filed by citizens named in the reports, PILF admitted its analysis was wrong and retracted large swaths of both reports. CREDIT: Public Interest Legal Foundation</figcaption></figure>



<p>PILF is part of a <a href="https://www.reuters.com/article/us-usa-election-voter-fraud-special-repo-idUSKBN2601GZ">network</a> of well-funded conservative nonprofits working behind the scenes to push the specter of voter fraud and to pressure local election officials into purging or “cleaning up” voter rolls.&nbsp;</p>



<p>Boosted by the GOP, this movement has gained steam over the past 20 years, building off the contested presidential election between George W. Bush and Al Gore that was decided by the Supreme Court in 2000. Players such as Hans von Spakovsky of The Heritage Foundation, Tom Fitton of Judicial Watch,<strong> </strong>Catherine Engelbrecht of True the Vote and<strong> </strong>PILF’s J. Christian Adams<strong> </strong>have found an audience on Fox News and on Capitol Hill that is hungry for their claims of voter fraud.</p>



<p>As their profile has grown, these groups have written <a href="https://publicinterestlegal.org/blog/248-counties-registered-voters-live-adults/">hundreds</a> of threatening letters and filed a mountain of lawsuits against local election officials, challenging everything from the <a href="https://www.judicialwatch.org/press-releases/jw-sues-ca/">expansion of mail-in-voting</a> in California to the <a href="https://whyy.org/articles/the-partisan-conflict-behind-a-quest-to-purge-up-to-800000-voters-from-pa-s-rolls/">legitimacy</a> of voter rolls in Pennsylvania. The effort has been warmly embraced by Trump and the Republican Party, who have championed the groups while spreading the conspiracy theories they have been instrumental in propagating.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>As the nonpartisan Brennan Center for Justice has <a href="https://www.brennancenter.org/our-work/research-reports/debunking-voter-fraud-myth">exhaustively concluded</a>, voter fraud in America is exceedingly rare.&nbsp;&nbsp;</p>



<p>Yet PILF has been unrelenting in its campaign to prove voter fraud. The organization specializes in requesting vast troves of voter information via open records laws and then conducting audits of that data to pinpoint individual voters whom they suspect of fraud. While Fitton gins up fear on Fox News and True the Vote splashes conspiracy videos on <a href="https://www.youtube.com/watch?v=-2STo2Ttvtg">YouTube</a>, PILF portrays itself as a nonpartisan team of technocrats digging in to do the hard work that local governments have failed to do.&nbsp;&nbsp;</p>



<p>A close look at that work – by journalists and the courts – has consistently revealed that work to be inaccurate or misleading. That hasn’t stopped Trump from promoting PILF and Adams, PILF’s president and general counsel.</p>



<p>In 2017, when Trump created the Presidential Advisory Commission on Election Integrity, a bipartisan body tasked with investigating electoral fraud, he named Adams to the committee. <a href="https://www.youtube.com/watch?v=oZI27wB8-po">Introducing</a> Adams at the inaugural meeting in July 2017, Trump called PILF a “great group.” (The commission was <a href="https://apnews.com/article/f5f6a73b2af546ee97816bb35e82c18d">disbanded</a> six months later under a barrage of lawsuits and never issued a final report.) In August, the president appointed Adams to an <a href="https://www.usccr.gov/files/2020-08-14-Announcement-of-USCCR-Commissioner-Adams.pdf">even more prominent post</a> on the U.S. Commission on Civil Rights, a decision that drew <a href="https://twitter.com/vanitaguptaCR/status/1293315038326005761?s=20">outrage</a> from civil rights groups across the country.&nbsp;</p>



<p>PILF “is a sham organization,” said Maine Secretary of State Matthew Dunlap, a Democrat who served with Adams on Trump’s short-lived election integrity commission and was himself <a href="https://www.insidesources.com/maine-sued-for-access-to-its-voter-roll/">sued</a> by PILF in February for access to his state’s voter rolls. “I think they sort of prop up the idea that there&#8217;s a real problem out there and only they can solve it.”</p>



<p>For months, we asked Adams and PILF spokesperson Logan Churchwell to comment on the flagrant mistakes we found in PILF’s research. Neither responded. We also reached out to former Kansas Secretary of State Kris Kobach, who served as vice chair of Trump’s voter fraud commission, and von Spakovsky and Engelbrecht. None of them responded to interview requests.&nbsp;</p>



<p>In an email response to questions about the organization’s Palm Beach County findings, Adams acknowledged that “false positives are expected and that is why we provide as much data as we can to election officials.”</p>



<p>In a subsequent email, Churchwell claimed that Reveal was misrepresenting the foundation’s work, writing: “You do not have all of the information and what you do have was given to you thirdhand and piecemeal. The Foundation’s collaborative work in Palm Beach County spanned a year. Our research methods evolved and expanded over that period and your inquiry fails to reflect those changes.”</p>



<p>The spreadsheet Reveal analyzed, sent by Churchwell to Palm Beach County Supervisor of Elections Wendy Sartory Link in May 2019, appeared to comprise the culmination of PILF’s research into alleged voter fraud there. In a letter accompanying the spreadsheet, Churchwell wrote: “We are at the completion stage of our review and we wanted to give you the results.” There’s no indication in subsequent emails between PILF and Palm Beach County that PILF subsequently expanded its research.</p>



<p>Link said her staff tried to explain to PILF that the organization’s research was faulty. Yet many of the findings detailed in Churchwell’s letter appear verbatim in PILF’s “Calm Before the Storm” report, which was published six<strong> </strong>months later, in November 2019.&nbsp;</p>



<p>“Many of their claims are unfounded, and we have relayed that information directly to them,” Link told Reveal by email. “I do not think we saw a copy of the report before it was published, but I did speak with them afterwards to tell them again about the inaccuracies in what they reported.”</p>



<p>PILF’s report states that the organization compared Palm Beach County voting records to the Social Security Death Index to identify deceased voters who were still on the rolls. Where PILF found a death record for someone with the same first and last names and the same date of birth as a Palm Beach County registered voter, it appears to have assumed that the Palm Beach County voter had died.</p>



<p>But often, that wasn’t the case.</p>



<p>For example, PILF’s spreadsheet lists voter John Johnson as one of Palm Beach County’s “dead” voters. Under a column headed “ssdi_dod” and clearly indicating the voter’s apparent date of death in the Social Security Death Index, PILF’s spreadsheet notes that John Johnson died May 30, 2003. The spreadsheet then lists 13 elections that Johnson voted in “after” his death, between 2008 and 2018.</p>



<p>The Social Security index does indeed list somebody called John Johnson, who died May 30, 2003, in Dallas, Texas.&nbsp;</p>



<p>But there is another John Johnson with the same birthdate, who has the Florida unique voter ID listed in PILF’s spreadsheet. <em>That </em>John Johnson, who is 87, told us this month that he’s “still very much alive and well and still working as a lawyer.”</p>



<p>“I voted in all those elections,” he said.</p>



<p>How PILF decided to place other people on its list of dead voters isn’t as clear.&nbsp;</p>



<p>For example, the list includes Mary Cox, a voter from Lake Worth, along with her unique Florida voter ID. The spreadsheet lists Cox as having died in 2004 and having cast three illegitimate votes in 2004, 2006 and 2008. Reveal could find no listing for a Mary Cox with the same date of birth on the Social Security index. We did, however, discover that the Mary Cox identified in PILF’s spreadsheet died in 2018, not 2004.</p>



<p>“She would be so pissed,” said Cox’s daughter, Deborah Fahey, who also lives in Palm Beach County and who cared for her mother in the last years of her life. “They (PILF) are probably figuring that if they pick somebody that old, then nobody’s around to contradict it or care. But let me tell you, she did vote, and she voted up until 2016 and she died in 2018. So it’s all bogus.”</p>



<figure class="wp-block-image size-large"><img src="https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-937x1024.jpg" alt="Portrait of Mary Cox" class="wp-image-140689" srcset="https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-937x1024.jpg 937w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-275x300.jpg 275w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-768x839.jpg 768w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-1406x1536.jpg 1406w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-512x560.jpg 512w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-329x360.jpg 329w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3-618x675.jpg 618w, https://www.revealnews.org/wp-content/uploads/2020/10/Image-from-iOS-3.jpg 1767w" sizes="(max-width: 937px) 100vw, 937px" /><figcaption> In a spreadsheet PILF created to identify “dead” voters who had cast votes, the organization named Mary Cox. PILF claimed she died in 2004 and cast illegitimate votes in 2004, 2006 and 2008. But Cox actually died in 2018. CREDIT: Tami Gayoso</figcaption></figure>



<p>Unlike the reports published in 2016 and 2017, PILF’s Palm Beach County report doesn’t name each voter the group alleges has committed fraud, making the report less vulnerable than previous reports to defamation claims. Rather, it simply claims that an aggregate of more than 23,000 votes may have been cast fraudulently and warns about the threat this poses to free and fair elections.</p>



<p>“It is imperative that deceased voters be timely removed from the voter roll so that illegal votes are not cast through an abuse of the mail-in ballot system,” the report reads.</p>



<p>Dale Ho, director of the ACLU’s Voting Rights Project, laughed when shown Reveal’s findings.</p>



<p>“I guess I shouldn’t be surprised,” Ho said. “It’s such a level of mendacity, they never cease to impress.”&nbsp;</p>



<p>PILF’s pattern of flagging voters as potentially fraudulent raises another question: Could legitimate voters end up being purged from voter rolls as a result of PILF’s faulty analysis and bad research? That didn’t happen in Palm Beach County, according to Link, but could it happen elsewhere?</p>



<p>Ho said that’s possible but unlikely. He pointed to federal laws that forbid election officials from purging voter rolls within three months of a federal election, among other safeguards that prevent election officials from removing masses of people from voter rolls under pressure.</p>



<p>“They haven’t been effective if that’s one of their goals,” Ho said of PILF. “Where they have been effective is propagating this narrative that we have a lot of fraud in our election system and that we need to be making voting harder in this country, rather than easier.”</p>



<p><em>This article was edited by Esther Kaplan and copy edited by Nikki Frick.&nbsp;</em></p>
<span class="ctx-article-root"><!-- --></span>

	<div class="reveal-widget newsletter ">
		<div class="inner">
			<div class="border-stripe top"></div>
			<h3 class="newsletter-title">Everyone should have access to the facts.</h3>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=12&installmentPeriod=monthly&campaign=7011Y000001bFca&theme=tshirt" class="donate-btn-article">
				Yes, I want to help!			</a>
			<div class="border-stripe bottom"></div>
		</div>
	</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;October 22, 2020</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work freely with as many people as possible. We only ask that you follow a few guidelines.</p>
					<p>
					You may embed our audio and video content and republish any written story for free under the <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/">Creative Commons</a> Attribution-NonCommercial-NoDerivs 3.0 license and will indemnify our content as long as you strictly follow these guidelines:					</p>
					<!-- Text Disclaimer-->
					<h4>TEXT</h4>
					<p>
					Credit and tag Reveal when sharing the story on social. We’re <a href="https://twitter.com/reveal">@reveal</a> on Twitter and you can find us on at <a href="https://www.facebook.com/ThisIsReveal">facebook/ThisIsReveal</a>.					</p>
					<p>
					Include this language at the beginning of the story: “This story was produced by Reveal from The Center for Investigative Reporting (link organization name to revealnews.org), a nonprofit news organization. Get their investigations emailed to you directly by signing up at <a href="https://www.revealnews.org/newsletter/?utm_source=Republish&utm_medium=Partner&utm_campaign=republish_signup">revealnews.org/newsletter</a>.					</p>
					<p>Our reporter(s) must be bylined. We prefer the following format: By Emmanuel Martinez, Reveal.</p>
					<p>
					If you plan to republish our content, please notify us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>.					</p>
					<p>Do not change or edit our material, except only to reflect changes in time and location. (For example, “yesterday” can be changed to “last week,” and “Portland, Ore.” to “Portland” or “here.”)</p>
					<p>Include all links from the story.</p>

					<!-- Photos Disclaimer-->
					<h4>PHOTOS</h4>
					<p>You can republish Reveal photos only if you run them in or alongside the stories with which they originally appeared, include the original caption, and do not change them.</p>
					<p>
					If you want to run a photo apart from that story, please request specific permission to license by contacting our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>. Reveal often uses photos we purchase from The Associated Press; those are not available for republication.					</p>

					<!-- Data Disclaimer-->
					<h4>DATA</h4>
					<p>
					If you want to republish Reveal graphics or data, please contact Director of Audience Hannah Young, <a href="mailto:hyoung@revealnews.org">hyoung@revealnews.org</a>.					</p>

					<!-- In General Disclaimer-->
					<h4>IN GENERAL</h4>
					<p>We do not compensate anyone who republishes our work. You also cannot sell our material separately or syndicate it.</p>
					<p>
					You can’t republish all of our material wholesale, or automatically; you need to select stories to be republished individually. To inquire about syndication or licensing opportunities, please contact our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>					</p>
					<p>
					If you plan to republish our content, you must notify us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>.					</p>
					<p>If we send you a request to remove our content from your website, you must agree to do so immediately.</p>
					<p>FYI, you can grab HTML code for our stories easily. Click on the “Republish this content” link at the bottom of every story. Please do not alter this code.</p>
					<h4>DO NOT APPLY IF</h4>
					<p>If you wish to only use portions of the work or create a derivative, you need separate permission and the license and indemnification do not apply. This license only applies to republication of full works.</p>
					<p>Additionally, we will not provide indemnification if you are located or publishing outside the United States, but you may contact us to obtain a license and indemnification on a case-by-case basis.</p>

					<!-- Contact Us Disclaimer-->
					<h4>CONTACT US</h4>
					<p>
					If you have any other questions, please contact us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a> / <span class="date" itemprop="datePublished">October 22, 2020 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://revealnews.org/podcast">revealnews.org/podcast</a>.</p>
<p>John Johnson isn&#8217;t dead. </p>



<p>Nor is Lillian Shuster.</p>



<p>Or Stanley Ellis.</p>



<p>These three lifelong voters, all residents of Palm Beach County, Florida, are very much alive, healthy and ready to vote in November.</p>



<p>But all three, along with several other Florida voters contacted by Reveal from The Center for Investigative Reporting, were flagged last year by an eight-year-old conservative nonprofit named the Public Interest Legal Foundation, or PILF. In May 2019, PILF sent Palm Beach County election officials a list of voters who they claimed had cast ballots in recent elections despite having died years before. These votes, PILF claimed, were evidence of widespread voter fraud in a county that will be <a href="https://www.washingtonpost.com/graphics/2020/politics/florida-political-geography/">critical</a> to Democratic hopes in November.</p>



<p>A few months later, PILF published a breathy report, &#8220;Calm Before the Storm: Are Palm Beach County&#8217;s Elections Protected Against Emerging Threats?&#8221; The report has a scientific veneer, referring to &#8220;county office visits, records inspections, voter roll audits and data science best practices&#8221; as the basis for a spate of claims about the precariousness of elections in the county where President Donald Trump is registered to vote. PILF accuses hundreds of people of casting votes twice &#8211; in Palm Beach County and in another state. The report also claims that &#8220;more than 100 deceased registrants actually cast ballots in recent elections in Palm Beach County after their dates of death.&#8221;</p>



<p>PILF declined to provide any of its underlying data or analysis to Reveal and denied multiple interview requests. But documents obtained via a Freedom of Information Act request by watchdog group American Oversight and shared with Reveal show that PILF&#8217;s research quickly falls apart under scrutiny.   </p>



<p>One of those documents was a PILF spreadsheet from May 2019, sent to Palm Beach County elections officials, itemizing one of the group&#8217;s key findings: that 100 votes had been cast by dead people in recent years. Reveal compared PILF&#8217;s list to the Social Security Death Index, a national registry of deaths; Florida voting records; and other public records. Then we set out to contact as many people on PILF&#8217;s list as we could locate. We found no evidence that votes have been cast for dead people in the county, and we were able to disprove at least 56 instances of alleged voter fraud compiled by the group.  </p>



<p>PILF&#8217;s 2019 report is just the latest in a series of discredited analyses the organization has produced in its attempt to validate the myth that voter fraud is rampant in U.S. elections. </p>



<p>In 2016 and 2017, the group published two reports, &#8220;Alien Invasion in Virginia&#8221; and &#8220;Alien Invasion II,&#8221; which named thousands of Virginians PILF claimed had voted despite being noncitizens. After several people named in the report sued for defamation, PILF <a href="https://www.southerncoalition.org/voters-strike-back-and-win-settlement-in-virginia/">admitted</a> its analysis was wrong, retracted large swaths of both reports and <a href="https://www.southerncoalition.org/voters-strike-back-and-win-settlement-in-virginia/">apologized</a> to the plaintiffs, all of whom were U.S. citizens. In 2018, PILF <a href="https://talkingpointsmemo.com/muckraker/florida-voter-fraud-case-ruling">lost</a> a lawsuit in Broward County, Florida, when a federal judge called its allegations of voter fraud &#8211; PILF claimed there were more voters on the county voter rolls than eligible voters &#8211; &#8220;misleading.&#8221; And in May, ProPublica <a href="https://www.propublica.org/article/a-conservative-legal-group-significantly-miscalculated-data-in-a-report-on-mail-in-voting">discovered</a> that PILF had made another false allegation, this time about more than a million absentee ballots they claimed had gone missing in the 2018 midterms, a claim Trump had touted in a <a href="https://twitter.com/realDonaldTrump/status/1256366878873792512">tweet</a>. It turned out that PILF had not only misreported federal data, but it had mischaracterized unreturned ballots &#8211; a common phenomenon &#8211; as &#8220;missing&#8221; and therefore susceptible to fraud.</p>



Reports published by the Public Interest Legal Foundation in 2016 and 2017 named thousands of Virginians that the organization claimed had voted despite being noncitizens. After a defamation lawsuit filed by citizens named in the reports, PILF admitted its analysis was wrong and retracted large swaths of both reports. CREDIT: Public Interest Legal Foundation



<p>PILF is part of a <a href="https://www.reuters.com/article/us-usa-election-voter-fraud-special-repo-idUSKBN2601GZ">network</a> of well-funded conservative nonprofits working behind the scenes to push the specter of voter fraud and to pressure local election officials into purging or &#8220;cleaning up&#8221; voter rolls. </p>



<p>Boosted by the GOP, this movement has gained steam over the past 20 years, building off the contested presidential election between George W. Bush and Al Gore that was decided by the Supreme Court in 2000. Players such as Hans von Spakovsky of The Heritage Foundation, Tom Fitton of Judicial Watch, Catherine Engelbrecht of True the Vote and PILF&#8217;s J. Christian Adams have found an audience on Fox News and on Capitol Hill that is hungry for their claims of voter fraud.</p>



<p>As their profile has grown, these groups have written <a href="https://publicinterestlegal.org/blog/248-counties-registered-voters-live-adults/">hundreds</a> of threatening letters and filed a mountain of lawsuits against local election officials, challenging everything from the <a href="https://www.judicialwatch.org/press-releases/jw-sues-ca/">expansion of mail-in-voting</a> in California to the <a href="https://whyy.org/articles/the-partisan-conflict-behind-a-quest-to-purge-up-to-800000-voters-from-pa-s-rolls/">legitimacy</a> of voter rolls in Pennsylvania. The effort has been warmly embraced by Trump and the Republican Party, who have championed the groups while spreading the conspiracy theories they have been instrumental in propagating.    </p>



<p>As the nonpartisan Brennan Center for Justice has <a href="https://www.brennancenter.org/our-work/research-reports/debunking-voter-fraud-myth">exhaustively concluded</a>, voter fraud in America is exceedingly rare.  </p>



<p>Yet PILF has been unrelenting in its campaign to prove voter fraud. The organization specializes in requesting vast troves of voter information via open records laws and then conducting audits of that data to pinpoint individual voters whom they suspect of fraud. While Fitton gins up fear on Fox News and True the Vote splashes conspiracy videos on <a href="https://www.youtube.com/watch?v=-2STo2Ttvtg">YouTube</a>, PILF portrays itself as a nonpartisan team of technocrats digging in to do the hard work that local governments have failed to do.  </p>



<p>A close look at that work &#8211; by journalists and the courts &#8211; has consistently revealed that work to be inaccurate or misleading. That hasn&#8217;t stopped Trump from promoting PILF and Adams, PILF&#8217;s president and general counsel.</p>



<p>In 2017, when Trump created the Presidential Advisory Commission on Election Integrity, a bipartisan body tasked with investigating electoral fraud, he named Adams to the committee. <a href="https://www.youtube.com/watch?v=oZI27wB8-po">Introducing</a> Adams at the inaugural meeting in July 2017, Trump called PILF a &#8220;great group.&#8221; (The commission was <a href="https://apnews.com/article/f5f6a73b2af546ee97816bb35e82c18d">disbanded</a> six months later under a barrage of lawsuits and never issued a final report.) In August, the president appointed Adams to an <a href="https://www.usccr.gov/files/2020-08-14-Announcement-of-USCCR-Commissioner-Adams.pdf">even more prominent post</a> on the U.S. Commission on Civil Rights, a decision that drew <a href="https://twitter.com/vanitaguptaCR/status/1293315038326005761?s=20">outrage</a> from civil rights groups across the country. </p>



<p>PILF &#8220;is a sham organization,&#8221; said Maine Secretary of State Matthew Dunlap, a Democrat who served with Adams on Trump&#8217;s short-lived election integrity commission and was himself <a href="https://www.insidesources.com/maine-sued-for-access-to-its-voter-roll/">sued</a> by PILF in February for access to his state&#8217;s voter rolls. &#8220;I think they sort of prop up the idea that there&#8217;s a real problem out there and only they can solve it.&#8221;</p>



<p>For months, we asked Adams and PILF spokesperson Logan Churchwell to comment on the flagrant mistakes we found in PILF&#8217;s research. Neither responded. We also reached out to former Kansas Secretary of State Kris Kobach, who served as vice chair of Trump&#8217;s voter fraud commission, and von Spakovsky and Engelbrecht. None of them responded to interview requests. </p>



<p>In an email response to questions about the organization&#8217;s Palm Beach County findings, Adams acknowledged that &#8220;false positives are expected and that is why we provide as much data as we can to election officials.&#8221;</p>



<p>In a subsequent email, Churchwell claimed that Reveal was misrepresenting the foundation&#8217;s work, writing: &#8220;You do not have all of the information and what you do have was given to you thirdhand and piecemeal. The Foundation&#8217;s collaborative work in Palm Beach County spanned a year. Our research methods evolved and expanded over that period and your inquiry fails to reflect those changes.&#8221;</p>



<p>The spreadsheet Reveal analyzed, sent by Churchwell to Palm Beach County Supervisor of Elections Wendy Sartory Link in May 2019, appeared to comprise the culmination of PILF&#8217;s research into alleged voter fraud there. In a letter accompanying the spreadsheet, Churchwell wrote: &#8220;We are at the completion stage of our review and we wanted to give you the results.&#8221; There&#8217;s no indication in subsequent emails between PILF and Palm Beach County that PILF subsequently expanded its research.</p>



<p>Link said her staff tried to explain to PILF that the organization&#8217;s research was faulty. Yet many of the findings detailed in Churchwell&#8217;s letter appear verbatim in PILF&#8217;s &#8220;Calm Before the Storm&#8221; report, which was published six months later, in November 2019. </p>



<p>&#8220;Many of their claims are unfounded, and we have relayed that information directly to them,&#8221; Link told Reveal by email. &#8220;I do not think we saw a copy of the report before it was published, but I did speak with them afterwards to tell them again about the inaccuracies in what they reported.&#8221;</p>



<p>PILF&#8217;s report states that the organization compared Palm Beach County voting records to the Social Security Death Index to identify deceased voters who were still on the rolls. Where PILF found a death record for someone with the same first and last names and the same date of birth as a Palm Beach County registered voter, it appears to have assumed that the Palm Beach County voter had died.</p>



<p>But often, that wasn&#8217;t the case.</p>



<p>For example, PILF&#8217;s spreadsheet lists voter John Johnson as one of Palm Beach County&#8217;s &#8220;dead&#8221; voters. Under a column headed &#8220;ssdi_dod&#8221; and clearly indicating the voter&#8217;s apparent date of death in the Social Security Death Index, PILF&#8217;s spreadsheet notes that John Johnson died May 30, 2003. The spreadsheet then lists 13 elections that Johnson voted in &#8220;after&#8221; his death, between 2008 and 2018.</p>



<p>The Social Security index does indeed list somebody called John Johnson, who died May 30, 2003, in Dallas, Texas. </p>



<p>But there is another John Johnson with the same birthdate, who has the Florida unique voter ID listed in PILF&#8217;s spreadsheet. That John Johnson, who is 87, told us this month that he&#8217;s &#8220;still very much alive and well and still working as a lawyer.&#8221;</p>



<p>&#8220;I voted in all those elections,&#8221; he said.</p>



<p>How PILF decided to place other people on its list of dead voters isn&#8217;t as clear. </p>



<p>For example, the list includes Mary Cox, a voter from Lake Worth, along with her unique Florida voter ID. The spreadsheet lists Cox as having died in 2004 and having cast three illegitimate votes in 2004, 2006 and 2008. Reveal could find no listing for a Mary Cox with the same date of birth on the Social Security index. We did, however, discover that the Mary Cox identified in PILF&#8217;s spreadsheet died in 2018, not 2004.</p>



<p>&#8220;She would be so pissed,&#8221; said Cox&#8217;s daughter, Deborah Fahey, who also lives in Palm Beach County and who cared for her mother in the last years of her life. &#8220;They (PILF) are probably figuring that if they pick somebody that old, then nobody&#8217;s around to contradict it or care. But let me tell you, she did vote, and she voted up until 2016 and she died in 2018. So it&#8217;s all bogus.&#8221;</p>



 In a spreadsheet PILF created to identify &#8220;dead&#8221; voters who had cast votes, the organization named Mary Cox. PILF claimed she died in 2004 and cast illegitimate votes in 2004, 2006 and 2008. But Cox actually died in 2018. CREDIT: Tami Gayoso



<p>Unlike the reports published in 2016 and 2017, PILF&#8217;s Palm Beach County report doesn&#8217;t name each voter the group alleges has committed fraud, making the report less vulnerable than previous reports to defamation claims. Rather, it simply claims that an aggregate of more than 23,000 votes may have been cast fraudulently and warns about the threat this poses to free and fair elections.</p>



<p>&#8220;It is imperative that deceased voters be timely removed from the voter roll so that illegal votes are not cast through an abuse of the mail-in ballot system,&#8221; the report reads.</p>



<p>Dale Ho, director of the ACLU&#8217;s Voting Rights Project, laughed when shown Reveal&#8217;s findings.</p>



<p>&#8220;I guess I shouldn&#8217;t be surprised,&#8221; Ho said. &#8220;It&#8217;s such a level of mendacity, they never cease to impress.&#8221; </p>



<p>PILF&#8217;s pattern of flagging voters as potentially fraudulent raises another question: Could legitimate voters end up being purged from voter rolls as a result of PILF&#8217;s faulty analysis and bad research? That didn&#8217;t happen in Palm Beach County, according to Link, but could it happen elsewhere?</p>



<p>Ho said that&#8217;s possible but unlikely. He pointed to federal laws that forbid election officials from purging voter rolls within three months of a federal election, among other safeguards that prevent election officials from removing masses of people from voter rolls under pressure.</p>



<p>&#8220;They haven&#8217;t been effective if that&#8217;s one of their goals,&#8221; Ho said of PILF. &#8220;Where they have been effective is propagating this narrative that we have a lot of fraud in our election system and that we need to be making voting harder in this country, rather than easier.&#8221;</p>



<p>This article was edited by Esther Kaplan and copy edited by Nikki Frick. </p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>
			</div>
		</div>
	</div>
</div>
					</div>
				</div>
			</div>
			<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>		</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class='wrapper'>
				<div class="site-footer__wrap">
					<div class="site-footer__meta">
						<div class="site-footer__logo">
							<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
						</div>
						
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2020, The Center for Investigative Reporting</span>					</div>
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-111076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111076"><a href="https://www.revealnews.org/pitching-reveal/">Pitch to Reveal</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-111074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111074"><a href="https://www.instagram.com/revealnews/">Instagram</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul class="sub-menu">
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-129227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129227"><a href="https://www.revealnews.org/topic/inside-the-newsroom/" class="menu-item-dropdown-header">Inside the Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-116661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116661"><a href="https://www.revealnews.org/press/">Press Releases</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(140686,{"ajax_nonce":"2dbd523a6f"});Contextly.ready("widgets");	});
	</script>
<div id="pum-94291" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay exit_intent click_open" data-popmake="{&quot;id&quot;:94291,&quot;slug&quot;:&quot;updated-covid-19-popup-everywhere&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-94291&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-94291&quot;],&quot;top_sensitivity&quot;:&quot;10&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Close&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-94291" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family: ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: #606060; padding-top: 18px; font-size: 32px;">Learn who COVID-19 is hitting the hardest, and who’s responsible.</h4>
<p style="text-align: center; color: #606060; font-size: 22px; font-family: lato,Helvetica,sans-serif;">Get Reveal’s weekly newsletter.</p>
		<style>
			.reveal-widget.newsletter.prompt_1 .mailchimp-ajax input[type="submit"] {
				background-color:orange;color:white			}
		</style>
		<div class="reveal-widget newsletter shortcode-newsletter desktop-newsletter prompt-only prompt_1">
			<div class="inner">
				<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"526c5fbfc4","submit_text":"Sign up","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":"e35efe0ab1","source":"lightbox","experiment":"updated-covid-lightbox","group_ids":"bf8f815366,cdfb4f988f","button_style":"background-color:orange;color:white"}'></reveal-mailchimp-ajax>
			</div>
		</div>
		
<style type="text/css">
#popmake-42696 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px; color:#ffffff;} .pum-theme-42690, .pum-theme-default-theme { background-color: rgba( 255, 255, 255, .70 );} #mc_embed_signup_scroll p {flex:2; margin-bottom:0;} .pum-theme-42690, .pum-theme-default-theme { background-color: rgba(0, 0, 0, 0.75);} </style>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Close            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202043'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-94291":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"exit_intent","settings":{"cookie_name":["pum-94291"],"top_sensitivity":"10","delay_sensitivity":"350"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-94291","key":"","session":false,"time":"3 days","path":true}}],"theme_id":"42690","size":"medium","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":94291,"slug":"updated-covid-19-popup-everywhere"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.revealnews.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1602272805&#038;ver=1.8.14'></script>
<script async type='text/javascript' src='https://ceditor.setka.io/public/2.15.2/01/01/public.v2.15.2.1602499556.min.js?ver=1.31.0'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>
</html>
