<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/favicon.ico"/>
<title>On 2 sides of a police shooting in Jacksonville, Florida  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"On 2 sides of a police shooting in Jacksonville, Florida","url":"https:\/\/www.revealnews.org\/article\/on-2-sides-of-a-police-shooting-in-jacksonville-florida\/","pub_date":"2017-02-24 05:00:48","mod_date":"2017-02-23 16:46:36","type":"article","post_id":36369,"author_id":"5","author_name":"Sam Ward","author_display_name":"Sam Ward","tags":["Florida","Jacksonville"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/02\/BikoMisaBiko04.jpg"}' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/webpack/reveal-pjax.css?ver=0.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=ce11e17'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=ce11e17'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/angular-plugins.bundle.js?ver=ce11e17'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/vendor/pjax.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=ce11e17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/reveal-pjax.bundle.js?ver=ce11e17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/appPjax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=ce11e17'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How Texas’ crusade against sex trafficking has left victims behind' href='https://www.revealnews.org/article/how-texas-crusade-against-sex-trafficking-has-left-victims-behind/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.revealnews.org/article/on-2-sides-of-a-police-shooting-in-jacksonville-florida/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=36369' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fon-2-sides-of-a-police-shooting-in-jacksonville-florida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fon-2-sides-of-a-police-shooting-in-jacksonville-florida%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta property="fb:pages" content="502866473137609" /><meta name="twitter:card" value="summary_large_image" /><meta name="twitter:site" value="@reveal" /><meta name="twitter:title" value="On 2 sides of a police shooting in Jacksonville, Florida" /><meta name="twitter:image" value="https://www.revealnews.org/wp-content/uploads/2017/02/BikoMisaBiko04-630x356.jpg" />			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "On 2 sides of a police shooting in Jacksonville, Florida",
    "url": "https:\/\/www.revealnews.org\/article\/on-2-sides-of-a-police-shooting-in-jacksonville-florida\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/02\/BikoMisaBiko04-659x440.jpg",
    "dateCreated": "2017-02-24T05:00:48+00:00",
    "articleSection": "Articles",
    "creator": [
        "Amy Walters"
    ],
    "keywords": [
        "Accountability",
        "Florida",
        "Jacksonville"
    ],
    "metadata": {
        "wordcount": 1161,
        "postType": "article",
        "layout": "inline",
        "isEditorsPick": false,
        "isLegacyArticle": false,
        "hasFeaturedVideo": false
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/article/on-2-sides-of-a-police-shooting-in-jacksonville-florida/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="On 2 sides of a police shooting in Jacksonville, Florida" />
<meta property="og:url" content="https://www.revealnews.org/article/on-2-sides-of-a-police-shooting-in-jacksonville-florida/" />
<meta property="og:description" content="Law-and-order candidate Donald Trump seems determined to be the law-and-order president, posting a pledge on behalf of law enforcement hours after taking office. “The dangerous anti-police atmosphe…" />
<meta property="article:published_time" content="2017-02-24T13:00:48+00:00" />
<meta property="article:modified_time" content="2017-02-24T00:46:36+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2017/02/BikoMisaBiko04.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4016" />
<meta property="og:locale" content="en_US" />
<style type="text/css" id="syntaxhighlighteranchor"></style>

<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="single single-article postid-36369" ng-app="revealApp">
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->
<div class="offcanvas-wrapper">
	<div app-pjax>
		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="contextly-meta" data-meta='{"title":"On 2 sides of a police shooting in Jacksonville, Florida","url":"https:\/\/www.revealnews.org\/article\/on-2-sides-of-a-police-shooting-in-jacksonville-florida\/","pub_date":"2017-02-24 05:00:48","mod_date":"2017-02-23 16:46:36","type":"article","post_id":36369,"author_id":"5","author_name":"Sam Ward","author_display_name":"Sam Ward","tags":["Florida","Jacksonville"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/02\/BikoMisaBiko04.jpg"}' data-status='true'>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script></div>
			<header class="site-header">
			<!-- BEGIN SITE HEADER -->
			<div itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="https://www.revealnews.org/" class="cir-logo" title="Reveal | from The Center for Investigative Reporting">
				<img itemprop="logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/reveal-logo.png" alt="Reveal | from The Center for Investigative Reporting">
				</a>
			</div>
			<div class="nav-wrapper">
				<nav class="nav-mobile">
				<div class="toggle">
					<i class="icon show_lines"></i><span class="menu"> Menu</span>
				</div>
				<div class="dropdown">
					<ul class="accordion" data-accordion>
					  <li class="accordion-navigation">
						<a href="#mobile-topics-dropdown">Topics <i class="halflings-icon chevron-down"></i></a>
						<div id="mobile-topics-dropdown" class="content">
						  <ul>
								<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
							</ul>
						</div>
					  </li>
					</ul>

					<ul id="menu-header-left-one" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two" class="menu"><li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li id="menu-item-17842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li id="menu-item-21599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</div>
				</nav>
				<nav class="nav-desktop no-overflow">
					<div class="topic-desktop-drop-backer"></div>
					<ul class="topic-desktop-drop">
						<li>
	<a class="" href="https://www.revealnews.org/topic/accountability/">Accountability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
									<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
									<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
									<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
									<a href="https://www.revealnews.org/topic/guns/">Guns</a>
									<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
									<a href="https://www.revealnews.org/topic/impact/">Impact</a>
									<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
									<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
									<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
									<a href="https://www.revealnews.org/topic/religion/">Religion</a>
									<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
									<a href="https://www.revealnews.org/topic/sports/">Sports</a>
									<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
									<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
									<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
									<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
								<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/article/on-2-sides-of-a-police-shooting-in-jacksonville-florida/">On 2 sides of a police shooting in Jacksonville, Florida</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/trumps-homeland-security-chief-issues-mass-deportation-playbook/">Trump&#8217;s Homeland Security chief issues &#8216;mass deportation&#8217; playbook</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/child-safety-act-would-give-state-oversight-of-religious-day-cares/">Child Care Safety Act would give state oversight of religious day cares</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/inequality/">Inequality</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
									<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
									<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
									<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
									<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
									<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
									<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
									<a href="https://www.revealnews.org/topic/voting/">Voting</a>
									<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
									<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
								<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/article/how-trump-is-transforming-americas-anti-discrimination-watchdog/">How Trump is transforming America’s anti-discrimination watchdog</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/battle-over-lgbt-rights-ends-in-jacksonville-florida/">Battle over LGBT rights ends in Jacksonville, Florida</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/it-is-unconscionable-officials-tell-navy-to-fire-dangerous-shipbuilders/">‘It is unconscionable:’ Officials tell Navy to fire dangerous shipbuilders</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/sustainability/">Sustainability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
									<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
									<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
									<a href="https://www.revealnews.org/topic/environment/">Environment</a>
									<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
									<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
									<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
									<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
									<a href="https://www.revealnews.org/topic/superfund/">Superfund</a>
									<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
								<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/article/what-will-it-take-to-get-canadas-arctic-off-diesel/">What will it take to get Canada’s Arctic off diesel?</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/officers-surround-main-standing-rock-camp-preparing-for-evacuations-tomorrow/">Officers surround main Standing Rock camp, preparing for evacuations</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/reinforcements-arrive-as-camp-closure-looms/">Reinforcements arrive as camp closure looms</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
					</ul>
				</nav>
				<nav class="nav-desktop">
					<ul class="topics-holder">
						<li>
							<span class="desktop-topics-link">Topics <i class="halflings-icon chevron-down"></i></span>
						</li>
					</ul>
					<ul id="menu-header-left-one-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</nav>
			</div>
			<!-- END SITE HEADER -->
			</header>
	<div id="main">

	<div id="primary" class="content-area article-36369">

	<div id="content" class="site-content" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="article"></div>
	<div id="rga-author" data-dimension="dimension1" data-value="amywalters"></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="accountability"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2017-02-24"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="florida,jacksonville"></div>
	</div>
	<article id="article-36369" class="main post-36369 article type-article status-publish has-post-thumbnail hentry tag-florida tag-jacksonville topic-accountability">
			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"On 2 sides of a police shooting in Jacksonville, Florida","url":"https:\/\/www.revealnews.org\/article\/on-2-sides-of-a-police-shooting-in-jacksonville-florida\/","summary":"Law-and-order candidate Donald Trump seems determined to be the law-and-order president, posting a pledge on behalf of law enforcement hours after taking office. \u201cThe dangerous anti-police atmosphere in America is wrong,\u201d it reads. \u201cThe Trump Administration will end it.\u201d In his first 100 days in office, Trump is promising to back that pledge with money, [&hellip;]"})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout-header">
					<h1>On 2 sides of a police shooting in Jacksonville, Florida</h1>
				</div>
							<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/accountability/" rel="tag">Accountability</a><br/>								<span aria-hidden="true" class="icon-topics"></span> 							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/amywalters" rel="author">Amy Walters</a> / <span class="date" itemprop="datePublished">February 24, 2017 </span></span>
							</p>
						</div>
						<div id="content_body" itemprop="articleBody">
						<figure class="featured-image">
	<img width="100%" src="https://www.revealnews.org/wp-content/uploads/2017/02/BikoMisaBiko04-659x440.jpg">
	<figcaption ng-show="showCaption" class="wp-caption">
		Biko Misobiko, 25, who grew up in the Springfield neighborhood of Jacksonville, Florida, doesn’t necessarily see law enforcement as the answer to the community’s problems. “We don't trust the police around here,” he said.

					<span class="media-credit">
				Credit: James Crichlow for Reveal			</span>
			</figcaption>
	<a ng-click="showCaption = !showCaption" class="toggle-figcaption">i</a>
</figure>
<p><span style="font-weight: 400;">Law-and-order candidate Donald Trump seems determined to be the law-and-order president, posting a pledge on behalf of law enforcement hours after taking office.</span></p>
<p><span style="font-weight: 400;">“The dangerous anti-police atmosphere in America is wrong,” it</span><a href="https://www.whitehouse.gov/law-enforcement-community"> <span style="font-weight: 400;">reads</span></a><span style="font-weight: 400;">. “The Trump Administration will end it.”</span></p>
<p><span style="font-weight: 400;">In his first 100 days in office, Trump is promising to back that pledge with money, increasing funding to local police.  </span></p>
<p><span style="font-weight: 400;">These actions follow years of tension between communities and police, exacerbated by incidents of officers shooting unarmed black Americans and avoiding prosecution.  </span></p>
<p><span style="font-weight: 400;">The neighborhood of Springfield in Jacksonville, Florida, knows those tensions well. On May 22, in broad daylight, a white officer, Tyler Landreville, shot and killed an unarmed black man, Vernell Bing Jr.</span></p>
<p><span style="font-weight: 400;">Jacksonville is a politically divided city in northeast Florida: Republican Trump won the election here by a margin of less than 2 points. His vocal support for local police also receives a divided reaction.</span></p>
<p><span style="font-weight: 400;">Michelle Tappouni is encouraged by it. She’s a Republican who says she</span> <span style="font-weight: 400;">couldn’t bring herself to vote for Trump. (She reluctantly voted for Hillary Clinton.) Now that he’s in office, she wants him to listen to local police and help them keep her safe.</span></p>
<p><span style="font-weight: 400;">“I would hope that funding will be available for these officers to have what they need to be safe and to do their jobs,” she said.</span></p>
<p><span style="font-weight: 400;">Tappouni’s century-old home evolved along with the neighborhood. When it was built, Springfield was the place to be, filled with grand homes two and three stories high, with big front porches, close to downtown. The 1960s brought white flight, and, as in a lot of urban areas, the ’80s brought crime and crack cocaine.  </span></p>
<p><span style="font-weight: 400;">Now, Springfield again is a neighborhood in transition. Tappouni, who moved there just over a decade ago and became one of the newer white residents, would say it’s improving. Violent crime declined slightly in the last year.  </span></p>
<div id="attachment_36381" style="width: 755px" class="wp-caption alignright"><img class="size-large wp-image-36381 floodwatch-notad floodwatch-screen-done" src="https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-745x1024.jpg" alt="Michelle Tappouni, a Republican, is encouraged by Donald Trump’s vocal support for local police. “I would hope that funding will be available for these officers to have what they need to be safe and to do their jobs,” she said. " width="745" height="1024" data-fw-local-ad-id="638d4cdb4d78445231fd7367db6b63fa280789b2" srcset="https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-745x1024.jpg 745w, https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-218x300.jpg 218w, https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-768x1056.jpg 768w, https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-320x440.jpg 320w, https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-262x360.jpg 262w, https://www.revealnews.org/wp-content/uploads/2017/02/MichelleTappouni04-491x675.jpg 491w" sizes="(max-width: 745px) 100vw, 745px" /><p class="wp-caption-text">Michelle Tappouni, a Republican, is encouraged by Donald Trump’s vocal support for local police. “I would hope that funding will be available for these officers to have what they need to be safe and to do their jobs,” she said.<br /><span class="media-credit">Credit: James Crichlow for Reveal</span></p></div>
<p><span style="font-weight: 400;">A few years ago, though, she was caught off guard. “I wasn&#8217;t paying attention,” Tappouni said,  “and someone took advantage of that, and I was mugged in my front yard.”</span></p>
<p><span style="font-weight: 400;">After that, she took it upon herself to make Springfield safer. She is the president of the Springfield Preservation and Revitalization Council and cultivates a close relationship with the Jacksonville Sheriff’s Office.</span></p>
<p><span style="font-weight: 400;">Biko Misobiko was born in the Democratic Republic of Congo but grew up in Springfield. Now 25, he’s a rising activist.</span></p>
<p><span style="font-weight: 400;">Springfield’s rents rose with the changes in the neighborhood, and in 2012, the cost of living forced Misobiko out of the area. He still works odd jobs in Springfield, and his friends are here – it’s where his heart is. He knows it is as a tough neighborhood, too: Misobiko’s been shot twice, once in 2007 and again in 2008.</span></p>
<p><span style="font-weight: 400;">He’s interested in changing the community, too, but he doesn’t necessarily see law enforcement as the answer.</span></p>
<p><span style="font-weight: 400;">“We don&#8217;t trust the police around here,” he said.</span></p>
<p><span style="font-weight: 400;">Police shootings added to the tension. Nobody knew just how many there were in Jacksonville until a local investigative reporter started tallying them.</span></p>
<p><span style="font-weight: 400;">Ben Conarck of The Florida Times-Union found that in the last 10 years,</span><a href="http://jacksonville.com/news/2017-01-14/no-further-action-behind-closed-doors"> <span style="font-weight: 400;">124 people had been shot</span></a><span style="font-weight: 400;"> by Jacksonville sheriff’s deputies. The number comes from</span><a href="http://static.jacksonville.com/policeshootingsdatabase/"> <span style="font-weight: 400;">months of research his team did</span></a><span style="font-weight: 400;"> with little cooperation from the Sheriff’s Office. </span></p>
<p><span style="font-weight: 400;">In all, 96 of those shootings were of black residents – 77 percent –</span> <span style="font-weight: 400;">even though only 30 percent of Jacksonville residents are</span> <span style="font-weight: 400;">black.</span></p>
<p><span style="font-weight: 400;">Conarck also found that in those shooting cases, only two officers have been fired. Two others resigned, and no officer had been convicted of a crime or prosecuted. (That changed recently, when three Jacksonville detectives were the first</span><a href="http://jacksonville.com/news/2017-02-16/3-veteran-sheriff-s-office-detectives-arrested-police-involved-shooting-jacksonville"> <span style="font-weight: 400;">arrested in an officer-involved shooting</span></a><span style="font-weight: 400;"> since Conarck’s reporting began.  However, they were charged for evidence tampering.)</span></p>
<p><span style="font-weight: 400;">Nine months after Bing, 22, was killed, the officer who shot him, Landreville, remains under investigation.</span></p>
<p><span style="font-weight: 400;">Misobiko says he hung out with Bing a lot: “You know, me and Bing, we&#8217;re close.” When Bing was killed, he said it shook him up.</span></p>
<p><span style="font-weight: 400;">Revisiting the intersection where Bing was shot, Misobiko pointed to the lawn signs. “Stop Killing Black Children,” they read.</span></p>
<p><span style="font-weight: 400;">As Misobiko talked, children headed to and from the park nearby. Lee Davis, 12, stopped to talk. He was playing in the park and watching his little sister when the shooting happened, he said. His account differs from the official one; he says law enforcement officials never asked him what he saw that day.</span></p>
<p><span style="font-weight: 400;">First, Lee said, he heard sirens and ran to find out what was wrong. He saw a red Chevrolet Camaro speeding up to the intersection. “And as the car was coming down, the police came round the corner and hit the car,” he said.</span></p>
<p><span style="font-weight: 400;">Then, according to Lee, the officer got out of his car, unholstered his gun and pointed it at the driver. “And started shooting at him,” he said. “Then Vernell got out the car and started walking, and that’s when the officer shot five more times.”</span></p>
<p><span style="font-weight: 400;">Bing hit the ground, and Lee took off. “My mother always told us if you hear a gunshot, run,” he said.</span></p>
<p><span style="font-weight: 400;">Bing died in the hospital the next day.</span></p>
<p><span style="font-weight: 400;">Later that night at a press conference, sheriff’s officials said Bing struck Landreville’s cruiser after leading officers on a high-speed chase, and there were five shots fired. The Sheriff’s Office opened an administrative investigation to decide whether Landreville was justified in firing his gun. That press conference was the last public statement the Sheriff’s Office has made about what happened that day.  </span></p>
<p><span style="font-weight: 400;">The state attorney also has opened a criminal investigation to determine whether Landreville’s actions constituted a crime.  </span></p>
<p><span style="font-weight: 400;">Neither investigation has been resolved, drawing community criticism about lack of transparency and conflicts of interest. That’s in part because the Jacksonville Sheriff’s Office investigates its own officers behind closed doors instead of outsourcing the inquiry as some other cities do.</span></p>
<p><span style="font-weight: 400;">A federal civil rights review of the Bing shooting also began during the Obama administration. Its fate remains uncertain today. Trump’s new U.S. attorney general, Jeff Sessions, expressed skepticism during his confirmation hearings about federal intervention in local cases.</span></p>
<p><span style="font-weight: 400;">“I think there’s concern that good police officers and good departments can be sued by the Department of Justice,” he said.</span></p>
<p><span style="font-weight: 400;">Misobiko still wants to see a prosecution happen in the shooting death of his friend. But he believes the odds are against it, recounting the story of </span><a href="http://jacksonville.com/news/crime/2015-09-29/story/state-attorney-rules-jacksonville-cop-justified-fatally-shooting-16-year"><span style="font-weight: 400;">another officer who shot three people</span></a><span style="font-weight: 400;">, killing two of them, and now is back on patrol.</span></p>
<p><span style="font-weight: 400;">“I mean, you see these officers keep repeating the same crime and placed back in the same area,” he said. “You know, we feel hopeless.”  </span></p>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div><div class="newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h2>Sign up for our newsletter</h2>
		<p class="newsletter-copy">
			Stay up to date with the latest investigations and episodes from Reveal delivered to your inbox.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"4cda8bb1fb","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link."}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div><div class="edit-credits">
	<p><i><span style="font-weight: 400">This story was edited by Julia B. Chan, Laura Starecheski and Amy Pyle and copy edited by Nikki Frick.</span></i></p>
<p><i><span style="font-weight: 400">Amy Walters can be reached at </span></i><a href="mailto:awalters@revealnews.org"><i><span style="font-weight: 400">awalters@revealnews.org</span></i></a><i><span style="font-weight: 400">. Follow her on Twitter:</span></i><a href="https://twitter.com/AmyWalters_"> <i><span style="font-weight: 400">@AmyWalters_</span></i></a><i><span style="font-weight: 400">.</span></i></p>
</div>
<a id="republish-modal-open">
	<span class="share-service-title">Republish this content.</span>
</a>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<span class="republish-modal-close close">&times;</span>
				<h3 class="modal-title">REPUBLISH OUR STORIES</h3>
			</div>
			<div class="modal-body">
				<p>Thanks for your interest in republishing this story.</p>

				<h3>On 2 sides of a police shooting in Jacksonville, Florida</h3>
				<p class="author-date">
					<span class="module-article-meta">By <a href="https://www.revealnews.org/author/amywalters" rel="author">Amy Walters</a></span>
					<br>
					<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;February 24, 2017</span>
				</p>

				<div class="modal-details">
					<p>As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any story free of charge and will be fully indemnified by us from legal challenges as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author&#039;s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@revealnews.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@revealnews.org</a>. Photos from sources such as The Associated Press, etc. are not included in this agreement.						</li>
						<li>If you want to republish graphics or data, please contact Jennifer LaFleur, <a href="mailto:jlafleur@revealnews.org">jlafleur@revealnews.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>On 2 sides of a police shooting in Jacksonville, Florida</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/amywalters" rel="author">Amy Walters</a> / <span class="date" itemprop="datePublished">February 24, 2017 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>Law-and-order candidate Donald Trump seems determined to be the law-and-order president, posting a pledge on behalf of law enforcement hours after taking office.</p>
<p>&#8220;The dangerous anti-police atmosphere in America is wrong,&#8221; it<a href="https://www.whitehouse.gov/law-enforcement-community"> reads</a>. &#8220;The Trump Administration will end it.&#8221;</p>
<p>In his first 100 days in office, Trump is promising to back that pledge with money, increasing funding to local police.  </p>
<p>These actions follow years of tension between communities and police, exacerbated by incidents of officers shooting unarmed black Americans and avoiding prosecution.  </p>
<p>The neighborhood of Springfield in Jacksonville, Florida, knows those tensions well. On May 22, in broad daylight, a white officer, Tyler Landreville, shot and killed an unarmed black man, Vernell Bing Jr.</p>
<p>Jacksonville is a politically divided city in northeast Florida: Republican Trump won the election here by a margin of less than 2 points. His vocal support for local police also receives a divided reaction.</p>
<p>Michelle Tappouni is encouraged by it. She&#8217;s a Republican who says she couldn&#8217;t bring herself to vote for Trump. (She reluctantly voted for Hillary Clinton.) Now that he&#8217;s in office, she wants him to listen to local police and help them keep her safe.</p>
<p>&#8220;I would hope that funding will be available for these officers to have what they need to be safe and to do their jobs,&#8221; she said.</p>
<p>Tappouni&#8217;s century-old home evolved along with the neighborhood. When it was built, Springfield was the place to be, filled with grand homes two and three stories high, with big front porches, close to downtown. The 1960s brought white flight, and, as in a lot of urban areas, the &#8217;80s brought crime and crack cocaine.  </p>
<p>Now, Springfield again is a neighborhood in transition. Tappouni, who moved there just over a decade ago and became one of the newer white residents, would say it&#8217;s improving. Violent crime declined slightly in the last year.  </p>
 Michelle Tappouni, a Republican, is encouraged by Donald Trump&#8217;s vocal support for local police. &#8220;I would hope that funding will be available for these officers to have what they need to be safe and to do their jobs,&#8221; she said.Credit: James Crichlow for Reveal
<p>A few years ago, though, she was caught off guard. &#8220;I wasn&#8217;t paying attention,&#8221; Tappouni said,  &#8220;and someone took advantage of that, and I was mugged in my front yard.&#8221;</p>
<p>After that, she took it upon herself to make Springfield safer. She is the president of the Springfield Preservation and Revitalization Council and cultivates a close relationship with the Jacksonville Sheriff&#8217;s Office.</p>
<p>Biko Misobiko was born in the Democratic Republic of Congo but grew up in Springfield. Now 25, he&#8217;s a rising activist.</p>
<p>Springfield&#8217;s rents rose with the changes in the neighborhood, and in 2012, the cost of living forced Misobiko out of the area. He still works odd jobs in Springfield, and his friends are here &#8211; it&#8217;s where his heart is. He knows it is as a tough neighborhood, too: Misobiko&#8217;s been shot twice, once in 2007 and again in 2008.</p>
<p>He&#8217;s interested in changing the community, too, but he doesn&#8217;t necessarily see law enforcement as the answer.</p>
<p>&#8220;We don&#8217;t trust the police around here,&#8221; he said.</p>
<p>Police shootings added to the tension. Nobody knew just how many there were in Jacksonville until a local investigative reporter started tallying them.</p>
<p>Ben Conarck of The Florida Times-Union found that in the last 10 years,<a href="http://jacksonville.com/news/2017-01-14/no-further-action-behind-closed-doors"> 124 people had been shot</a> by Jacksonville sheriff&#8217;s deputies. The number comes from<a href="http://static.jacksonville.com/policeshootingsdatabase/"> months of research his team did</a> with little cooperation from the Sheriff&#8217;s Office. </p>
<p>In all, 96 of those shootings were of black residents &#8211; 77 percent &#8211; even though only 30 percent of Jacksonville residents are black.</p>
<p>Conarck also found that in those shooting cases, only two officers have been fired. Two others resigned, and no officer had been convicted of a crime or prosecuted. (That changed recently, when three Jacksonville detectives were the first<a href="http://jacksonville.com/news/2017-02-16/3-veteran-sheriff-s-office-detectives-arrested-police-involved-shooting-jacksonville"> arrested in an officer-involved shooting</a> since Conarck&#8217;s reporting began.  However, they were charged for evidence tampering.)</p>
<p>Nine months after Bing, 22, was killed, the officer who shot him, Landreville, remains under investigation.</p>
<p>Misobiko says he hung out with Bing a lot: &#8220;You know, me and Bing, we&#8217;re close.&#8221; When Bing was killed, he said it shook him up.</p>
<p>Revisiting the intersection where Bing was shot, Misobiko pointed to the lawn signs. &#8220;Stop Killing Black Children,&#8221; they read.</p>
<p>As Misobiko talked, children headed to and from the park nearby. Lee Davis, 12, stopped to talk. He was playing in the park and watching his little sister when the shooting happened, he said. His account differs from the official one; he says law enforcement officials never asked him what he saw that day.</p>
<p>First, Lee said, he heard sirens and ran to find out what was wrong. He saw a red Chevrolet Camaro speeding up to the intersection. &#8220;And as the car was coming down, the police came round the corner and hit the car,&#8221; he said.</p>
<p>Then, according to Lee, the officer got out of his car, unholstered his gun and pointed it at the driver. &#8220;And started shooting at him,&#8221; he said. &#8220;Then Vernell got out the car and started walking, and that&#8217;s when the officer shot five more times.&#8221;</p>
<p>Bing hit the ground, and Lee took off. &#8220;My mother always told us if you hear a gunshot, run,&#8221; he said.</p>
<p>Bing died in the hospital the next day.</p>
<p>Later that night at a press conference, sheriff&#8217;s officials said Bing struck Landreville&#8217;s cruiser after leading officers on a high-speed chase, and there were five shots fired. The Sheriff&#8217;s Office opened an administrative investigation to decide whether Landreville was justified in firing his gun. That press conference was the last public statement the Sheriff&#8217;s Office has made about what happened that day.  </p>
<p>The state attorney also has opened a criminal investigation to determine whether Landreville&#8217;s actions constituted a crime.  </p>
<p>Neither investigation has been resolved, drawing community criticism about lack of transparency and conflicts of interest. That&#8217;s in part because the Jacksonville Sheriff&#8217;s Office investigates its own officers behind closed doors instead of outsourcing the inquiry as some other cities do.</p>
<p>A federal civil rights review of the Bing shooting also began during the Obama administration. Its fate remains uncertain today. Trump&#8217;s new U.S. attorney general, Jeff Sessions, expressed skepticism during his confirmation hearings about federal intervention in local cases.</p>
<p>&#8220;I think there&#8217;s concern that good police officers and good departments can be sued by the Department of Justice,&#8221; he said.</p>
<p>Misobiko still wants to see a prosecution happen in the shooting death of his friend. But he believes the odds are against it, recounting the story of <a href="http://jacksonville.com/news/crime/2015-09-29/story/state-attorney-rules-jacksonville-cop-justified-fatally-shooting-16-year">another officer who shot three people</a>, killing two of them, and now is back on patrol.</p>
<p>&#8220;I mean, you see these officers keep repeating the same crime and placed back in the same area,&#8221; he said. &#8220;You know, we feel hopeless.&#8221;  </p>
	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.on-2-sides-of-a-police-shooting-in-jacksonville-florida.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


	</div><!-- #main -->
		<div id="footer-wrap">
			<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>			<footer class="site-footer">
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-27931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27931"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="https://www.revealnews.org/where-to-hear-reveal/">Where to Hear Reveal</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21160"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
<li id="menu-item-26626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26626"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1430"><a href="http://www.revealnews.org/feed/">RSS</a></li>
<li id="menu-item-2475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6583"><a href="https://twitter.com/reveal">Twitter</a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6584"><a href="https://www.facebook.com/ThisIsReveal">Facebook</a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6585"><a href="https://www.youtube.com/reveal">YouTube</a></li>
<li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
<li id="menu-item-24200" class="menu-item menu-item-type-taxonomy menu-item-object-blog_category menu-item-24200"><a href="https://www.revealnews.org/blog_category/dig/">Dig</a></li>
</ul>			<span class="copyright">&copy; Copyright 2017, The Center for Investigative Reporting</span>
			</footer>
		</div>
</div><!-- #page-wrapper -->

<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div></div>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["article","article_legacy","content_type_blog"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"dc601d8c48","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>