<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>
<title>Should development be extinguished on California’s fire-prone hills?  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Should development be extinguished on California\u2019s fire-prone hills?","url":"https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/","pub_date":"2018-07-03 06:00:30","mod_date":"2018-07-02 13:09:02","type":"article","post_id":46623,"author_id":"79","author_name":"Patrick Michels","author_display_name":"pmichels","tags":["Hanly fire","Sonoma fire","Tubbs fire"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/06\/Y5I1136.jpg"}' /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=d2e0d70' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=d2e0d70'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=d2e0d70'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=d2e0d70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=d2e0d70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=d2e0d70'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sharks, fins and the migrants made to fish them' href='https://www.revealnews.org/article/slavery-at-sea-sharks-fins-and-the-migrants-made-to-fish-them/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/article/should-development-be-extinguished-on-californias-fire-prone-hills/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=46623' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fshould-development-be-extinguished-on-californias-fire-prone-hills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Farticle%2Fshould-development-be-extinguished-on-californias-fire-prone-hills%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Should development be extinguished on California\u2019s fire-prone hills?",
    "url": "https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/06\/Y5I1136-740x493.jpg",
    "dateCreated": "2018-07-03T06:00:30+00:00",
    "articleSection": "Articles",
    "creator": [
        "Patrick Michels",
        "Eric Sagara"
    ],
    "keywords": [
        "America\u0027s Ring of Fire",
        "Sustainability",
        "Hanly fire",
        "Sonoma fire",
        "Tubbs fire"
    ],
    "metadata": {
        "wordcount": 4335,
        "postType": "article",
        "layout": "fullwidth",
        "isEditorsPick": false,
        "isLegacyArticle": false,
        "hasFeaturedVideo": false
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/article/should-development-be-extinguished-on-californias-fire-prone-hills/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Should development be extinguished on California’s fire-prone hills?" />
<meta property="og:url" content="https://www.revealnews.org/article/should-development-be-extinguished-on-californias-fire-prone-hills/" />
<meta property="og:description" content="Sonoma County’s hillsides are particularly picturesque and expensive. Their history of fire and development is instructive because it is so typical." />
<meta property="article:published_time" content="2018-07-03T13:00:30+00:00" />
<meta property="article:modified_time" content="2018-07-02T20:09:02+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2018/06/Y5I1136-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2018/06/Y5I1136-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="Should development be extinguished on California’s fire-prone hills?" />
<meta name="twitter:description" content="Sonoma County’s hillsides are particularly picturesque and expensive. Their history of fire and development is instructive because it is so typical." />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
			<style id="pum-styles" type="text/css" media="all">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</style>
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="article-template-default single single-article postid-46623" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>
		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://www.revealnews.org/donate/donate-to-reveal/">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://www.revealnews.org/donate/donate-to-reveal/">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>

		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-46623">

	<link rel="stylesheet" type="text/css" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/jw-facelift.css" />
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="article"></div>
	<div id="rga-author" data-dimension="dimension1" data-value="patrickmichels,eric-sagara"></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="americas-ring-of-fire,sustainability"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2018-07-03"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="hanly-fire,sonoma-fire,tubbs-fire"></div>
	</div>
	<article id="article-46623" class="main post-46623 article type-article status-publish has-post-thumbnail hentry tag-hanly-fire tag-sonoma-fire tag-tubbs-fire topic-americas-ring-of-fire topic-sustainability">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2018/06/Y5I1136-1013x675.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">San Rafael police Officer Mark Wilkinson closes his eyes against smoke from the Tubbs Fire in Santa Rosa, Calif. </p>
									<p class="credit">Credit: Paul Kuroda</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">Should development be extinguished on California’s fire-prone hills?</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"Should development be extinguished on California\u2019s fire-prone hills?","url":"https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/","summary":"Sonoma County\u2019s hillsides are particularly picturesque and expensive. Their history of fire and development is instructive because it is so typical."})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-off">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/americas-ring-of-fire/" rel="tag">America's Ring of Fire</a> / <a href="https://www.revealnews.org/topic/sustainability/" rel="tag">Sustainability</a><br/>								<span aria-hidden="true" class="icon-topics"></span> 							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/patrickmichels" rel="author">Patrick Michels</a> and <a href="https://www.revealnews.org/author/eric-sagara" rel="author">Eric Sagara</a> / <span class="date" itemprop="datePublished">July 3, 2018 </span></span>
							</p>
						</div>
						<!-- Article corrections -->
						

						<div id="content_body" itemprop="articleBody">
						<p>Lars and Ulla Tandrup finished plans for their dream house on the wild western edge of Northern California’s wine country late in the summer of 2015. The 4,200-square-foot boxy, modern home would perch on a ridge over Santa Rosa. With two stories of floor-to-ceiling glass on its western face, it would sit open like a dollhouse facing a field of golden grass.</p>
<p>Sonoma County officials took a few months to review the project. Between the drainage review and fire inspection, a warning sounded just over the mountains, a few dozen miles away.</p>
<p>It started small: A backyard hot tub’s faulty electrical wiring <a href="https://www.revealnews.org/blog/bad-wiring-at-house-sparked-californias-deadly-2015-valley-fire/">overheated</a> and sparked a dry patch of ground. By the time the resulting blaze officially was contained a month later, it had killed four people, burned more than 76,000 acres and destroyed nearly 2,000 buildings in Lake County. What became known as the Valley Fire was the third most destructive in California to date.</p>
<div class="right_module">
<p><img class="aligncenter size-full wp-image-42118" src="https://www.revealnews.org/wp-content/uploads/2017/10/unnamed-1.jpg" sizes="(max-width: 480px) 100vw, 480px" srcset="https://www.revealnews.org/wp-content/uploads/2017/10/unnamed-1.jpg 480w, https://www.revealnews.org/wp-content/uploads/2017/10/unnamed-1-300x202.jpg 300w" alt="" width="480" height="323"></p>
<div class="content">A version of this story also appeared in the <a href="https://altaonline.com/">Journal of Alta California</a>.</div>
</div>
<p>The reckoning followed a pattern that Californians know well. Scientists tsk-tsked that such fires would worsen with climate change; officials promised better building codes to armor new homes against fire; and the community, backed by benefit concerts and limited-edition wine sales, vowed to rebuild.</p>
<p>Construction of the Tandrup home continued. By last summer, it was complete. Long, sleek lines led from the kitchen through the dining room, out to a wooden deck and an infinity pool. Built to the latest fireproofing standards, the home had vegetation clearance and screens over gutters and vents to block flying embers. Its roof, sheathed in a fireproof synthetic, gleamed as white as a bleached skeleton.</p>
<p>While it felt secluded, it was just 15 minutes from the mall in central Santa Rosa. Unruly oaks and neatly planted palms concealed the decades-long sprawl from the city into the wilderness. It was a period of growth that began after 1964, when these hills were scorched by one wildfire, the Hanly, and ended when they were consumed in October by another, the Tubbs, which marched right into the Hanly Fire’s footprint.</p>
<p>Among the houses destroyed by the Tubbs Fire: the Tandrups’ dream home.</p>
<div id="attachment_46627" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46627" src="https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-1024x670.jpg" alt="" width="1024" height="670" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-1024x670.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-300x196.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-768x502.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-740x484.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-504x330.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-2-1-1032x675.jpg 1032w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">The Tubbs Fire consumed Lars and Ulla Tandrup’s Santa Rosa, Calif., home – fire-safe composite decking, thermoplastic heat-reflective roof and all. The couple suffered serious burns on their feet and legs as they escaped the blaze.<span class="media-credit">Credit: Patrick Michels/Reveal </span></p></div>
<p>Sonoma County’s hillsides are particularly picturesque and expensive. But their history of fire and development is instructive because it is so typical. And now, some officials and residents have begun to wonder aloud whether some fire-prone areas are too dangerous to inhabit.</p>
<p>The population in Sonoma County’s wildland-urban interface, the <a href="https://www.revealnews.org/article/when-spark-meets-sprawl-building-in-wildlands-increases-fire-risk/">high-risk boundary zone</a> between nature and the built environment, increased about 20 percent between 1990 and 2010, according to county records – a rate that an analysis by Reveal from The Center for Investigative Reporting found matches the national median. As of 2012, there were<a href="http://www.iawfonline.org/pdf/WUI_Fact_Sheet_08012013.pdf"> 46 million homes</a> in these areas nationwide.</p>
<p>In the half-century-plus between the Hanly and Tubbs fires, people arrived in Sonoma County knowing nothing of the wildfire past. Planners and builders, who did know the risk, trusted it could be managed with fireproof building materials and clearings around homes. But for some, the Tubbs Fire has shaken that faith.</p>
<p>Reveal took a deep look at the county to understand how development progressed in a place with a history of wildfire and to explore decision-making about development after fire returns. Five decades’ worth of local planning documents and records from home-by-home inspections conducted by the California Department of Forestry and Fire Protection after the October fires offer some explanation.</p>
<p>Conventional wildfire planning suggests that newer homes, built to tougher fireproofing standards, would fare better than older ones. But an analysis of Cal Fire data from the Tubbs Fire defies that logic: A <a href="http://sonomacounty.ca.gov/FES/Fire-Prevention/Permits-and-Inspections/Construction/Wildland-Urban-Interface/">building code update</a> added new fireproofing standards for homes in the wildland-urban interface in 2008. Yet, according to the Cal Fire inventory, 56 of the 64 homes built after that year in the Tubbs Fire footprint were destroyed.</p>
<p>The destruction was nearly complete. Reveal’s analysis showed 96 percent of homes touched by the fire were ruined and three-quarters of properties inside the fire footprint lost a home.</p>
<div id="attachment_46634" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46634" src="https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-1024x767.jpg" alt="" width="1024" height="767" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-1024x767.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-300x225.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-768x576.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-740x555.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-480x360.jpg 480w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-901x675.jpg 901w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-1376x1032.jpg 1376w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-1044x783.jpg 1044w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-632x474.jpg 632w, https://www.revealnews.org/wp-content/uploads/2018/06/DJI_0732-536x402.jpg 536w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Hilton Sonoma Wine Country, a 250-room hotel near Santa Rosa’s Fountaingrove neighborhood, burns to the ground in the Tubbs Fire. <span class="media-credit">Credit: Paul Kuroda </span></p></div>
<h2><strong>Developing the hills</strong></h2>
<p>It was from these wild hills northeast of Santa Rosa that Thomas Lake Harris<a href="https://play.google.com/store/books/details?id=KNwtAAAAYAAJ&amp;rdid=book-KNwtAAAAYAAJ&amp;rdot=1"> announced</a>, in 1891, that he had conquered nature and discovered the secret to eternal life. Harris, with deep-set eyes and a wild white beard, was among America’s most famous spiritualists, and the utopian commune he called Fountaingrove was his Eden.</p>
<p>In the cool climate, his followers grew grapes and crafted a popular wine, while a warm breeze hugging the hillsides nurtured oranges, avocados and persimmons.</p>
<p>Despite his promised immortality, Harris died in 1906. Subsequent owners converted the vineyard to a cattle ranch, but the land maintained a privileged place in local culture. For decades, Santa Rosans would ascend the hill for dinner parties at the grand estate; in the 1960s, these were elaborate costume affairs where, The Press Democrat reported, civic leaders dined and danced, dressed as gypsies, Mexicans or Dust Bowl refugees.</p>
<p>One September afternoon in 1964, the hot, dry Diablo winds fanned a brush fire that blanketed the ranch and stopped just shy of the town below.</p>
<p>A stunned local fire chief <a href="https://www.sfchronicle.com/thetake/article/Wine-Country-fire-of-1964-Eerie-similarities-to-12267643.php">told</a> the San Francisco Chronicle that it was like fighting a flaming yo-yo: “The wind just hangs back, then fire comes in a rush with the wind, and you’re dead.” Before firefighters could contain it, 53,000 acres had burned in what became known as the Hanly Fire, named for the ranch on Mount St. Helena where it started.</p>
<p>But three days later, the front page of The Press Democrat heralded the “Miracle of Santa Rosa:” Despite the destruction, not one person had been killed.</p>
<p>Santa Rosans hurried to cover signs of the fire. The state<a href="http://napavalleyregister.com/calistogan/lifestyles/remembering-the-hanley-fire-part/article_2feb4a24-9741-11e2-ad56-001a4bcf887a.html"> sent planes</a> overhead to seed the scorched hillsides with grass. The parties at Fountaingrove continued.</p>
<p>In 1971, the owner of the ranch, a cattleman named Robert Walter, proposed a 2,000-acre development on his land that would jump-start a building boom in the hills. The plan included an office park for the technology firm Hewlett-Packard, plus hundreds of homes for its employees.</p>
<p>According to an <a href="http://www.hp.com/hpinfo/abouthp/histnfacts/publications/measure/pdf/1973_03.pdf">HP publication</a> from the time, the half-urban, half-woodland setting was part of the allure: “The initial magnet was Santa Rosa itself – a town that has carefully taken its time in deciding whether it wants to be ‘country’ or ‘city.&#8217; Fountain Grove, in fact, for some time has been sitting on the very edge of that question.”</p>
<p>John Fouts, whose family guest ranch has suffered three wildfires, including the Hanly and Tubbs, remembers being shocked by plans to put so many homes on hills that had burned so recently. At 17, he’d scrambled to save his family’s buildings from the 1964 fire. He’d seen how thinly the firefighters had been stretched and shuddered at the thought of hundreds of families trying to escape such a fast-moving fire.</p>
<p>“When it went in, all of us who were in firefighting at the time just said, ‘That&#8217;s stupid, they can&#8217;t build in that spot,’ ” Fouts said. “And instead, they put million-dollar homes right next to each other.”</p>
<div id="attachment_46629" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46629" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-1024x704.jpg" alt="" width="1024" height="704" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-1024x704.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-300x206.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-768x528.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-740x509.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-504x347.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01-982x675.jpg 982w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_01.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">John Fouts of Calistoga, Calif., looks out at his property, Mountain Home Ranch, which was destroyed by the Tubbs Fire in October. <span class="media-credit">Credit: Emily Harger for Reveal </span></p></div>
<h2><strong>Out of sight, out of mind</strong></h2>
<p>The 1964 Hanly Fire occurred just as California leaders began to see the risk of building communities in the woods. The state began requiring cities and counties to draft strategic plans to ensure their growth considered natural hazards.</p>
<p>Nearly a generation later, after the 1991 Oakland Hills Firestorm killed 25 people and reduced 3,450 homes to ashes that swirled across the San Francisco Bay<strong>,</strong> lawmakers demanded wildfire risk maps for the entire state.</p>
<p>Sonoma County’s maps presented planners with an evolving picture – changing definitions and particular neighborhoods drifting in and out of the most hazardous zones – but certain hilly pockets east of Santa Rosa always were shaded in the darkest red, indicating the highest fire risk.</p>
<p>While knowledge of fire risk has improved, people continue living in woodland communities that were marked for development decades ago, when far less was known. Across the country, tens of millions of people moved into the fringes of America’s wilderness in the last half of the 20th century. By 2010, the population in the wildland-urban interface was <a href="https://www.fs.fed.us/nrs/pubs/rmap/rmap_nrs8.pdf">about 100 million</a> – and growing.</p>
<p>The Tandrup home was in a subdivision carved into a wooded ridgetop in the early ’90s. Cal Fire’s maps placed the home within a curtain of moderate fire risk that spanned the eastern edge of Sonoma County.</p>
<div id="allChart-timelapse" style="max-width: 1400px; margin-left: auto; margin-right: auto;"></div>
<p><script>
$(document).on("ready pjax:success", function() {
var pymParent = new pym.Parent('allChart-timelapse', 'https://apps.revealnews.org/wine-country-fires/annual.html', {});});
</script></p>
<p>Santa Rosa’s first general plan, drafted shortly after the Hanly Fire, urges caution in development regarding earthquakes and floods, but not wildfires. The <a href="https://srcity.org/392/General-Plan">current plan</a> does have a section about wildfire risk but doesn’t suggest limiting development.</p>
<p>At the county level, a 1986 draft plan <a href="https://www.documentcloud.org/documents/4421500-Sonoma-Library-County-and-LAFCO-Minutes.html#document/p6/a413908">called for</a> no more than one home per 20 acres in moderate-fire-risk areas. But officials softened the language in the <a href="https://www.documentcloud.org/documents/4421500-Sonoma-Library-County-and-LAFCO-Minutes.html#document/p4/a413909">final version</a> passed three years later, which <a href="https://www.documentcloud.org/documents/4277683-Sonoma-County-General-Plan-2020-Land-Use-Element.html#document/p43/a389162">remains</a> the law of the land today: “Restrict development in areas that are constrained by the natural limitations of the land,” including fire risk. Officials could interpret just what that meant as they dealt with steady demand for more homes.</p>
<p>Early plans for Fountaingrove noted the land’s history of wildfire but suggested a 30-foot perimeter around homes could mitigate the risk. On the steepest hillsides, plans called for building no more than one home per acre to limit the exposure to wildfire – a standard far exceeded by later development.</p>
<p>About 50,000 people lived in Santa Rosa in the 1970s when HP moved in. Today, it’s home to more than 175,000. As the city grew, civic leaders remained committed to a small-town feel, which encouraged outward sprawl. Some hillside developments planted thick trees to maintain a wilderness facade, further increasing the fire risk. Where homes didn’t overtake the hills, the tree cover grew thicker.</p>
<p>In 2001, a city fire inspector wrote a letter to The Press Democrat, hoping to start a conversation about the fire risk in these new neighborhoods.</p>
<p>“To think that we can build a home atop a hill then hide it behind combustible vegetation and trees is a foolish idea,” Mark Pedroia<a href="https://www.documentcloud.org/documents/4376682-Fountaingrove-Clips-From-Press-Democrat-Archive.html"> wrote</a>. “If this is the last place we have to build, then we should stop.”</p>
<p>Pete Parkinson, who started with the Sonoma County planning department in 1996 and ran it from 2002 to 2013, said he couldn’t recall a time when county officials rejected a proposal on the basis of wildfire risk.</p>
<p>Developers knew not to propose big apartment buildings where they didn’t belong, but much of the hillside real estate east of Santa Rosa long had been zoned residential. The county, he said, wouldn’t prevent someone from building there.</p>
<p>“That’s the more difficult thing to address, in a planning sense,” he said.</p>
<p>Rather than stop people from building, city and county officials added requirements such as fire-safe construction, a vegetation-free perimeter and multiple roads to escape a fire.</p>
<div id="attachment_46631" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46631" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-1024x730.jpg" alt="" width="1024" height="730" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-1024x730.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-300x214.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-768x548.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-740x528.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-504x360.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17-946x675.jpg 946w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_17.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Pete Parkinson, who ran the Sonoma County planning department from 2002 to 2013, lost his home to the Nuns Fire in October, the same night as the Tubbs Fire. He and his family plan to rebuild their home on the property. <span class="media-credit">Credit: Emily Harger for Reveal</span></p></div>
<p>In the mid-2000s, after Southern California wildfires devoured neighborhoods that had been cleared to the prevailing standard of 30 feet, residents in one Fountaingrove development cleared a 100-foot perimeter around their entire neighborhood.</p>
<p>The effort cost $85,000 a year and satisfied then-Santa Rosa senior fire inspector Scott Moon, who<a href="https://www.documentcloud.org/documents/4376682-Fountaingrove-Clips-From-Press-Democrat-Archive.html"> told The Press Democrat</a>, “They’ve taken the necessary steps.”</p>
<p>In an interview with Reveal, Moon, now the city’s fire marshal, compared wildfires with house fires caused by a cigarette igniting a mattress. After the development of<a href="https://www.nfpa.org/Public-Education/By-topic/Top-causes-of-fire/Smoking/Coalition-for-Fire-Safe-Cigarettes/Myths-versus-realities"> “fire-safe” cigarettes</a> that don’t passively burn and flame-resistant mattresses, deaths from cigarette-related fires<a href="https://www.reuters.com/article/us-health-cigarettes-fire/effectiveness-of-fire-safe-cigarette-laws-still-unclear-idUSKBN19Q2WR"> fell</a>. In home-building, too, Moon said, “we have safer practices, safer construction materials. As we develop those … that becomes our new normal.”</p>
<p>Another solution, of course, is not to smoke in bed.</p>


<div class="reveal-widget newsletter shortcode-newsletter desktop-newsletter">
	<div class="inner">
		<h3 class="newsletter-title">Don&#039;t miss the next big story.</h3>
		<p class="newsletter-copy">
			Brave investigations that change minds, laws and lives. Emailed directly to you.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"9251f7c808","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":false,"source":"https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/"}'></reveal-mailchimp-ajax>
	</div>
</div>

<h2><strong>The test, the failure</strong></h2>
<p>The first real test for all this planning blew in the night of Oct. 8, 2017, from a vineyard-lined road in Calistoga called Tubbs Lane. By a later count, the wine country was pummeled by 172 fires that night; the Tubbs Fire was by far the most devastating.</p>
<p>Gusts <a href="http://www.latimes.com/local/california/la-northern-california-fires-live-diablo-winds-fuel-widespread-1507580092-htmlstory.html">reaching 70 mph</a> propelled embers more than a mile ahead of the fire. Flames raced the distance of a football field each minute, climbing chutes to ridgetops and pouring down hillsides – a direction that wildfires aren’t supposed to run.</p>
<p>“It was literally a torch and everywhere you looked was fire,” said Cal Fire Battalion Chief Jonathan Cox.</p>
<p>Overnight, an area that almost exactly matched the boundary of the 1964 fire was returned to its previous condition: desolate and charred.</p>
<p>For many living in the fire’s path, the smell of smoke was their first cue to run. But the Tandrups, in their new home built to the latest fireproofing standards, slept through the early hours while their neighbors escaped.</p>
<p>Their double-pane windows dulled the sound of the rapidly advancing wall of flame. Their north-facing wall, lined with sound-absorbing, <a href="https://insulationinstitute.org/im-a-building-or-facility-professional/commercial/comparing-insulation-types/">fire-resistant</a> insulation, already was engulfed by 1:30 a.m., when they were awakened by a phone call from a concerned neighbor.</p>
<p>With Lars Tandrup clutching their dog under one arm, the couple ran for their lives, stripping shoes and pajamas as they caught fire. The roar of the fire muffled their yells. Smoke limited their visibility to inches. Embers rained from the blazing trees above, and the hot pavement burned their feet. Behind them, the home where they’d lived for just a few months was consumed – fire-safe composite decking, thermoplastic heat-reflective roof and all.</p>
<p>Crossing their driveway, the Tandrups saw their only route down the hillside was blocked by a wall of flame. With nowhere else to turn, they ran into it.</p>
<p>The couple became separated. Lars doubled back to search for Ulla, but couldn’t find her. He struggled three-quarters of a mile down the road until a passing driver stopped and took him to an emergency room. As he was being carried in, he learned that Ulla, rescued by a Cal Fire team, already was there.</p>
<p>The Tandrups, both in their late 40s, have since filed<a href="https://www.documentcloud.org/documents/4319657-20171102-Tandrup-PGE-Complaint.html"> a lawsuit</a> against Pacific Gas and Electric Co., one of dozens of suits claiming the power giant contributed to the fire by not maintaining its utility poles – another result, though avoidable, of building in the woods. Lars and Ulla Tandrup were treated for burns on their feet and legs, according to their attorney, Don Edgar; for months after the fire, Ulla remained hospitalized, fighting infections from her injuries.</p>
<p>The Tandrups’ home was one of many fire-safe residences lost in the fire. According to a Cal Fire inspection of each damaged site, about 60 percent had double-pane windows and screens on their attic vents; half had fire-resistant siding.</p>
<p>One thing the Tandrups had that many other homeowners didn’t was “defensible space” cleared around the home: Based on Cal Fire’s inspections, at least 3 of every 4 homes had vegetation within 30 feet.</p>
<div id="attachment_46637" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46637" src="https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-1024x683.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-300x200.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-768x512.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-740x493.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-504x336.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/20171108-Tandrup-wreckage-Michels-5-1-1013x675.jpg 1013w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Lars and Ulla Tandrup had been living in their newly built home in the Fountaingrove neighborhood of Santa Rosa, Calif., for only a few months when the Tubbs Fire struck in October. Despite being built to the latest fireproofing standards, the home was destroyed. <span class="media-credit">Credit: Patrick Michels/Reveal</span></p></div>
<p>Local officials had encouraged homeowners to clear their properties, but the rules were lightly enforced. Sonoma County Supervisor David Rabbitt said the county’s program was “pretty voluntary.&#8221; Santa Rosa officials stopped conducting defensible-space inspections about a decade before the fire, due to budget cuts.</p>
<p>As homes caught fire, they became more fuel for the blaze. Dave Sapsis, a Cal Fire scientist, said dense pockets of burning homes in the hills, such as those in Fountaingrove, played a significant role in the fire’s spread.</p>
<p>“The fine fuels and the vegetation are going to burn up in five or 10 minutes,” he said. “Homes can sit there and spit out large embers for oftentimes more than an hour.”</p>
<p>Pete Parkinson, the former county official who spent his career planning communities to weather disaster, is retired now. But as president of the American Planning Association’s California chapter, he has a role in the ongoing conversation about fire-safe building. After what he’s endured, does he believe there are places that shouldn’t be developed because of the fire danger?</p>
<p>“I might’ve answered that question a little differently a couple of months ago,” he said. “But right now, I would say yes. … It&#8217;s not a decision to be made lightly by a planner or by a local elected official, but I think it&#8217;s a very legitimate question.”</p>
<p>Parkinson lost his home in unincorporated Sonoma County to another fire, the Nuns, the same night as the Tubbs Fire. He’d fled with his family but was forced to leave before he could coax one of his dogs into the car.</p>
<p>Returning to the scene after two months, Parkinson looked out at the empty space where his deck, built from hard, fire-resistant Brazilian wood, once stood; the heap of rusted appliances in what had been his kitchen; and the spot where his living room used to be. Somewhere in the wreckage, he was sure, were the remains of his dog, lost in the fire.</p>
<p>Down the street, he pointed out a home where one of his neighbors didn’t make it out. Unlike the “miracle” fire of 1964, the October 2017 fires killed 44 people across Northern California.</p>
<p>“It is a scale and magnitude that nobody even imagined,” he said. “I don’t know that you can plan for something like this.”</p>
<p>Still, he plans to build a new home right here, he said. He’s counting on the odds falling in his favor next time.</p>
<p>“Had our house had combustion-resistant siding and fire-safe vents and tempered glass windows, I’m betting our house would’ve survived,” he said. “But there’s no way of knowing that.”</p>
<div id="attachment_46638" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46638" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-1024x701.jpg" alt="" width="1024" height="701" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-1024x701.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-300x206.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-768x526.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-740x507.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-504x345.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14-985x675.jpg 985w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_14.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Diane Seal walks where her home once stood in the Fountaingrove neighborhood of Santa Rosa, Calif. She’s lived in the area for nine years. <span class="media-credit">Credit: CREDIT: Emily Harger for Reveal</span></p></div>
<h2><strong>Lessons learned?</strong></h2>
<p>Disaster recovery experts say the weeks immediately following a fire, flood or earthquake offer the best window for reform. While the images are fresh, people accept extreme changes to avoid repeating the tragedy. But those also are the weeks when people are most desperate to rebuild.</p>
<p>The tension between these impulses was evident at the Santa Rosa City Council’s first meeting after the fire.</p>
<p>In late October, the bowl-shaped council chambers filled with a mix of people anxious to rebuild their homes and others who couldn’t bear to return.</p>
<p>“Putting our community in a fire-prone area has jeopardized all of us and frightened us horribly,” said retired teacher Marsha Taylor. “We need to look at the urban planning mistakes that we have made in the past and rethink them now and not repeat those errors over and over again.”</p>
<p>“I do believe that there are places where people shouldn’t build houses, and arguably Rincon Ridge was one of those places,” Mayor Chris Coursey said, referring to the Fountaingrove hillside.</p>
<p>But Coursey wasn’t willing to stop landowners from rebuilding a home they’d just lost. And the city could hardly afford to block development by buying burned properties.</p>
<p>“That ship has sailed,” he said.</p>
<div id="attachment_46641" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46641" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-1024x712.jpg" alt="" width="1024" height="712" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-1024x712.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-300x209.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-768x534.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-740x514.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-504x350.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08-971x675.jpg 971w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_08.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Suzanne Fouts holds what&#8217;s left of a horse saddle – a stirrup – after the Tubbs Fire destroyed her family’s ranch in Calistoga, Calif. It was the third wildfire to seriously damage the property. <span class="media-credit">Credit: Emily Harger for Reveal</span></p></div>
<p>The council soon faced a more difficult decision about new development in the fire footprint. This came with another kind of urgency: The city and county each stand to<a href="http://www.pressdemocrat.com/news/7753233-181/sonoma-county-santa-rosa-face"> lose millions</a> a year in property and other local taxes; both are desperate for new development. Hundreds of people who lost homes in the Tubbs Fire have <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/8129624-181/sonoma-santa-rosa-wildfire-lots-sale">put their land</a> up for sale.</p>
<p>In December, the council took up a rezoning proposal to build hundreds of townhouses near Fountaingrove, on a field that burned in the Tubbs Fire. The project was called Round Barn Village, after an iconic red horse barn built by Thomas Lake Harris’ followers in 1899. It had been one of the last surviving relics of the commune until the Tubbs Fire consumed it.</p>
<p>“It’s a good bet,” Coursey said, “that if 237 homes had been on that property 10 weeks ago that there would be 237 piles of ash there right now.”</p>
<p>He and two other council members said it was too soon to approve new building in the fire area. With one member absent, the vote was a tie, and the council scheduled a revote two months later.</p>
<div id="attachment_46632" style="width: 707px" class="wp-caption alignright"><img class="size-large wp-image-46632" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-697x1024.jpg" alt="" width="697" height="1024" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-697x1024.jpg 697w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-204x300.jpg 204w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-768x1128.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-381x560.jpg 381w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-245x360.jpg 245w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21-460x675.jpg 460w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_21.jpg 1200w" sizes="(max-width: 697px) 100vw, 697px" /><p class="wp-caption-text">Santa Rosa City Council Member Julie Combs opposes new development in high-fire-risk areas. She spent spent the night of the Tubbs Fire dousing embers on her roof with a garden hose. <span class="media-credit">Credit: Emily Harger for Reveal</span></p></div>
<p>Leading the opposition to the development was Council Member Julie Combs, who has a background in mechanical engineering and who spent the night of the fire dousing embers on her roof with a garden hose.</p>
<p>“I don&#8217;t have the faith in engineering versus nature that many folks have,” she said outside the meeting. “This is sort of the ‘Jurassic Park’ rule, right? Nature finds a way.”</p>
<p>Outside Sonoma County, other officials are beginning to agree.</p>
<p>In March, a judge in Placer County <a href="http://www.sacbee.com/news/local/article205617929.html">halted a development</a> that would have added 760 homes in an area with high fire risk, saying county officials didn’t conduct a thorough analysis of the land’s susceptibility to wildfire.</p>
<p dir="ltr">PG&amp;E, facing a legal onslaught from homeowners and cities in the fire’s path, defended itself in April by filing claims against Santa Rosa, Sonoma County and other local agencies, <a href="http://www.pressdemocrat.com/news/8411242-181/pge-may-try-to-shift?sba=AAS" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.pressdemocrat.com/news/8411242-181/pge-may-try-to-shift?sba%3DAAS&amp;source=gmail&amp;ust=1530629422699000&amp;usg=AFQjCNH16SbH6dVtEtT3rmAfRv2NLq0i8Q">arguing</a> that their poor urban planning decisions contributed to the fire.</p>
<p>California Insurance Commissioner Dave Jones<a href="https://www.bloomberg.com/news/articles/2018-01-04/california-says-wildfires-are-making-home-insurance-unaffordable"> has said</a> cities and counties must find ways to put fewer homes in places that are primed to burn. In a report released in January, his office<a href="http://www.insurance.ca.gov/0400-news/0100-press-releases/2018/upload/nr002-2018AvailabilityandAffordabilityofWildfireCoverage.pdf"> noted</a> that from 2010 to 2016, complaints more than tripled from people in high-wildfire-risk counties against insurance companies that raised their rates or refused to insure their homes.</p>
<p>Included in the report is a letter sent to a Cal Fire task force member two weeks before the Tubbs Fire, in which insurance industry groups explained their reasoning: “Fires now burn hotter, and as a result, mitigation – even defensible space – will not always save a community or home.”</p>
<p>On the night in February that the Santa Rosa City Council convened for its final vote on Round Barn Village, the developer’s CEO, Phil Kerr, made his case.</p>
<p>While he understood the fire risk, Kerr was confident the development would exceed the latest safe building standards. While building into the woods is a risky proposition, he said, this Fountaingrove site was hardly wild anymore ­– it was surrounded by 40 years of development.</p>
<p>By the time Round Barn Village came up for debate, almost six hours after the council meeting began, the only public comments came from three local men who favored the project.</p>
<p>One, building consultant Mike Cook, said he’d watched December’s meeting in horror, hearing the council’s reluctance to build new homes in a town that desperately needs them.</p>
<p>Moon, the city fire marshal, presented his assessment that the latest fireproof building standards, from 2008, had been effective in the Tubbs Fire: Of the 1,458 homes in Santa Rosa’s wildland fire zone that burned last fall, city inspectors found that 22 were built in the last decade.</p>
<p>Combs, the council member opposed to the development, pointed out that, looked at another way, just one of the 105 surviving homes in the fire footprint was built after 2008.</p>
<p>The mayor acknowledged the statistics were a “mixed bag” but said he had come around since December. He wouldn’t stand in the developer’s way.</p>
<p>The vote came in a quiet instant. With a click of the clerk’s switch, the council members’ votes appeared on a panel before their desks: six green lights and one red.</p>
<p>The chamber emptied quickly. Combs was among the last to leave. Outside, the air was cool and still. How quickly memories can fade, she said. She saw the moment as a watershed, the beginning of the rush to build new housing in the fire’s wake.</p>
<p>Maybe the people who approved Fountaingrove could be forgiven for not knowing the risk decades ago, she said. But that’s not the case anymore.</p>
<p>“We&#8217;re trying to say we don&#8217;t want to have too high density in a higher fire hazard area. And then we gave it permission,” she said. “We&#8217;ve given up the ability to prevent high-density housing in a fire hazard area. We just gave it up, and we&#8217;ve given it up until the next fire.”</p>
<div id="attachment_46644" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-46644" src="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-1024x683.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-300x200.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-768x512.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-740x493.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-504x336.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11-1013x675.jpg 1013w, https://www.revealnews.org/wp-content/uploads/2018/06/021418_EHarger_SantaRosaFire_11.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">On Oct. 8, California’s wine country was pummeled by 172 wildfires, with the Tubbs Fire being by far the most devastating. The fires killed 44 people and destroyed nearly 9,000 buildings. <span class="media-credit">Credit: Emily Harger for Reveal</span></p></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="reveal-widget newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h3>Don&#039;t miss the next big story.</h3>
		<p class="newsletter-copy">
			Brave investigations that change minds, laws and lives. Emailed directly to you.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"9251f7c808","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":false,"source":"https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/"}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div>
<div class="edit-credits">
	<p><em>This story was edited by Amy Pyle and copy edited by Nadia Wynter and Nikki Frick.</em></p>
<p><em>Patrick Michels can be reached at </em><a href="mailto:pmichels@revealnews.org"><em>pmichels@revealnews.org</em></a><em>, and Eric Sagara can be reached at </em><a href="mailto:esagara@revealnews.org"><em>esagara@revealnews.org</em></a><em>. Follow them on Twitter:</em><a href="https://twitter.com/patrickmichels"> <em>@PatrickMichels</em></a><em> and</em><a href="https://twitter.com/esagara"> <em>@esagara</em></a><em>.</em></p>
</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>Should development be extinguished on California’s fire-prone hills?</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/patrickmichels" rel="author">Patrick Michels</a> and <a href="https://www.revealnews.org/author/eric-sagara" rel="author">Eric Sagara</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;July 3, 2018</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any written story tagged with this republication notice, free of charge as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author&#039;s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@revealnews.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@revealnews.org</a>. Photos from sources such as The Associated Press, etc. are not included in this agreement.						</li>
						<li>If you want to republish graphics or data, please contact Michael Corey, <a href="mailto:mcorey@revealnews.org">mcorey@revealnews.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>Should development be extinguished on California’s fire-prone hills?</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/patrickmichels" rel="author">Patrick Michels</a> and <a href="https://www.revealnews.org/author/eric-sagara" rel="author">Eric Sagara</a> / <span class="date" itemprop="datePublished">July 3, 2018 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>Lars and Ulla Tandrup finished plans for their dream house on the wild western edge of Northern California&#8217;s wine country late in the summer of 2015. The 4,200-square-foot boxy, modern home would perch on a ridge over Santa Rosa. With two stories of floor-to-ceiling glass on its western face, it would sit open like a dollhouse facing a field of golden grass.</p>
<p>Sonoma County officials took a few months to review the project. Between the drainage review and fire inspection, a warning sounded just over the mountains, a few dozen miles away.</p>
<p>It started small: A backyard hot tub&#8217;s faulty electrical wiring <a href="https://www.revealnews.org/blog/bad-wiring-at-house-sparked-californias-deadly-2015-valley-fire/">overheated</a> and sparked a dry patch of ground. By the time the resulting blaze officially was contained a month later, it had killed four people, burned more than 76,000 acres and destroyed nearly 2,000 buildings in Lake County. What became known as the Valley Fire was the third most destructive in California to date.</p>

<p></p>
A version of this story also appeared in the <a href="https://altaonline.com/">Journal of Alta California</a>.

<p>The reckoning followed a pattern that Californians know well. Scientists tsk-tsked that such fires would worsen with climate change; officials promised better building codes to armor new homes against fire; and the community, backed by benefit concerts and limited-edition wine sales, vowed to rebuild.</p>
<p>Construction of the Tandrup home continued. By last summer, it was complete. Long, sleek lines led from the kitchen through the dining room, out to a wooden deck and an infinity pool. Built to the latest fireproofing standards, the home had vegetation clearance and screens over gutters and vents to block flying embers. Its roof, sheathed in a fireproof synthetic, gleamed as white as a bleached skeleton.</p>
<p>While it felt secluded, it was just 15 minutes from the mall in central Santa Rosa. Unruly oaks and neatly planted palms concealed the decades-long sprawl from the city into the wilderness. It was a period of growth that began after 1964, when these hills were scorched by one wildfire, the Hanly, and ended when they were consumed in October by another, the Tubbs, which marched right into the Hanly Fire&#8217;s footprint.</p>
<p>Among the houses destroyed by the Tubbs Fire: the Tandrups&#8217; dream home.</p>
 The Tubbs Fire consumed Lars and Ulla Tandrup&#8217;s Santa Rosa, Calif., home &#8211; fire-safe composite decking, thermoplastic heat-reflective roof and all. The couple suffered serious burns on their feet and legs as they escaped the blaze.Credit: Patrick Michels/Reveal 
<p>Sonoma County&#8217;s hillsides are particularly picturesque and expensive. But their history of fire and development is instructive because it is so typical. And now, some officials and residents have begun to wonder aloud whether some fire-prone areas are too dangerous to inhabit.</p>
<p>The population in Sonoma County&#8217;s wildland-urban interface, the <a href="https://www.revealnews.org/article/when-spark-meets-sprawl-building-in-wildlands-increases-fire-risk/">high-risk boundary zone</a> between nature and the built environment, increased about 20 percent between 1990 and 2010, according to county records &#8211; a rate that an analysis by Reveal from The Center for Investigative Reporting found matches the national median. As of 2012, there were<a href="http://www.iawfonline.org/pdf/WUI_Fact_Sheet_08012013.pdf"> 46 million homes</a> in these areas nationwide.</p>
<p>In the half-century-plus between the Hanly and Tubbs fires, people arrived in Sonoma County knowing nothing of the wildfire past. Planners and builders, who did know the risk, trusted it could be managed with fireproof building materials and clearings around homes. But for some, the Tubbs Fire has shaken that faith.</p>
<p>Reveal took a deep look at the county to understand how development progressed in a place with a history of wildfire and to explore decision-making about development after fire returns. Five decades&#8217; worth of local planning documents and records from home-by-home inspections conducted by the California Department of Forestry and Fire Protection after the October fires offer some explanation.</p>
<p>Conventional wildfire planning suggests that newer homes, built to tougher fireproofing standards, would fare better than older ones. But an analysis of Cal Fire data from the Tubbs Fire defies that logic: A <a href="http://sonomacounty.ca.gov/FES/Fire-Prevention/Permits-and-Inspections/Construction/Wildland-Urban-Interface/">building code update</a> added new fireproofing standards for homes in the wildland-urban interface in 2008. Yet, according to the Cal Fire inventory, 56 of the 64 homes built after that year in the Tubbs Fire footprint were destroyed.</p>
<p>The destruction was nearly complete. Reveal&#8217;s analysis showed 96 percent of homes touched by the fire were ruined and three-quarters of properties inside the fire footprint lost a home.</p>
 Hilton Sonoma Wine Country, a 250-room hotel near Santa Rosa&#8217;s Fountaingrove neighborhood, burns to the ground in the Tubbs Fire. Credit: Paul Kuroda 
Developing the hills
<p>It was from these wild hills northeast of Santa Rosa that Thomas Lake Harris<a href="https://play.google.com/store/books/details?id=KNwtAAAAYAAJ&amp;rdid=book-KNwtAAAAYAAJ&amp;rdot=1"> announced</a>, in 1891, that he had conquered nature and discovered the secret to eternal life. Harris, with deep-set eyes and a wild white beard, was among America&#8217;s most famous spiritualists, and the utopian commune he called Fountaingrove was his Eden.</p>
<p>In the cool climate, his followers grew grapes and crafted a popular wine, while a warm breeze hugging the hillsides nurtured oranges, avocados and persimmons.</p>
<p>Despite his promised immortality, Harris died in 1906. Subsequent owners converted the vineyard to a cattle ranch, but the land maintained a privileged place in local culture. For decades, Santa Rosans would ascend the hill for dinner parties at the grand estate; in the 1960s, these were elaborate costume affairs where, The Press Democrat reported, civic leaders dined and danced, dressed as gypsies, Mexicans or Dust Bowl refugees.</p>
<p>One September afternoon in 1964, the hot, dry Diablo winds fanned a brush fire that blanketed the ranch and stopped just shy of the town below.</p>
<p>A stunned local fire chief <a href="https://www.sfchronicle.com/thetake/article/Wine-Country-fire-of-1964-Eerie-similarities-to-12267643.php">told</a> the San Francisco Chronicle that it was like fighting a flaming yo-yo: &#8220;The wind just hangs back, then fire comes in a rush with the wind, and you&#8217;re dead.&#8221; Before firefighters could contain it, 53,000 acres had burned in what became known as the Hanly Fire, named for the ranch on Mount St. Helena where it started.</p>
<p>But three days later, the front page of The Press Democrat heralded the &#8220;Miracle of Santa Rosa:&#8221; Despite the destruction, not one person had been killed.</p>
<p>Santa Rosans hurried to cover signs of the fire. The state<a href="http://napavalleyregister.com/calistogan/lifestyles/remembering-the-hanley-fire-part/article_2feb4a24-9741-11e2-ad56-001a4bcf887a.html"> sent planes</a> overhead to seed the scorched hillsides with grass. The parties at Fountaingrove continued.</p>
<p>In 1971, the owner of the ranch, a cattleman named Robert Walter, proposed a 2,000-acre development on his land that would jump-start a building boom in the hills. The plan included an office park for the technology firm Hewlett-Packard, plus hundreds of homes for its employees.</p>
<p>According to an <a href="http://www.hp.com/hpinfo/abouthp/histnfacts/publications/measure/pdf/1973_03.pdf">HP publication</a> from the time, the half-urban, half-woodland setting was part of the allure: &#8220;The initial magnet was Santa Rosa itself &#8211; a town that has carefully taken its time in deciding whether it wants to be ‘country&#8217; or ‘city.&#8217; Fountain Grove, in fact, for some time has been sitting on the very edge of that question.&#8221;</p>
<p>John Fouts, whose family guest ranch has suffered three wildfires, including the Hanly and Tubbs, remembers being shocked by plans to put so many homes on hills that had burned so recently. At 17, he&#8217;d scrambled to save his family&#8217;s buildings from the 1964 fire. He&#8217;d seen how thinly the firefighters had been stretched and shuddered at the thought of hundreds of families trying to escape such a fast-moving fire.</p>
<p>&#8220;When it went in, all of us who were in firefighting at the time just said, ‘That&#8217;s stupid, they can&#8217;t build in that spot,&#8217; &#8221; Fouts said. &#8220;And instead, they put million-dollar homes right next to each other.&#8221;</p>
 John Fouts of Calistoga, Calif., looks out at his property, Mountain Home Ranch, which was destroyed by the Tubbs Fire in October. Credit: Emily Harger for Reveal 
Out of sight, out of mind
<p>The 1964 Hanly Fire occurred just as California leaders began to see the risk of building communities in the woods. The state began requiring cities and counties to draft strategic plans to ensure their growth considered natural hazards.</p>
<p>Nearly a generation later, after the 1991 Oakland Hills Firestorm killed 25 people and reduced 3,450 homes to ashes that swirled across the San Francisco Bay, lawmakers demanded wildfire risk maps for the entire state.</p>
<p>Sonoma County&#8217;s maps presented planners with an evolving picture &#8211; changing definitions and particular neighborhoods drifting in and out of the most hazardous zones &#8211; but certain hilly pockets east of Santa Rosa always were shaded in the darkest red, indicating the highest fire risk.</p>
<p>While knowledge of fire risk has improved, people continue living in woodland communities that were marked for development decades ago, when far less was known. Across the country, tens of millions of people moved into the fringes of America&#8217;s wilderness in the last half of the 20th century. By 2010, the population in the wildland-urban interface was <a href="https://www.fs.fed.us/nrs/pubs/rmap/rmap_nrs8.pdf">about 100 million</a> &#8211; and growing.</p>
<p>The Tandrup home was in a subdivision carved into a wooded ridgetop in the early &#8217;90s. Cal Fire&#8217;s maps placed the home within a curtain of moderate fire risk that spanned the eastern edge of Sonoma County.</p>

<p></p>
<p>Santa Rosa&#8217;s first general plan, drafted shortly after the Hanly Fire, urges caution in development regarding earthquakes and floods, but not wildfires. The <a href="https://srcity.org/392/General-Plan">current plan</a> does have a section about wildfire risk but doesn&#8217;t suggest limiting development.</p>
<p>At the county level, a 1986 draft plan <a href="https://www.documentcloud.org/documents/4421500-Sonoma-Library-County-and-LAFCO-Minutes.html#document/p6/a413908">called for</a> no more than one home per 20 acres in moderate-fire-risk areas. But officials softened the language in the <a href="https://www.documentcloud.org/documents/4421500-Sonoma-Library-County-and-LAFCO-Minutes.html#document/p4/a413909">final version</a> passed three years later, which <a href="https://www.documentcloud.org/documents/4277683-Sonoma-County-General-Plan-2020-Land-Use-Element.html#document/p43/a389162">remains</a> the law of the land today: &#8220;Restrict development in areas that are constrained by the natural limitations of the land,&#8221; including fire risk. Officials could interpret just what that meant as they dealt with steady demand for more homes.</p>
<p>Early plans for Fountaingrove noted the land&#8217;s history of wildfire but suggested a 30-foot perimeter around homes could mitigate the risk. On the steepest hillsides, plans called for building no more than one home per acre to limit the exposure to wildfire &#8211; a standard far exceeded by later development.</p>
<p>About 50,000 people lived in Santa Rosa in the 1970s when HP moved in. Today, it&#8217;s home to more than 175,000. As the city grew, civic leaders remained committed to a small-town feel, which encouraged outward sprawl. Some hillside developments planted thick trees to maintain a wilderness facade, further increasing the fire risk. Where homes didn&#8217;t overtake the hills, the tree cover grew thicker.</p>
<p>In 2001, a city fire inspector wrote a letter to The Press Democrat, hoping to start a conversation about the fire risk in these new neighborhoods.</p>
<p>&#8220;To think that we can build a home atop a hill then hide it behind combustible vegetation and trees is a foolish idea,&#8221; Mark Pedroia<a href="https://www.documentcloud.org/documents/4376682-Fountaingrove-Clips-From-Press-Democrat-Archive.html"> wrote</a>. &#8220;If this is the last place we have to build, then we should stop.&#8221;</p>
<p>Pete Parkinson, who started with the Sonoma County planning department in 1996 and ran it from 2002 to 2013, said he couldn&#8217;t recall a time when county officials rejected a proposal on the basis of wildfire risk.</p>
<p>Developers knew not to propose big apartment buildings where they didn&#8217;t belong, but much of the hillside real estate east of Santa Rosa long had been zoned residential. The county, he said, wouldn&#8217;t prevent someone from building there.</p>
<p>&#8220;That&#8217;s the more difficult thing to address, in a planning sense,&#8221; he said.</p>
<p>Rather than stop people from building, city and county officials added requirements such as fire-safe construction, a vegetation-free perimeter and multiple roads to escape a fire.</p>
 Pete Parkinson, who ran the Sonoma County planning department from 2002 to 2013, lost his home to the Nuns Fire in October, the same night as the Tubbs Fire. He and his family plan to rebuild their home on the property. Credit: Emily Harger for Reveal
<p>In the mid-2000s, after Southern California wildfires devoured neighborhoods that had been cleared to the prevailing standard of 30 feet, residents in one Fountaingrove development cleared a 100-foot perimeter around their entire neighborhood.</p>
<p>The effort cost $85,000 a year and satisfied then-Santa Rosa senior fire inspector Scott Moon, who<a href="https://www.documentcloud.org/documents/4376682-Fountaingrove-Clips-From-Press-Democrat-Archive.html"> told The Press Democrat</a>, &#8220;They&#8217;ve taken the necessary steps.&#8221;</p>
<p>In an interview with Reveal, Moon, now the city&#8217;s fire marshal, compared wildfires with house fires caused by a cigarette igniting a mattress. After the development of<a href="https://www.nfpa.org/Public-Education/By-topic/Top-causes-of-fire/Smoking/Coalition-for-Fire-Safe-Cigarettes/Myths-versus-realities"> &#8220;fire-safe&#8221; cigarettes</a> that don&#8217;t passively burn and flame-resistant mattresses, deaths from cigarette-related fires<a href="https://www.reuters.com/article/us-health-cigarettes-fire/effectiveness-of-fire-safe-cigarette-laws-still-unclear-idUSKBN19Q2WR"> fell</a>. In home-building, too, Moon said, &#8220;we have safer practices, safer construction materials. As we develop those … that becomes our new normal.&#8221;</p>
<p>Another solution, of course, is not to smoke in bed.</p>


<div class="reveal-widget newsletter shortcode-newsletter desktop-newsletter">
	<div class="inner">
		<h3 class="newsletter-title">Don&#039;t miss the next big story.</h3>
		<p class="newsletter-copy">
			Brave investigations that change minds, laws and lives. Emailed directly to you.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"9251f7c808","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":false,"source":"https:\/\/www.revealnews.org\/article\/should-development-be-extinguished-on-californias-fire-prone-hills\/"}'></reveal-mailchimp-ajax>
	</div>
</div>

The test, the failure
<p>The first real test for all this planning blew in the night of Oct. 8, 2017, from a vineyard-lined road in Calistoga called Tubbs Lane. By a later count, the wine country was pummeled by 172 fires that night; the Tubbs Fire was by far the most devastating.</p>
<p>Gusts <a href="http://www.latimes.com/local/california/la-northern-california-fires-live-diablo-winds-fuel-widespread-1507580092-htmlstory.html">reaching 70 mph</a> propelled embers more than a mile ahead of the fire. Flames raced the distance of a football field each minute, climbing chutes to ridgetops and pouring down hillsides &#8211; a direction that wildfires aren&#8217;t supposed to run.</p>
<p>&#8220;It was literally a torch and everywhere you looked was fire,&#8221; said Cal Fire Battalion Chief Jonathan Cox.</p>
<p>Overnight, an area that almost exactly matched the boundary of the 1964 fire was returned to its previous condition: desolate and charred.</p>
<p>For many living in the fire&#8217;s path, the smell of smoke was their first cue to run. But the Tandrups, in their new home built to the latest fireproofing standards, slept through the early hours while their neighbors escaped.</p>
<p>Their double-pane windows dulled the sound of the rapidly advancing wall of flame. Their north-facing wall, lined with sound-absorbing, <a href="https://insulationinstitute.org/im-a-building-or-facility-professional/commercial/comparing-insulation-types/">fire-resistant</a> insulation, already was engulfed by 1:30 a.m., when they were awakened by a phone call from a concerned neighbor.</p>
<p>With Lars Tandrup clutching their dog under one arm, the couple ran for their lives, stripping shoes and pajamas as they caught fire. The roar of the fire muffled their yells. Smoke limited their visibility to inches. Embers rained from the blazing trees above, and the hot pavement burned their feet. Behind them, the home where they&#8217;d lived for just a few months was consumed &#8211; fire-safe composite decking, thermoplastic heat-reflective roof and all.</p>
<p>Crossing their driveway, the Tandrups saw their only route down the hillside was blocked by a wall of flame. With nowhere else to turn, they ran into it.</p>
<p>The couple became separated. Lars doubled back to search for Ulla, but couldn&#8217;t find her. He struggled three-quarters of a mile down the road until a passing driver stopped and took him to an emergency room. As he was being carried in, he learned that Ulla, rescued by a Cal Fire team, already was there.</p>
<p>The Tandrups, both in their late 40s, have since filed<a href="https://www.documentcloud.org/documents/4319657-20171102-Tandrup-PGE-Complaint.html"> a lawsuit</a> against Pacific Gas and Electric Co., one of dozens of suits claiming the power giant contributed to the fire by not maintaining its utility poles &#8211; another result, though avoidable, of building in the woods. Lars and Ulla Tandrup were treated for burns on their feet and legs, according to their attorney, Don Edgar; for months after the fire, Ulla remained hospitalized, fighting infections from her injuries.</p>
<p>The Tandrups&#8217; home was one of many fire-safe residences lost in the fire. According to a Cal Fire inspection of each damaged site, about 60 percent had double-pane windows and screens on their attic vents; half had fire-resistant siding.</p>
<p>One thing the Tandrups had that many other homeowners didn&#8217;t was &#8220;defensible space&#8221; cleared around the home: Based on Cal Fire&#8217;s inspections, at least 3 of every 4 homes had vegetation within 30 feet.</p>
 Lars and Ulla Tandrup had been living in their newly built home in the Fountaingrove neighborhood of Santa Rosa, Calif., for only a few months when the Tubbs Fire struck in October. Despite being built to the latest fireproofing standards, the home was destroyed. Credit: Patrick Michels/Reveal
<p>Local officials had encouraged homeowners to clear their properties, but the rules were lightly enforced. Sonoma County Supervisor David Rabbitt said the county&#8217;s program was &#8220;pretty voluntary.&#8221; Santa Rosa officials stopped conducting defensible-space inspections about a decade before the fire, due to budget cuts.</p>
<p>As homes caught fire, they became more fuel for the blaze. Dave Sapsis, a Cal Fire scientist, said dense pockets of burning homes in the hills, such as those in Fountaingrove, played a significant role in the fire&#8217;s spread.</p>
<p>&#8220;The fine fuels and the vegetation are going to burn up in five or 10 minutes,&#8221; he said. &#8220;Homes can sit there and spit out large embers for oftentimes more than an hour.&#8221;</p>
<p>Pete Parkinson, the former county official who spent his career planning communities to weather disaster, is retired now. But as president of the American Planning Association&#8217;s California chapter, he has a role in the ongoing conversation about fire-safe building. After what he&#8217;s endured, does he believe there are places that shouldn&#8217;t be developed because of the fire danger?</p>
<p>&#8220;I might&#8217;ve answered that question a little differently a couple of months ago,&#8221; he said. &#8220;But right now, I would say yes. … It&#8217;s not a decision to be made lightly by a planner or by a local elected official, but I think it&#8217;s a very legitimate question.&#8221;</p>
<p>Parkinson lost his home in unincorporated Sonoma County to another fire, the Nuns, the same night as the Tubbs Fire. He&#8217;d fled with his family but was forced to leave before he could coax one of his dogs into the car.</p>
<p>Returning to the scene after two months, Parkinson looked out at the empty space where his deck, built from hard, fire-resistant Brazilian wood, once stood; the heap of rusted appliances in what had been his kitchen; and the spot where his living room used to be. Somewhere in the wreckage, he was sure, were the remains of his dog, lost in the fire.</p>
<p>Down the street, he pointed out a home where one of his neighbors didn&#8217;t make it out. Unlike the &#8220;miracle&#8221; fire of 1964, the October 2017 fires killed 44 people across Northern California.</p>
<p>&#8220;It is a scale and magnitude that nobody even imagined,&#8221; he said. &#8220;I don&#8217;t know that you can plan for something like this.&#8221;</p>
<p>Still, he plans to build a new home right here, he said. He&#8217;s counting on the odds falling in his favor next time.</p>
<p>&#8220;Had our house had combustion-resistant siding and fire-safe vents and tempered glass windows, I&#8217;m betting our house would&#8217;ve survived,&#8221; he said. &#8220;But there&#8217;s no way of knowing that.&#8221;</p>
 Diane Seal walks where her home once stood in the Fountaingrove neighborhood of Santa Rosa, Calif. She&#8217;s lived in the area for nine years. Credit: CREDIT: Emily Harger for Reveal
Lessons learned?
<p>Disaster recovery experts say the weeks immediately following a fire, flood or earthquake offer the best window for reform. While the images are fresh, people accept extreme changes to avoid repeating the tragedy. But those also are the weeks when people are most desperate to rebuild.</p>
<p>The tension between these impulses was evident at the Santa Rosa City Council&#8217;s first meeting after the fire.</p>
<p>In late October, the bowl-shaped council chambers filled with a mix of people anxious to rebuild their homes and others who couldn&#8217;t bear to return.</p>
<p>&#8220;Putting our community in a fire-prone area has jeopardized all of us and frightened us horribly,&#8221; said retired teacher Marsha Taylor. &#8220;We need to look at the urban planning mistakes that we have made in the past and rethink them now and not repeat those errors over and over again.&#8221;</p>
<p>&#8220;I do believe that there are places where people shouldn&#8217;t build houses, and arguably Rincon Ridge was one of those places,&#8221; Mayor Chris Coursey said, referring to the Fountaingrove hillside.</p>
<p>But Coursey wasn&#8217;t willing to stop landowners from rebuilding a home they&#8217;d just lost. And the city could hardly afford to block development by buying burned properties.</p>
<p>&#8220;That ship has sailed,&#8221; he said.</p>
 Suzanne Fouts holds what&#8217;s left of a horse saddle &#8211; a stirrup &#8211; after the Tubbs Fire destroyed her family&#8217;s ranch in Calistoga, Calif. It was the third wildfire to seriously damage the property. Credit: Emily Harger for Reveal
<p>The council soon faced a more difficult decision about new development in the fire footprint. This came with another kind of urgency: The city and county each stand to<a href="http://www.pressdemocrat.com/news/7753233-181/sonoma-county-santa-rosa-face"> lose millions</a> a year in property and other local taxes; both are desperate for new development. Hundreds of people who lost homes in the Tubbs Fire have <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/8129624-181/sonoma-santa-rosa-wildfire-lots-sale">put their land</a> up for sale.</p>
<p>In December, the council took up a rezoning proposal to build hundreds of townhouses near Fountaingrove, on a field that burned in the Tubbs Fire. The project was called Round Barn Village, after an iconic red horse barn built by Thomas Lake Harris&#8217; followers in 1899. It had been one of the last surviving relics of the commune until the Tubbs Fire consumed it.</p>
<p>&#8220;It&#8217;s a good bet,&#8221; Coursey said, &#8220;that if 237 homes had been on that property 10 weeks ago that there would be 237 piles of ash there right now.&#8221;</p>
<p>He and two other council members said it was too soon to approve new building in the fire area. With one member absent, the vote was a tie, and the council scheduled a revote two months later.</p>
 Santa Rosa City Council Member Julie Combs opposes new development in high-fire-risk areas. She spent spent the night of the Tubbs Fire dousing embers on her roof with a garden hose. Credit: Emily Harger for Reveal
<p>Leading the opposition to the development was Council Member Julie Combs, who has a background in mechanical engineering and who spent the night of the fire dousing embers on her roof with a garden hose.</p>
<p>&#8220;I don&#8217;t have the faith in engineering versus nature that many folks have,&#8221; she said outside the meeting. &#8220;This is sort of the ‘Jurassic Park&#8217; rule, right? Nature finds a way.&#8221;</p>
<p>Outside Sonoma County, other officials are beginning to agree.</p>
<p>In March, a judge in Placer County <a href="http://www.sacbee.com/news/local/article205617929.html">halted a development</a> that would have added 760 homes in an area with high fire risk, saying county officials didn&#8217;t conduct a thorough analysis of the land&#8217;s susceptibility to wildfire.</p>
<p>PG&amp;E, facing a legal onslaught from homeowners and cities in the fire&#8217;s path, defended itself in April by filing claims against Santa Rosa, Sonoma County and other local agencies, <a href="http://www.pressdemocrat.com/news/8411242-181/pge-may-try-to-shift?sba=AAS">arguing</a> that their poor urban planning decisions contributed to the fire.</p>
<p>California Insurance Commissioner Dave Jones<a href="https://www.bloomberg.com/news/articles/2018-01-04/california-says-wildfires-are-making-home-insurance-unaffordable"> has said</a> cities and counties must find ways to put fewer homes in places that are primed to burn. In a report released in January, his office<a href="http://www.insurance.ca.gov/0400-news/0100-press-releases/2018/upload/nr002-2018AvailabilityandAffordabilityofWildfireCoverage.pdf"> noted</a> that from 2010 to 2016, complaints more than tripled from people in high-wildfire-risk counties against insurance companies that raised their rates or refused to insure their homes.</p>
<p>Included in the report is a letter sent to a Cal Fire task force member two weeks before the Tubbs Fire, in which insurance industry groups explained their reasoning: &#8220;Fires now burn hotter, and as a result, mitigation &#8211; even defensible space &#8211; will not always save a community or home.&#8221;</p>
<p>On the night in February that the Santa Rosa City Council convened for its final vote on Round Barn Village, the developer&#8217;s CEO, Phil Kerr, made his case.</p>
<p>While he understood the fire risk, Kerr was confident the development would exceed the latest safe building standards. While building into the woods is a risky proposition, he said, this Fountaingrove site was hardly wild anymore ­&#8211; it was surrounded by 40 years of development.</p>
<p>By the time Round Barn Village came up for debate, almost six hours after the council meeting began, the only public comments came from three local men who favored the project.</p>
<p>One, building consultant Mike Cook, said he&#8217;d watched December&#8217;s meeting in horror, hearing the council&#8217;s reluctance to build new homes in a town that desperately needs them.</p>
<p>Moon, the city fire marshal, presented his assessment that the latest fireproof building standards, from 2008, had been effective in the Tubbs Fire: Of the 1,458 homes in Santa Rosa&#8217;s wildland fire zone that burned last fall, city inspectors found that 22 were built in the last decade.</p>
<p>Combs, the council member opposed to the development, pointed out that, looked at another way, just one of the 105 surviving homes in the fire footprint was built after 2008.</p>
<p>The mayor acknowledged the statistics were a &#8220;mixed bag&#8221; but said he had come around since December. He wouldn&#8217;t stand in the developer&#8217;s way.</p>
<p>The vote came in a quiet instant. With a click of the clerk&#8217;s switch, the council members&#8217; votes appeared on a panel before their desks: six green lights and one red.</p>
<p>The chamber emptied quickly. Combs was among the last to leave. Outside, the air was cool and still. How quickly memories can fade, she said. She saw the moment as a watershed, the beginning of the rush to build new housing in the fire&#8217;s wake.</p>
<p>Maybe the people who approved Fountaingrove could be forgiven for not knowing the risk decades ago, she said. But that&#8217;s not the case anymore.</p>
<p>&#8220;We&#8217;re trying to say we don&#8217;t want to have too high density in a higher fire hazard area. And then we gave it permission,&#8221; she said. &#8220;We&#8217;ve given up the ability to prevent high-density housing in a fire hazard area. We just gave it up, and we&#8217;ve given it up until the next fire.&#8221;</p>
 On Oct. 8, California&#8217;s wine country was pummeled by 172 wildfires, with the Tubbs Fire being by far the most devastating. The fires killed 44 people and destroyed nearly 9,000 buildings. Credit: Emily Harger for Reveal
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.should-development-be-extinguished-on-californias-fire-prone-hills.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>	
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='true'>

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class="site-footer__wrap">
				<div class="site-footer__meta">
					<div class="site-footer__logo">
						<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
					</div>
					
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2018, The Center for Investigative Reporting</span>				</div>
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(46623,{"ajax_nonce":"0fe73ee4be"});Contextly.ready("widgets");	});
	</script>
<div id="pum-42881" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:42881,&quot;slug&quot;:&quot;article-popup&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-42881&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;2500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-42881&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-42881" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family:ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: black; padding-top: 18px; font-size: 32px; ">Don&#8217;t miss the next big story.</h4>
<p style="text-align: center; color:#000; font-size:18px; font-family:lato,Helvetica,sans-serif;">Brave investigations that change minds, laws and lives. Emailed directly to you.</p>
<div class="MC-Signup-Popup"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
#popmake-42696 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}
#mc_embed_signup_scroll {margin: 0 auto; max-width:700px;}
#mc_embed_signup {clear:left; font-size:14px; font-family: lato,Helvetica,sans-serif; width:100%;}
#mc_embed_signup .button {background-color: #f38c21; width: 100%; padding-top: 7px; padding-bottom: 7px; margin-bottom:0; font-weight:normal;}
#mc_embed_signup .button:hover {background-color: #ee7f0d;}
#mc_embed_signup input.email {float: left; width: 75%; font-family: lato,Helvetica,sans-serif;}
#mc_embed_subscribe input.button {float: left; width: 25%;}
#input_button_container {float: left; width: 25%;}
.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px;}
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://revealnews.us1.list-manage.com/subscribe/post?u=cb5ac439b0222506e9eb7736c&amp;id=e35efe0ab1&amp;SIGNUPLOC=Article-Lightbox" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll" class="clearfix"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="Enter email" />
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_cb5ac439b0222506e9eb7736c_e35efe0ab1" type="text" value="" /></div>
<div class="clear" id="input_button_container"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Sign me up!"/></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "42690";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
