<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>
<title>CFPB moves to limit home loan data  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"CFPB moves to limit home loan data","url":"https:\/\/www.revealnews.org\/blog\/cfpb-moves-to-limit-home-loan-data\/","pub_date":"2019-05-02 20:09:25","mod_date":"2019-05-02 20:09:25","type":"content_type_blog","post_id":"54678","author_id":"28","author_name":"Aaron Glantz","author_display_name":"Aaron Glantz","tags":[],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2019\/05\/AP_19066637054536.jpg"}' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=de89151' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=de89151'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=de89151'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=de89151'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=de89151'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=de89151'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prominent rehab faces 3 lawsuits for sending patients to work without pay' href='https://www.revealnews.org/blog/prominent-rehab-faces-three-lawsuits-for-sending-patients-to-work-without-pay/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/blog/cfpb-moves-to-limit-home-loan-data/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=54678' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fcfpb-moves-to-limit-home-loan-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fcfpb-moves-to-limit-home-loan-data%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "CFPB moves to limit home loan data",
    "url": "https:\/\/www.revealnews.org\/blog\/cfpb-moves-to-limit-home-loan-data\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2019\/05\/AP_19066637054536-740x493.jpg",
    "dateCreated": "2019-05-02T20:09:25+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Aaron Glantz",
        "Emmanuel Martinez"
    ],
    "keywords": [
        "Inequality",
        "Kept Out"
    ],
    "metadata": {
        "wordcount": 725,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/cfpb-moves-to-limit-home-loan-data/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CFPB moves to limit home loan data" />
<meta property="og:url" content="https://www.revealnews.org/blog/cfpb-moves-to-limit-home-loan-data/" />
<meta property="og:description" content="The Trump administration wants to reduce the public&#8217;s access to home mortgage information and limit the number of banks that have to disclose the race and gender of home loan applicants." />
<meta property="article:published_time" content="2019-05-03T03:09:25+00:00" />
<meta property="article:modified_time" content="2019-05-03T03:09:25+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2019/05/AP_19066637054536-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2019/05/AP_19066637054536-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="CFPB moves to limit home loan data" />
<meta name="twitter:description" content="The Trump administration wants to reduce the public&#039;s access to home mortgage information and limit the number of banks that have to disclose the race and gender of home loan applicants." />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="content_type_blog-template-default single single-content_type_blog postid-54678" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>

		
	<div class="header-call-to-action">
		<p class="header-call-to-action__text">
			Everyone should have access to the facts.		</p>
		<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=12&installmentPeriod=monthly&campaign=7011Y000001bFeb&theme=tshirt" class="header-call-to-action__button">
			Donate		</a>
	</div>

		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/case-cleared/">Case Cleared</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" target="_blank" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=12&#038;installmentPeriod=monthly&#038;campaign=7011Y000001bFh1&#038;theme=tshirt">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a target="_blank" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=12&#038;installmentPeriod=monthly&#038;campaign=7011Y000001bFh1&#038;theme=tshirt">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>


		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-54678">

	
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="inequality,kept-out"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2019-05-02"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
	<article id="article-54678" class="main post-54678 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry topic-inequality topic-kept-out blog_category-dig">
		
<!-- Lead art -->
<div class="article-leadart">

			
<!-- Headline-->

<div class="pull-outside-layout-header">
			<a class="excerpt-topic" href="https://www.revealnews.org/topic/kept-out/" title="Kept Out">
			Kept Out		</a>
		<h1>CFPB moves to limit home loan data</h1>
	<div class="meta">
		<p class="author-date">
			<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaronglantz" rel="author">Aaron Glantz</a> and <a href="https://www.revealnews.org/author/emmanuelmartinez" rel="author">Emmanuel Martinez</a> / <span class="date" itemprop="datePublished">May 2, 2019 </span></span>
		</p>
	</div>
</div><!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2019/05/AP_19066637054536-1013x675.jpg" width="1200">
		<div class="sticky-caption">
		<div class="inner">
			<p class="caption">Kathy Kraninger, director of the Consumer Financial Protection Bureau, takes questions from the House Financial Services Committee.</p>
							<p class="credit">Credit: J. Scott Applewhite / Associated Press</p>
					</div>
	</div>
	</div>
</div>

			<div class="toolbar-left-layout">
			
<section class="reveal-widget top-posts-module header-widget reveal-shortcode">
	<h2>
		Top Posts	</h2>

			<div class="cta-step">
			<div class="cta-step__number">
				<span>
					1				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/article/oil-executives-predicted-expanded-influence-in-trumps-interior-department/" class="" title="Recording reveals oil industry execs laughing at Trump access" target="_self">Recording reveals oil industry execs laughing at Trump access</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					2				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/article/us-government-uses-several-clandestine-shelters-to-detain-immigrant-children/" class="" title="US government uses several clandestine shelters to detain immigrant children" target="_self">US government uses several clandestine shelters to detain immigrant children</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					3				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://www.revealnews.org/blog/why-were-suing-the-beverly-hills-school-district/" class="" title="Why we’re suing the Beverly Hills school district" target="_self">Why we’re suing the Beverly Hills school district</a></h4>			</div>
		</div>
		</section>
			<div class="toolbar static">
    <ul>
            
<span>
	<ul class="no-bullet modal-share-icons">
				<li>
			<a id="shareThisFacebookString"
			   aria-label="Post to Facebook"
			   target='_blank'
			   href="//www.facebook.com/sharer/sharer.php?u=https://www.revealnews.org/blog/cfpb-moves-to-limit-home-loan-data/"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><title>Facebook Icon</title><path id="f" class="cls-1" d="M58,100V54.39H73.34l2.29-17.77H58V25.27c0-5.15,1.43-8.65,8.81-8.65h9.41V.71A127.6,127.6,0,0,0,62.54,0C49,0,39.68,8.3,39.68,23.51V36.62H24.33V54.39H39.68V100Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisTwitterString"
			   aria-label="Share on Twitter"
			   target='_blank'
			   href="//twitter.com/intent/tweet?url=https://www.revealnews.org/blog/cfpb-moves-to-limit-home-loan-data/&#038;text=CFPB%20moves%20to%20limit%20home%20loan%20data&#038;via=reveal"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><title>Twitter Icon</title><path class="cls-1" d="M100,19a41.19,41.19,0,0,1-11.78,3.23,20.6,20.6,0,0,0,9-11.35,41.18,41.18,0,0,1-13,5,20.54,20.54,0,0,0-35,18.72A58.28,58.28,0,0,1,7,13.14a20.53,20.53,0,0,0,6.35,27.39A20.42,20.42,0,0,1,4,38v.26A20.53,20.53,0,0,0,20.47,58.34a20.49,20.49,0,0,1-9.26.35A20.55,20.55,0,0,0,30.37,72.94,41.16,41.16,0,0,1,4.89,81.72,43.84,43.84,0,0,1,0,81.44a58.07,58.07,0,0,0,31.45,9.21c37.74,0,58.37-31.26,58.37-58.37,0-.89,0-1.77-.06-2.65A41.86,41.86,0,0,0,100,19Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisMailString"
			   aria-label="Share via Email"
			   href="mailto:?subject=Check+out+this+piece+from+Reveal&body=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fcfpb-moves-to-limit-home-loan-data%2F"
			>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 34"><title>email</title><path d="M49 0H1a1 1 0 0 0-1 1v32a1 1 0 0 0 1 1h48a1 1 0 0 0 1-1V1a1 1 0 0 0-1-1zm-2.76 2L25 19.7 3.76 2zM2 32V3.14l22.36 18.63a1 1 0 0 0 1.28 0L48 3.14V32z" data-name="Layer 1"/></svg>			</a>
		</li>
			</ul>
</span>
        </ul>
</div>
			<div class="pull-outside-layout sidebar-on">
				<div class="content article">
					<div id="content_body" itemprop="articleBody">
						<p>Want to know which banks target people of color for loans with high interest rates, steep fees, or reverse mortgages?</p>
<p>Or which banks deny home loans to African Americans and Latinos even when their income shows they could easily cover the monthly payment?</p>
<p>You won’t be able to find out if new regulations proposed by the Consumer Financial Protection Bureau go through. The Trump administration on Thursday <a href="https://files.consumerfinance.gov/f/documents/cfpb_anpr_home-mortgage-disclosure-regulation-c-data-points-and-coverage.pdf">announced its intention</a> to roll back rules adopted in 2015 under President Obama, which dramatically expanded the public’s access to home mortgage information. At the same time, the CFPB said it <a href="https://files.consumerfinance.gov/f/documents/cfpb_nprm-hmda-regulation-c.pdf">planned to limit</a> the number of banks that have to report the race and gender of consumers who get — and are denied — loans. </p>
<p>The CFPB also said it would be closing a web portal that provides public access to the lending data — making it harder for journalists to identify patterns that suggest discrimination and for civil rights advocates to fight it.</p>
<p>At issue is how information is collected and released under the Home Mortgage Disclosure Act, or HMDA, a 1975 anti-discrimination law that requires banks and other lenders to disclose details of every home loan application they receive.</p>
<p>“Data is imperative to recognize discrimination in the market and address it,” said Melissa Stegman, a senior counsel at the Center for Responsible Lending. “It goes hand-in-hand with our other civil rights statutes.”</p>
<p>In a <a href="https://www.consumerfinance.gov/data-research/hmda/api-retirement/">statement</a>, posted on its website, the agency said the government was developing a new tool and that the public would still have access to the loan data.</p>
<p>But consumer advocates are skeptical and the decision to close the web portal has already drawn the ire of Democratic lawmakers, who led by Sen. Sherrod Brown of Ohio, the ranking Democrat on the Senate Banking Committee, <a href="https://www.banking.senate.gov/imo/media/doc/04.29.19%20Letter%20to%20Kraninger%20on%20HMDA%20Explorer.pdf">fired off a letter</a> Monday to Kraninger Monday demanding the data remain available to the public.</p>
<p>In their letter, the Senators cited “<a href="https://www.revealnews.org/article/for-people-of-color-banks-are-shutting-the-door-to-homeownership/">Kept Out</a>,” a Reveal investigation that analyzed millions of loan records made available under the act, to uncover modern-day redlining in 61 cities, including Atlanta, Philadelphia, St. Louis, and Washington, DC. </p>
<p>“Unfortunately, discrimination in lending remains,” the senators wrote. “Removing the web tool “without an adequate replacement would be a step backward in HMDA’s more than 40-year trend of expanding access to valuable mortgage lending data and protecting equal housing access for all families in all markets.”</p>
<p>CFPB Director Kathleen Kraniger addressed the broader rule changes in statement, saying they provide “much needed relief to smaller community banks and credit unions while providing federal regulators and other stakeholders with the information we need under the Home Mortgage Disclosure Act.”</p>
<p>The 2018 HMDA data is the most expansive and detailed dataset to date because of changes required by the Dodd-Frank Act and the Obama Administration. </p>
<p>It is the first to include new fields required by the 2011 act, such as the applicant’s age, property value, and the term of the loan. The CFPB under Obama went even further, requiring banks for data on every loan’s interest rate, the relationship between an applicant&#8217;s income and his or her total debt burden, as well as singling out reverse mortgages.</p>
<p>The Obama administration also asked lenders to be more specific in identifying the ethnicity of borrowers within racial groups — for example, reporting whether an Asian applicant was Vietnamese or Indian-American, or whether a Hispanic borrower’s ancestry was from Mexico or Cuba.</p>
<p>CFPB’s proposed changes could exempt lenders from reporting all the information required by the Obama administration, but not specifically enumerated under the Dodd-Frank Act.</p>
<p>The banking industry cheered on the proposed changes. Virginia O’Neill, senior vice president of the American Bankers Association, which has consistently opposed additional HMDA reporting requirements as burdensome, said in a statement the industry “appreciates the CFPB&#8217;s proposals,” but withheld further comment.</p>
<p>But in an interview, Stegman, of the Center for Responsible Lending, said she thought it was strange that the banks’ collection of this data was being framed as a difficult. </p>
<p>Thanks to the Obama-era rules, “Institutions have already developed the ability to collect and report the data, so it’s already being collected” she said. “The argument around regulatory burden doesn’t make sense.”</p>
<p><em>Aaron Glantz can be reached at <a href="mailto:aglantz@revealnews.org">aglantz@revealnews.org</a>, and Emmanuel Martinez can be reached at <a href="mailto:emartinez@revealnews.org">emartinez@revealnews.org</a>. Follow them on Twitter: <a href="https://twitter.com/aaron_glantz">@Aaron_Glantz</a> and <a href="https://twitter.com/eman_thedataman">@eman_thedataman</a>.</em></p>
<span class="ctx-article-root"><!-- --></span>

	<div class="reveal-widget newsletter ">
		<div class="inner">
			<div class="border-stripe top"></div>
			<h3 class="newsletter-title">Everyone should have access to the facts.</h3>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=12&installmentPeriod=monthly&campaign=7011Y000001bFca&theme=tshirt" class="donate-btn-article">
				Yes, I want to help!			</a>
			<div class="border-stripe bottom"></div>
		</div>
	</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>CFPB moves to limit home loan data</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaronglantz" rel="author">Aaron Glantz</a> and <a href="https://www.revealnews.org/author/emmanuelmartinez" rel="author">Emmanuel Martinez</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;May 2, 2019</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work freely with as many people as possible. We only ask that you follow a few guidelines.</p>
					<p>
					You may embed our audio and video content and republish any written story for free under the <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/">Creative Commons</a> Attribution-NonCommercial-NoDerivs 3.0 license and will indemnify our content as long as you strictly follow these guidelines:					</p>
					<!-- Text Disclaimer-->
					<h4>TEXT</h4>
					<p>
					Credit and tag Reveal when sharing the story on social. We’re <a href="https://twitter.com/reveal">@reveal</a> on Twitter and you can find us on at <a href="https://www.facebook.com/ThisIsReveal">facebook/ThisIsReveal</a>.					</p>
					<p>
					Include this language at the beginning of the story: “This story was produced by Reveal from The Center for Investigative Reporting (link organization name to revealnews.org), a nonprofit news organization. Get their investigations emailed to you directly by signing up at <a href="https://www.revealnews.org/newsletter/?utm_source=Republish&utm_medium=Partner&utm_campaign=republish_signup">revealnews.org/newsletter</a>.					</p>
					<p>Our reporter(s) must be bylined. We prefer the following format: By Emmanuel Martinez, Reveal.</p>
					<p>
					If you plan to republish our content, please notify us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>.					</p>
					<p>Do not change or edit our material, except only to reflect changes in time and location. (For example, “yesterday” can be changed to “last week,” and “Portland, Ore.” to “Portland” or “here.”)</p>
					<p>Include all links from the story.</p>

					<!-- Photos Disclaimer-->
					<h4>PHOTOS</h4>
					<p>You can republish Reveal photos only if you run them in or alongside the stories with which they originally appeared, include the original caption, and do not change them.</p>
					<p>
					If you want to run a photo apart from that story, please request specific permission to license by contacting Senior Digital Producer Sam Ward, <a href="mailto:sward@revealnews.org">sward@revealnews.org</a>. Reveal often uses photos we purchase from The Associated Press; those are not available for republication.					</p>

					<!-- Data Disclaimer-->
					<h4>DATA</h4>
					<p>
					If you want to republish Reveal graphics or data, please contact Senior Data Editor Michael Corey, <a href="mailto:mcorey@revealnews.org">mcorey@revealnews.org</a>.					</p>

					<!-- In General Disclaimer-->
					<h4>IN GENERAL</h4>
					<p>We do not compensate anyone who republishes our work. You also cannot sell our material separately or syndicate it.</p>
					<p>
					You can’t republish all of our material wholesale, or automatically; you need to select stories to be republished individually. To inquire about syndication or licensing opportunities, please contact Sam Ward, <a href="mailto:sward@revealnews.org">sward@revealnews.org</a>					</p>
					<p>
					If you plan to republish our content, you must notify us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>.					</p>
					<p>If we send you a request to remove our content from your website, you must agree to do so immediately.</p>
					<p>FYI, you can grab HTML code for our stories easily. Click on the “Republish this content” link at the bottom of every story. Please do not alter this code.</p>
					<h4>DO NOT APPLY IF</h4>
					<p>If you wish to only use portions of the work or create a derivative, you need separate permission and the license and indemnification do not apply. This license only applies to republication of full works.</p>
					<p>Additionally, we will not provide indemnification if you are located or publishing outside the United States, but you may contact us to obtain a license and indemnification on a case-by-case basis.</p>

					<!-- Contact Us Disclaimer-->
					<h4>CONTACT US</h4>
					<p>
					If you have any other questions, please contact us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>CFPB moves to limit home loan data</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaronglantz" rel="author">Aaron Glantz</a> and <a href="https://www.revealnews.org/author/emmanuelmartinez" rel="author">Emmanuel Martinez</a> / <span class="date" itemprop="datePublished">May 2, 2019 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>Want to know which banks target people of color for loans with high interest rates, steep fees, or reverse mortgages?</p>
<p>Or which banks deny home loans to African Americans and Latinos even when their income shows they could easily cover the monthly payment?</p>
<p>You won&#8217;t be able to find out if new regulations proposed by the Consumer Financial Protection Bureau go through. The Trump administration on Thursday <a href="https://files.consumerfinance.gov/f/documents/cfpb_anpr_home-mortgage-disclosure-regulation-c-data-points-and-coverage.pdf">announced its intention</a> to roll back rules adopted in 2015 under President Obama, which dramatically expanded the public&#8217;s access to home mortgage information. At the same time, the CFPB said it <a href="https://files.consumerfinance.gov/f/documents/cfpb_nprm-hmda-regulation-c.pdf">planned to limit</a> the number of banks that have to report the race and gender of consumers who get — and are denied — loans. </p>
<p>The CFPB also said it would be closing a web portal that provides public access to the lending data — making it harder for journalists to identify patterns that suggest discrimination and for civil rights advocates to fight it.</p>
<p>At issue is how information is collected and released under the Home Mortgage Disclosure Act, or HMDA, a 1975 anti-discrimination law that requires banks and other lenders to disclose details of every home loan application they receive.</p>
<p>&#8220;Data is imperative to recognize discrimination in the market and address it,&#8221; said Melissa Stegman, a senior counsel at the Center for Responsible Lending. &#8220;It goes hand-in-hand with our other civil rights statutes.&#8221;</p>
<p>In a <a href="https://www.consumerfinance.gov/data-research/hmda/api-retirement/">statement</a>, posted on its website, the agency said the government was developing a new tool and that the public would still have access to the loan data.</p>
<p>But consumer advocates are skeptical and the decision to close the web portal has already drawn the ire of Democratic lawmakers, who led by Sen. Sherrod Brown of Ohio, the ranking Democrat on the Senate Banking Committee, <a href="https://www.banking.senate.gov/imo/media/doc/04.29.19%20Letter%20to%20Kraninger%20on%20HMDA%20Explorer.pdf">fired off a letter</a> Monday to Kraninger Monday demanding the data remain available to the public.</p>
<p>In their letter, the Senators cited &#8220;<a href="https://www.revealnews.org/article/for-people-of-color-banks-are-shutting-the-door-to-homeownership/">Kept Out</a>,&#8221; a Reveal investigation that analyzed millions of loan records made available under the act, to uncover modern-day redlining in 61 cities, including Atlanta, Philadelphia, St. Louis, and Washington, DC. </p>
<p>&#8220;Unfortunately, discrimination in lending remains,&#8221; the senators wrote. &#8220;Removing the web tool &#8220;without an adequate replacement would be a step backward in HMDA&#8217;s more than 40-year trend of expanding access to valuable mortgage lending data and protecting equal housing access for all families in all markets.&#8221;</p>
<p>CFPB Director Kathleen Kraniger addressed the broader rule changes in statement, saying they provide &#8220;much needed relief to smaller community banks and credit unions while providing federal regulators and other stakeholders with the information we need under the Home Mortgage Disclosure Act.&#8221;</p>
<p>The 2018 HMDA data is the most expansive and detailed dataset to date because of changes required by the Dodd-Frank Act and the Obama Administration. </p>
<p>It is the first to include new fields required by the 2011 act, such as the applicant&#8217;s age, property value, and the term of the loan. The CFPB under Obama went even further, requiring banks for data on every loan&#8217;s interest rate, the relationship between an applicant&#8217;s income and his or her total debt burden, as well as singling out reverse mortgages.</p>
<p>The Obama administration also asked lenders to be more specific in identifying the ethnicity of borrowers within racial groups — for example, reporting whether an Asian applicant was Vietnamese or Indian-American, or whether a Hispanic borrower&#8217;s ancestry was from Mexico or Cuba.</p>
<p>CFPB&#8217;s proposed changes could exempt lenders from reporting all the information required by the Obama administration, but not specifically enumerated under the Dodd-Frank Act.</p>
<p>The banking industry cheered on the proposed changes. Virginia O&#8217;Neill, senior vice president of the American Bankers Association, which has consistently opposed additional HMDA reporting requirements as burdensome, said in a statement the industry &#8220;appreciates the CFPB&#8217;s proposals,&#8221; but withheld further comment.</p>
<p>But in an interview, Stegman, of the Center for Responsible Lending, said she thought it was strange that the banks&#8217; collection of this data was being framed as a difficult. </p>
<p>Thanks to the Obama-era rules, &#8220;Institutions have already developed the ability to collect and report the data, so it&#8217;s already being collected&#8221; she said. &#8220;The argument around regulatory burden doesn&#8217;t make sense.&#8221;</p>
<p>Aaron Glantz can be reached at <a href="mailto:aglantz@revealnews.org">aglantz@revealnews.org</a>, and Emmanuel Martinez can be reached at <a href="mailto:emartinez@revealnews.org">emartinez@revealnews.org</a>. Follow them on Twitter: <a href="https://twitter.com/aaron_glantz">@Aaron_Glantz</a> and <a href="https://twitter.com/eman_thedataman">@eman_thedataman</a>.</p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.cfpb-moves-to-limit-home-loan-data.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>
			</div>
		</div>
	</div>
</div>
					</div>
				</div>
			</div>
			<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>		</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class='wrapper'>
				<div class="site-footer__wrap">
					<div class="site-footer__meta">
						<div class="site-footer__logo">
							<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
						</div>
						
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2019, The Center for Investigative Reporting</span>					</div>
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(54678,{"ajax_nonce":"4dbfe6a5e5"});Contextly.ready("widgets");	});
	</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
