<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>
<title>ICE isn&#8217;t following its own handbook on how to deport kids  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"ICE isn&amp;#039;t following its own handbook on how to deport kids","url":"https:\/\/www.revealnews.org\/blog\/ice-isnt-following-its-own-handbook-on-how-to-deport-kids\/","pub_date":"2018-04-25 12:01:30","mod_date":"2018-04-25 12:05:49","type":"content_type_blog","post_id":45854,"author_id":"91","author_name":null,"author_display_name":"abogado","tags":[],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/04\/AP_17110618282630.jpg"}' /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=45cf336' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=45cf336'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=45cf336'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=45cf336'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=45cf336'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=45cf336'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tesla fan: Autopilot glitches brought peril to road trip' href='https://www.revealnews.org/blog/tesla-fan-autopilot-glitches-brought-peril-to-road-trip/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/blog/ice-isnt-following-its-own-handbook-on-how-to-deport-kids/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=45854' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fice-isnt-following-its-own-handbook-on-how-to-deport-kids%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fice-isnt-following-its-own-handbook-on-how-to-deport-kids%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "ICE isn\u2019t following its own handbook on how to deport kids",
    "url": "https:\/\/www.revealnews.org\/blog\/ice-isnt-following-its-own-handbook-on-how-to-deport-kids\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/04\/AP_17110618282630-740x502.jpg",
    "dateCreated": "2018-04-25T12:01:30+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Aura Bogado"
    ],
    "keywords": [
        "Border Patrol",
        "Immigration",
        "National Security",
        "The Trump Era"
    ],
    "metadata": {
        "wordcount": 1068,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/ice-isnt-following-its-own-handbook-on-how-to-deport-kids/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ICE isn&#8217;t following its own handbook on how to deport kids" />
<meta property="og:url" content="https://www.revealnews.org/blog/ice-isnt-following-its-own-handbook-on-how-to-deport-kids/" />
<meta property="og:description" content="ICE&#8217;s handbook says agents can order exams of immigrant kids to determine age &#8220;as a last resort.&#8221; That rule isn&#8217;t always followed, advocates say." />
<meta property="article:published_time" content="2018-04-25T19:01:30+00:00" />
<meta property="article:modified_time" content="2018-04-25T19:05:49+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2018/04/AP_17110618282630-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2018/04/AP_17110618282630-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="ICE isn&#8217;t following its own handbook on how to deport kids" />
<meta name="twitter:description" content="ICE&#039;s handbook says agents can order exams of immigrant kids to determine age &quot;as a last resort.&quot; That rule isn&#039;t always followed, advocates say." />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
			<style id="pum-styles" type="text/css" media="all">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</style>
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="content_type_blog-template-default single single-content_type_blog postid-45854" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>
		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://www.revealnews.org/donate/donate-to-reveal/">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://www.revealnews.org/donate/donate-to-reveal/">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>

		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-45854">

	<div id="content" class="site-content" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="border-patrol,immigration,national-security,the-trump-era"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2018-04-25"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
	<article id="article-45854" class="main post-45854 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry topic-border-patrol topic-immigration topic-national-security topic-the-trump-era blog_category-dig">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2018/04/AP_17110618282630-995x675.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">Detained immigrant children line up in the cafeteria at the Karnes County Residential Center in 2014. The  temporary home in Texas houses immigrant women and children detained at the border.</p>
									<p class="credit">Credit: ERIC GAY / Associated Press</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">ICE isn&#8217;t following its own handbook on how to deport kids</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"ICE isn&#8217;t following its own handbook on how to deport kids","url":"https:\/\/www.revealnews.org\/blog\/ice-isnt-following-its-own-handbook-on-how-to-deport-kids\/","summary":"ICE&#039;s handbook says agents can order exams of immigrant kids to determine age as a last resort. That rule isn&#039;t always followed, advocates say."})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/border-patrol/" rel="tag">Border Patrol</a> / <a href="https://www.revealnews.org/topic/immigration/" rel="tag">Immigration</a> / <a href="https://www.revealnews.org/topic/national-security/" rel="tag">National Security</a> / <a href="https://www.revealnews.org/topic/the-trump-era/" rel="tag">The Trump Era</a><br/>								<span aria-hidden="true" class="icon-topics"></span> Categories: <a href="https://www.revealnews.org/blog_category/dig/" rel="tag">Dig</a>							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aura-bogado" rel="author">Aura Bogado</a> / <span class="date" itemprop="datePublished">April 25, 2018 </span></span>
							</p>
						</div>
						<!-- Article corrections -->
						

						<div id="content_body" itemprop="articleBody">
						<p><span style="font-weight: 400;">An internal federal immigration handbook’s regulations outlining how minors “aging out” of custody are supposed to be treated contrasts starkly with realities on the ground, according to immigration advocates and a federal judge’s ruling.</span></p>
<p>Reveal from The Center for Investigative Reporting found <a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html"><span style="font-weight: 400;">the handbook</span></a><span style="font-weight: 400;"> in the court files of a lawsuit brought by a group of teenagers in Washington, D.C. last month. The handbook was published in September 2017 and addresses how ICE manages, processes and deports immigrant minors.</span></p>
<p><span style="font-weight: 400;">The teens accuse U.S. Immigration and Customs Enforcement of breaking</span> <span style="font-weight: 400;">a federal law requiring the agency to consider the “least restrictive setting” for unaccompanied minors who turn 18 in juvenile custody. They argue that ICE is automatically placing them in immigrant detention centers with adults instead of considering releasing them to a sponsor, a shelter or on their own recognizance. </span></p>
<p><span style="font-weight: 400;">The judge’s recent ruling in that case deals solely with ICE’s failure to follow federal law on holding immigrants who turn 18. But it’s not the only place the 63-page Juvenile and Family Residential Management Unit Field Office Juvenile Coordinator Handbook conflicts with what advocates say children are experiencing. </span></p>
<p><span style="font-weight: 400;">For example, it says immigration officers should use “multiple forms of evidence” when trying to determine the age of unaccompanied minors. Evidence listed includes birth certificates and other official records as well as statements by the child, his or her parents or others.  </span></p>
<p><span style="font-weight: 400;">“As a last resort,” page 22 of the handbook </span><a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p26/a420048"><span style="font-weight: 400;">adds</span></a><span style="font-weight: 400;">: “age assessment procedures (e.g., dental and skeletal [bone] maturity assessments using x-rays or other medical techniques … as appropriate) may be used when no conclusive information is available.”</span></p>
<p><span style="font-weight: 400;">Some say those examinations are not always a last resort. </span></p>
<p><span style="font-weight: 400;">Kate Melloy Goettel, an attorney who represents the plaintiffs in the teenagers’ lawsuit, says that her organization hasn’t seen a good-faith effort on the part of immigration authorities to </span>first<b> </b><span style="font-weight: 400;">examine birth certificates, baptismal certificates, corroborating evidence and individual statements. ICE, she said, is instead increasingly relying on physical examinations.</span></p>
<p><span style="font-weight: 400;">It’s unclear how many children have been subjected to such examinations. Reveal asked ICE for statistics but the agency hasn’t yet provided numbers. </span></p>
<p><span style="font-weight: 400;">Another policy in the handbook dictates how ICE handles family units. It </span><a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p68/a420049"><span style="font-weight: 400;">states</span></a><span style="font-weight: 400;"> that families detained by Customs and Border Patrol agents should be transferred to ICE’s Enforcement and Removal Operations unit. The handbook says nothing about</span> <span style="font-weight: 400;">separating children from parents. </span></p>
<p><span style="font-weight: 400;">Yet a recent New York Times</span><a href="https://www.nytimes.com/2018/04/20/us/immigrant-children-separation-ice.html"> <span style="font-weight: 400;">story</span></a><span style="font-weight: 400;"> reported that in the past six months, mor</span><span style="font-weight: 400;">e than 700 immigrant children attempting to immigrate to the United States</span> <span style="font-weight: 400;">have been s</span><span style="font-weight: 400;">plit from adults who claimed to be their parents. Immigrant parents told the Times they were separated by Customs and Border Patrol agents.</span></p>
<p><span style="font-weight: 400;">The Border Patrol and ICE both are law enforcement agencies within the Department of Homeland Security. In an email, Border Patrol Deputy Assistant Public Affairs Commissioner Michael Friel told Reveal that while the agency attempts to &#8220;maintain family unity to the greatest extent operationally feasible,&#8221; families may be separated due to criminal history, evidence of abuse, suspected fraud or a lack of detention space. </span></p>
<p><span style="font-weight: 400;">The Department of Homeland Security did not respond to a request for comment. </span></p>
<p><span style="font-weight: 400;">Contacted about the handbook last week, ICE press secretary Jennifer Elzea called it a “leaked handbook,” even though it was filed by the agency’s own attorneys in the lawsuit.</span> <span style="font-weight: 400;">On Monday, ICE spokesperson Danielle Bennett said ICE doesn’t generally talk to the media about handbooks. </span></p>
<p><span style="font-weight: 400;">“I’m not even really familiar with the handbook,”</span> <span style="font-weight: 400;">Bennett said. </span></p>
<p><span style="font-weight: 400;">When the handbook addresses aging-out minors it </span><a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p48/a420050"><span style="font-weight: 400;">says</span></a><span style="font-weight: 400;"> federal law “requires ICE consider least restrictive settings when making custody determinations of this group. Determinations should be made considering the circumstances of each individual case. This unique population of aliens may also be eligible to participate in the (alternative to detention0 programs based on the alien’s need for supervision.” </span></p>
<p><span style="font-weight: 400;">One of the plaintiffs in the federal suit, Wilmer Garcia Ramirez, has a family friend who was willing to sponsor him on release from a youth shelter where he was being held. The family friend even purchased a bus ticket to Pennsylvania for Garcia Ramirez. </span></p>
<p><span style="font-weight: 400;">Garcia Ramirez’s removal proceeding</span> <span style="font-weight: 400;">was administratively closed by a judge while The young man waits to hear whether a claim he’s filed will allow him to obtain a green card to remain in the country. Last fall, on the morning of his 18th birthday, he was moved from a youth shelter to Eloy Detention Center</span> <span style="font-weight: 400;">in Arizona. At least 15 detainees </span><a href="https://www.houstonchronicle.com/news/houston-texas/houston/article/Immigration-detention-deaths-reach-the-highest-12494624.php"><span style="font-weight: 400;">have died</span></a><span style="font-weight: 400;"> since 2003 while in custody or shortly after being transferred from the Eloy facility. </span></p>
<p><span style="font-weight: 400;">Despite the handbook’s instruction about holding youths in the least restrictive setting, United States District Judge Rudolph Contreras made clear in his opinion granting the preliminary injunction last week that ICE isn’t following federal law. </span></p>
<p><span style="font-weight: 400;">During arguments before the court in Washington, D.C. last month an attorney representing ICE had a difficult and sometimes awkward time making her argument.  </span></p>
<p><span style="font-weight: 400;">“Walk me through the evidence,” Contreras patiently</span> <span style="font-weight: 400;">asked U.S. Department of Justice attorney Christina Parascandola, as she attempted to show the court that ICE doesn’t automatically place all aging-out minors in adult detention.</span></p>
<p><span style="font-weight: 400;">“Clearly the record shows the factors were considered,” Parascondola responded.</span></p>
<p><span style="font-weight: 400;">“Show me,” Contreras said. Then he pointed out conflicting evidence the U.S. Department of Justice had submitted in its brief.  </span></p>
<p><span style="font-weight: 400;">Part of that evidence, submitted into evidence by the Department of Justice, includes materials from ICE presentation slides the agency says were used during training seminars for juvenile field office coordinators</span> <span style="font-weight: 400;">in 2016 and 2018. The 2016 presentation clearly states</span> <span style="font-weight: 400;">“Default of detention is NOT ACCEPTABLE,” and that agents should “Consider least restrictive setting.” </span></p>
<p><span style="font-weight: 400;">That wording is missing in the agency’s 2018 presentation.</span></p>
<div class="two-up"><a href="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1.jpg"><img class="aligncenter wp-image-45859 size-full" src="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1.jpg" alt="" width="1000" height="800" srcset="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1.jpg 1000w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1-300x240.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1-768x614.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1-700x560.jpg 700w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1-450x360.jpg 450w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1-844x675.jpg 844w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><a href="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2.jpg"><img class="aligncenter wp-image-45860 size-full" src="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2.jpg" alt="" width="1000" height="800" srcset="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2.jpg 1000w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2-300x240.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2-768x614.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2-700x560.jpg 700w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2-450x360.jpg 450w, https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2-844x675.jpg 844w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div>
<p><span style="font-weight: 400;">In a 42-page preliminary injunction </span><a href="https://www.documentcloud.org/documents/4446316-Garcia-Ramirez-Preliminary-Injunction-Order.html"><span style="font-weight: 400;">opinion</span></a><span style="font-weight: 400;"> issued last week, Contreras wrote that ICE’s evidence in the case supports the plaintiff’s “claims that he did not receive consideration of less restrictive placements.” </span></p>
<p><span style="font-weight: 400;">That proof, Contreras wrote in his opinion, must go “beyond merely parroting the language of the statute.” </span></p>
<p><span style="font-weight: 400;">Now, by May 2, ICE must clearly illustrate it considered the least restrictive setting in deciding</span> <span style="font-weight: 400;">where to place</span> <span style="font-weight: 400;">Garcia Ramirez. He has been at Eloy since September and has complained of headaches and body aches. In his declaration to the court, Garcia Ramirez said that when he goes to the doctor at Eloy, “they just give me bags of salt for my throat.” </span></p>
<p>&nbsp;</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="reveal-widget newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h3>Get the Weekly Reveal newsletter</h3>
		<p class="newsletter-copy">
			Don’t miss out on the next big story. Sign up today.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"e147211d2b","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link."}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div><div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>ICE isn&#8217;t following its own handbook on how to deport kids</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aura-bogado" rel="author">Aura Bogado</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;April 25, 2018</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any written story tagged with this republication notice, free of charge as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author&#039;s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@revealnews.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@revealnews.org</a>. Photos from sources such as The Associated Press, etc. are not included in this agreement.						</li>
						<li>If you want to republish graphics or data, please contact Michael Corey, <a href="mailto:mcorey@revealnews.org">mcorey@revealnews.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>ICE isn&#8217;t following its own handbook on how to deport kids</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aura-bogado" rel="author">Aura Bogado</a> / <span class="date" itemprop="datePublished">April 25, 2018 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>An internal federal immigration handbook&#8217;s regulations outlining how minors &#8220;aging out&#8221; of custody are supposed to be treated contrasts starkly with realities on the ground, according to immigration advocates and a federal judge&#8217;s ruling.</p>
<p>Reveal from The Center for Investigative Reporting found <a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html">the handbook</a> in the court files of a lawsuit brought by a group of teenagers in Washington, D.C. last month. The handbook was published in September 2017 and addresses how ICE manages, processes and deports immigrant minors.</p>
<p>The teens accuse U.S. Immigration and Customs Enforcement of breaking a federal law requiring the agency to consider the &#8220;least restrictive setting&#8221; for unaccompanied minors who turn 18 in juvenile custody. They argue that ICE is automatically placing them in immigrant detention centers with adults instead of considering releasing them to a sponsor, a shelter or on their own recognizance. </p>
<p>The judge&#8217;s recent ruling in that case deals solely with ICE&#8217;s failure to follow federal law on holding immigrants who turn 18. But it&#8217;s not the only place the 63-page Juvenile and Family Residential Management Unit Field Office Juvenile Coordinator Handbook conflicts with what advocates say children are experiencing. </p>
<p>For example, it says immigration officers should use &#8220;multiple forms of evidence&#8221; when trying to determine the age of unaccompanied minors. Evidence listed includes birth certificates and other official records as well as statements by the child, his or her parents or others.  </p>
<p>&#8220;As a last resort,&#8221; page 22 of the handbook <a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p26/a420048">adds</a>: &#8220;age assessment procedures (e.g., dental and skeletal [bone] maturity assessments using x-rays or other medical techniques … as appropriate) may be used when no conclusive information is available.&#8221;</p>
<p>Some say those examinations are not always a last resort. </p>
<p>Kate Melloy Goettel, an attorney who represents the plaintiffs in the teenagers&#8217; lawsuit, says that her organization hasn&#8217;t seen a good-faith effort on the part of immigration authorities to first examine birth certificates, baptismal certificates, corroborating evidence and individual statements. ICE, she said, is instead increasingly relying on physical examinations.</p>
<p>It&#8217;s unclear how many children have been subjected to such examinations. Reveal asked ICE for statistics but the agency hasn&#8217;t yet provided numbers. </p>
<p>Another policy in the handbook dictates how ICE handles family units. It <a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p68/a420049">states</a> that families detained by Customs and Border Patrol agents should be transferred to ICE&#8217;s Enforcement and Removal Operations unit. The handbook says nothing about separating children from parents. </p>
<p>Yet a recent New York Times<a href="https://www.nytimes.com/2018/04/20/us/immigrant-children-separation-ice.html"> story</a> reported that in the past six months, more than 700 immigrant children attempting to immigrate to the United States have been split from adults who claimed to be their parents. Immigrant parents told the Times they were separated by Customs and Border Patrol agents.</p>
<p>The Border Patrol and ICE both are law enforcement agencies within the Department of Homeland Security. In an email, Border Patrol Deputy Assistant Public Affairs Commissioner Michael Friel told Reveal that while the agency attempts to &#8220;maintain family unity to the greatest extent operationally feasible,&#8221; families may be separated due to criminal history, evidence of abuse, suspected fraud or a lack of detention space. </p>
<p>The Department of Homeland Security did not respond to a request for comment. </p>
<p>Contacted about the handbook last week, ICE press secretary Jennifer Elzea called it a &#8220;leaked handbook,&#8221; even though it was filed by the agency&#8217;s own attorneys in the lawsuit. On Monday, ICE spokesperson Danielle Bennett said ICE doesn&#8217;t generally talk to the media about handbooks. </p>
<p>&#8220;I&#8217;m not even really familiar with the handbook,&#8221; Bennett said. </p>
<p>When the handbook addresses aging-out minors it <a href="https://www.documentcloud.org/documents/4446357-Juvenile-and-Family-Residential-Management-Unit.html#document/p48/a420050">says</a> federal law &#8220;requires ICE consider least restrictive settings when making custody determinations of this group. Determinations should be made considering the circumstances of each individual case. This unique population of aliens may also be eligible to participate in the (alternative to detention0 programs based on the alien&#8217;s need for supervision.&#8221; </p>
<p>One of the plaintiffs in the federal suit, Wilmer Garcia Ramirez, has a family friend who was willing to sponsor him on release from a youth shelter where he was being held. The family friend even purchased a bus ticket to Pennsylvania for Garcia Ramirez. </p>
<p>Garcia Ramirez&#8217;s removal proceeding was administratively closed by a judge while The young man waits to hear whether a claim he&#8217;s filed will allow him to obtain a green card to remain in the country. Last fall, on the morning of his 18th birthday, he was moved from a youth shelter to Eloy Detention Center in Arizona. At least 15 detainees <a href="https://www.houstonchronicle.com/news/houston-texas/houston/article/Immigration-detention-deaths-reach-the-highest-12494624.php">have died</a> since 2003 while in custody or shortly after being transferred from the Eloy facility. </p>
<p>Despite the handbook&#8217;s instruction about holding youths in the least restrictive setting, United States District Judge Rudolph Contreras made clear in his opinion granting the preliminary injunction last week that ICE isn&#8217;t following federal law. </p>
<p>During arguments before the court in Washington, D.C. last month an attorney representing ICE had a difficult and sometimes awkward time making her argument.  </p>
<p>&#8220;Walk me through the evidence,&#8221; Contreras patiently asked U.S. Department of Justice attorney Christina Parascandola, as she attempted to show the court that ICE doesn&#8217;t automatically place all aging-out minors in adult detention.</p>
<p>&#8220;Clearly the record shows the factors were considered,&#8221; Parascondola responded.</p>
<p>&#8220;Show me,&#8221; Contreras said. Then he pointed out conflicting evidence the U.S. Department of Justice had submitted in its brief.  </p>
<p>Part of that evidence, submitted into evidence by the Department of Justice, includes materials from ICE presentation slides the agency says were used during training seminars for juvenile field office coordinators in 2016 and 2018. The 2016 presentation clearly states &#8220;Default of detention is NOT ACCEPTABLE,&#8221; and that agents should &#8220;Consider least restrictive setting.&#8221; </p>
<p>That wording is missing in the agency&#8217;s 2018 presentation.</p>
<a href="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-1.jpg"></a><a href="https://www.revealnews.org/wp-content/uploads/2018/04/ice-handbook-excerpt-2.jpg"></a>
<p>In a 42-page preliminary injunction <a href="https://www.documentcloud.org/documents/4446316-Garcia-Ramirez-Preliminary-Injunction-Order.html">opinion</a> issued last week, Contreras wrote that ICE&#8217;s evidence in the case supports the plaintiff&#8217;s &#8220;claims that he did not receive consideration of less restrictive placements.&#8221; </p>
<p>That proof, Contreras wrote in his opinion, must go &#8220;beyond merely parroting the language of the statute.&#8221; </p>
<p>Now, by May 2, ICE must clearly illustrate it considered the least restrictive setting in deciding where to place Garcia Ramirez. He has been at Eloy since September and has complained of headaches and body aches. In his declaration to the court, Garcia Ramirez said that when he goes to the doctor at Eloy, &#8220;they just give me bags of salt for my throat.&#8221; </p>
<p> </p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.ice-isnt-following-its-own-handbook-on-how-to-deport-kids.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>	
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='true'>

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class="site-footer__wrap">
				<div class="site-footer__meta">
					<div class="site-footer__logo">
						<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
					</div>
					
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2018, The Center for Investigative Reporting</span>				</div>
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(45854,{"ajax_nonce":"a46e94e3c9"});Contextly.ready("widgets");	});
	</script>
<div id="pum-42881" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:42881,&quot;slug&quot;:&quot;article-popup&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-42881&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;2500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-42881&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-42881" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family:ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: black; padding-top: 18px; font-size: 32px; ">There is <em>always</em> more to the story.</h4>
<p style="text-align: center; color:#000; font-size:18px; font-family:lato,Helvetica,sans-serif;">Go behind-the-scenes of our latest investigations. Sign up for our free newsletter today.</p>
<div class="MC-Signup-Popup"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
#popmake-42696 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}
#mc_embed_signup_scroll {margin: 0 auto; max-width:700px;}
#mc_embed_signup {clear:left; font-size:14px; font-family: lato,Helvetica,sans-serif; width:100%;}
#mc_embed_signup .button {background-color: #f38c21; width: 100%; padding-top: 7px; padding-bottom: 7px; margin-bottom:0; font-weight:normal;}
#mc_embed_signup .button:hover {background-color: #ee7f0d;}
#mc_embed_signup input.email {float: left; width: 75%; font-family: lato,Helvetica,sans-serif;}
#mc_embed_subscribe input.button {float: left; width: 25%;}
#input_button_container {float: left; width: 25%;}
.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px;}
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://revealnews.us1.list-manage.com/subscribe/post?u=cb5ac439b0222506e9eb7736c&amp;id=e35efe0ab1&amp;SIGNUPLOC=Homepage" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll" class="clearfix"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="Enter email" />
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_cb5ac439b0222506e9eb7736c_e35efe0ab1" type="text" value="" /></div>
<div class="clear" id="input_button_container"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Sign me up!"/></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "42690";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
