<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/favicon.ico"/>
<title>Kobach wants DHS to pursue voter citizenship tests, internal docs show  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Kobach wants DHS to pursue voter citizenship tests, internal docs show","url":"https:\/\/www.revealnews.org\/blog\/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show\/","pub_date":"2018-01-05 16:20:34","mod_date":"2018-01-05 17:24:45","type":"content_type_blog","post_id":43568,"author_id":"19","author_name":"Andrew Donohue","author_display_name":"Andrew Donohue","tags":["Donald Trump","kris kobach","voter fraud","voter integrity"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/01\/AP_17278847145827.jpg"}' />			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=a4d5de9' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=a4d5de9'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=a4d5de9'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=a4d5de9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=a4d5de9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLinks":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=a4d5de9'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Hate Report: When internet trolls kill' href='https://www.revealnews.org/blog/hate-report-they-posted-racist-memes-then-they-killed/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/blog/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=43568' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fkobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fkobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.2.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Kobach wants DHS to pursue voter citizenship tests, internal docs show",
    "url": "https:\/\/www.revealnews.org\/blog\/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/01\/AP_17278847145827-740x520.jpg",
    "dateCreated": "2018-01-05T16:20:34+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Aaron Sankin"
    ],
    "keywords": [
        "Accountability",
        "Inequality",
        "The Trump Era",
        "Voting",
        "Donald Trump",
        "kris kobach",
        "voter fraud",
        "voter integrity"
    ],
    "metadata": {
        "wordcount": 1282,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kobach wants DHS to pursue voter citizenship tests, internal docs show" />
<meta property="og:url" content="https://www.revealnews.org/blog/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show/" />
<meta property="og:description" content="Documents suggest the Trump administration&#8217;s ultimate goal may to be to push for citizenship tests for people across the country registering to vote." />
<meta property="article:published_time" content="2018-01-06T00:20:34+00:00" />
<meta property="article:modified_time" content="2018-01-06T01:24:45+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2018/01/AP_17278847145827-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2018/01/AP_17278847145827-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="Kobach wants DHS to pursue voter citizenship tests, internal docs show" />
<meta name="twitter:description" content="Documents suggest the Trump administration&#039;s ultimate goal may to be to push for citizenship tests for people across the country registering to vote." />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
	<style id="pum-styles" type="text/css" media="all">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</style>
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="content_type_blog-template-default single single-content_type_blog postid-43568" ng-app="revealApp">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<!-- CONTEXTLY META -->
<div id="contextly-meta" data-meta='' data-status='true'>

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.2.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script></div>

<div class="offcanvas-wrapper">
	<div app-pjax>
		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a>
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	<img src="https://www.revealnews.org/wp-content/themes/reveal2015/partials/logo/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="s" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://www.revealnews.org/donate/donate-to-reveal/">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="s" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://www.revealnews.org/donate/donate-to-reveal/">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>

		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-43568">

	<div id="content" class="site-content" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="accountability,inequality,the-trump-era,voting"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2018-01-05"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="donald-trump,kris-kobach,voter-fraud,voter-integrity"></div>
	</div>
	<article id="article-43568" class="main post-43568 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry tag-donald-trump tag-kris-kobach tag-voter-fraud tag-voter-integrity topic-accountability topic-inequality topic-the-trump-era topic-voting blog_category-dig">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2018/01/AP_17278847145827-960x675.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">In this Nov. 20, 2016, file photo, Kansas Secretary of State Kris Kobach, right, holds a stack of papers as he meets with then President-elect Donald Trump in Bedminster, N.J. </p>
									<p class="credit">Credit: Carolyn Kaster/AP Photo, File</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">Kobach wants DHS to pursue voter citizenship tests, internal docs show</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"Kobach wants DHS to pursue voter citizenship tests, internal docs show","url":"https:\/\/www.revealnews.org\/blog\/kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show\/","summary":"Documents suggest the Trump administration&#039;s ultimate goal may to be to push for citizenship tests for people across the country registering to vote."})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/accountability/" rel="tag">Accountability</a> / <a href="https://www.revealnews.org/topic/inequality/" rel="tag">Inequality</a> / <a href="https://www.revealnews.org/topic/the-trump-era/" rel="tag">The Trump Era</a> / <a href="https://www.revealnews.org/topic/voting/" rel="tag">Voting</a><br/>								<span aria-hidden="true" class="icon-topics"></span> Categories: <a href="https://www.revealnews.org/blog_category/dig/" rel="tag">Dig</a>							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaron-sankin" rel="author">Aaron Sankin</a> / <span class="date" itemprop="datePublished">January 5, 2018 </span></span>
							</p>
						</div>
						<div id="content_body" itemprop="articleBody">
						<p><span style="font-weight: 400;">On Wednesday, President Donald Trump disbanded a White House commission tasked with looking into unsubstantiated allegations of widespread voter fraud. In a </span><a href="https://www.whitehouse.gov/briefings-statements/statement-press-secretary-presidential-advisory-commission-election-integrity/"><span style="font-weight: 400;">statement</span></a><span style="font-weight: 400;">, the president indicated the commission’s work would continue through the Department of Homeland Security. </span></p>
<p><span style="font-weight: 400;">DHS’ involvement may initially seem perplexing, because the agency has traditionally had little to do with administering elections. </span></p>
<p><span style="font-weight: 400;">However, documents unearthed in a lawsuit against Kansas Secretary of State Kris Kobach, who led the Presidential Advisory Commission on Election Integrity, provide clues about why the project has been moved to DHS. They suggest the Trump administration&#8217;s ultimate goal may be to push for citizenship tests for people when they register to vote. </span></p>
<p><span style="font-weight: 400;">In Kansas, where a similar system is already in place, the citizenship checks have had the effect of preventing approximately 1 in 7 people who attempted to register to vote from getting onto the rolls. </span></p>
<p><span style="font-weight: 400;">In its suit over Kansas’ citizenship test, the American Civil Liberties Union sought a document that Kobach had been photographed holding after his interview with Trump for the top Department of Homeland Security job. </span><span style="font-weight: 400;">Kobach turned over a heavily redacted version of the document, titled </span><a href="https://www.documentcloud.org/documents/4343772-373-3-Ex-U-Kobach-NVRA-Plans.html"><span style="font-weight: 400;">Department of Homeland Security Kobach Strategic Plan For First 365 Days</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">The one item on the list not blacked-out falls under the heading “Stop Aliens from Voting” and</span> <span style="font-weight: 400;">reads, “Draft Amendments to National Voter Registration Act to </span><span style="font-weight: 400;">promote proof-of-citizenship requirements</span><span style="font-weight: 400;">.”</span></p>
<p><span style="font-weight: 400;">The second </span><a href="https://www.documentcloud.org/documents/4343773-396-3-Ex-EE-NVRA-Amendments.html"><span style="font-weight: 400;">document</span></a><span style="font-weight: 400;"> lists potential changes to law that would more easily allow states to adopt citizenship checks similar to the Kansas system without clearly violating federal law, which limits what information states can require people turn over when registering to vote through the DMV. </span></p>
<p><span style="font-weight: 400;">For example, the law currently holds that states “may require only the minimum amount of information” necessary to determine eligibility. Kobach’s changes would give states freedom to set their own standards as restrictively as they desire. </span></p>
<p><span style="font-weight: 400;">The alterations would also explicitly state that nothing in the law should be “construed to prevent a state from requiring documentary proof of citizenship from any applicant.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Passed in 2011, Kansas’ citizenship check law has disenfranchised people like Lawrence, Kansas, resident Steven Wayne Fish. The suit’s lead plaintiff, Fish attempted to register to vote at the Department of Motor Vehicles in 2014 while renewing his driver’s license. He was unable to do so because he had lost his birth certificate and couldn’t prove his citizenship. Fish was born on a now-shuttered military base in Illinois and has been unable to locate a new copy. </span></p>
<p><span style="font-weight: 400;">Fish is hardly alone. Many people lack the access to documents that can prove their citizenship, like a birth certificate or passport, often because of financial considerations. Between 2013 and 2016, over 35,000 Kansas residents have been suspended or purged from the registered voter list due to an inability to provide proof of citizenship. That’s about 14 percent of all new registrants. </span></p>
<p><span style="font-weight: 400;">Investigations into noncitizen voting by </span><a href="http://ceimn.org/files/Facts%20about%20Ineligible%20Voting%20and%20Voter%20Fraud%20in%20Minnesota_with%20appendix.pdf"><span style="font-weight: 400;">Minnesota</span></a><span style="font-weight: 400;">, </span><a href="http://nmpolitics.net/Documents/SOSVoterFileReport.pdf"><span style="font-weight: 400;">New Mexico</span></a><span style="font-weight: 400;">, </span><a href="https://www.ncleg.net/documentsites/committees/JointAppropriationsGeneralGovernment/2013%20Session/03-07-13%20Meeting/sbe_GA_response_with_attachments.pdf"><span style="font-weight: 400;">North Carolina</span></a><span style="font-weight: 400;">, </span><a href="http://www.dispatch.com/content/stories/local/2015/03/12/husted-voting.html"><span style="font-weight: 400;">Ohio</span></a><span style="font-weight: 400;">, and </span><a href="http://publications.iowa.gov/16874/1/DCI%20Voter%20Fraud%20Report%205-8-14.pdf"><span style="font-weight: 400;">Iowa</span></a><span style="font-weight: 400;"> all found cases to be relatively few and far between. In the wake of the 2016 election, The New York Times </span><a href="https://www.nytimes.com/2016/12/18/us/voter-fraud.html?_r=0"><span style="font-weight: 400;">asked</span></a><span style="font-weight: 400;"> election officials in 49 state for incidents of noncitizens voting and only found two potential cases out of the over 137 million ballots cast. </span></p>
<p><span style="font-weight: 400;">The citizenship requirements are even stricter than many of the voter ID laws that have captured so much attention in recent years. Under West Virginia&#8217;s voter ID law, which goes into effect this year, voters can show a driver’s license, debit card or even a utility bill. </span></p>
<p><span style="font-weight: 400;">The 1993 National Voter Registration Act, which first allowed people to register at the DMV, was intended to make voter registration simple. Because people already have to verify their identity with official documentation at the DMV to apply for driver&#8217;s licenses, it seemed like a perfect fit. </span></p>
<p><span style="font-weight: 400;">Many people who register to vote at the DMV are primarily there to take care of issues like renewing a driver’s license, which don’t require documentation beyond the expired license, and may not have their birth certificate in hand. </span></p>
<p><span style="font-weight: 400;">During the debate over the passage of the Voter Registration Act, Congress considered allowing states to require new registrants to provide documented proof of citizenship. However, that idea was ultimately rejected because the criminal penalties for getting caught voting illegally were considered sufficient safeguards to prevent noncitizens from registering to vote. Under U.S. law, noncitizens caught voting illegally can </span><a href="https://www.law.cornell.edu/uscode/text/18/611"><span style="font-weight: 400;">face fines and jail time</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">According to an analysis conducted by University of Florida political scientist Michael McDonald, the Kansas citizenship test disproportionately disenfranchises young voters between the ages of 18 and 29, as well as independents.</span></p>
<p><span style="font-weight: 400;">“Based on the Kansas experiment, imposing a national documentary proof of citizenship requirement would be devastating for voters, particularly for new and young voters whom we should be making every effort to engage,” said Sophia Lakin, a staff attorney on the ACLU’s Voting Rights Project. </span></p>
<p><span style="font-weight: 400;">Kobach did not turn these documents over without a fight. </span><span style="font-weight: 400;">He argued his memo did not propose any changes to voter eligibility requirements in the National Voter Registration Act, when in fact it did precisely that. The court </span><a href="https://www.aclu.org/legal-document/fish-v-kobach-federal-order-sanctioning-kris-kobach"><span style="font-weight: 400;">fined</span></a><span style="font-weight: 400;"> Kobach for operating in bad faith and warned Kobach’s legal team that this type of conduct could have long-term repercussions for their professional reputations. The judge wrote that Kobach “made patently misleading representations to the court about the documents.”</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Trump’s voter integrity effort was plagued by controversy even before it was announced. The commission, led by Kobach and Vice President Mike Pence, was inspired by Trump’s assertion that millions of people voted illegally during the 2016 presidential election. That claim, which Trump sourced to the Houston-based group True the Vote, has never been <a href="https://www.revealnews.org/blog/group-behind-trumps-voter-fraud-claims-still-wont-show-its-work/">publicly supported by credible evidence</a>. </span></p>
<p><span style="font-weight: 400;">With at least </span><a href="https://www.brennancenter.org/legal-actions-taken-against-trump%E2%80%99s-%E2%80%9Cfraud%E2%80%9D-commission"><span style="font-weight: 400;">19 lawsuits</span></a><span style="font-weight: 400;"> across the country aimed at blocking the commission&#8217;s work and an unnamed White House adviser </span><a href="http://www.cnn.com/2018/01/03/politics/presidential-election-commission/index.html"><span style="font-weight: 400;">describing</span></a><span style="font-weight: 400;"> the process as a “shit show,” Trump announced it wouldn’t be meeting sometime this month as scheduled. Instead, it would be shutting down.</span></p>
<p><span style="font-weight: 400;">If citizenship tests are the Trump administration&#8217;s true end game, neither the White House commission nor DHS have the authority to unilaterally impose them on the nation’s patchwork of state-run election systems. </span></p>
<p><span style="font-weight: 400;">University of California law professor Rick Hasen, who operates the influential Election Law Blog, said DHS could use its database of citizenship data to produce a study pushing Congress to allow states to more easily impose citizenship checks. </span></p>
<p><span style="font-weight: 400;">Lakin, the ACLU attorney, specifically worried about DHS using its Systematic Alien Verification for Entitlements database as part of its analysis. SAVE was designed to determine if noncitizens are eligible for federal benefits, not ferret out voter fraud. That’s why there were </span><a href="http://www.politifact.com/florida/statements/2013/oct/30/league-women-voters-florida/league-women-voters-says-homeland-security-warned-/"><span style="font-weight: 400;">serious problems</span></a><span style="font-weight: 400;"> when Florida officials used it to identify around 180,000 registered voters who weren’t U.S. citizens in advance of the 2012 election. After further investigation, only 85 noncitizens were ultimately kicked off the state’s voter rolls.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s critically important to recognize the significant limitations of SAVE that make it an extremely dangerous tool for identifying purported noncitizens on the voter rolls,” Lakin said.</span></p>
<p><span style="font-weight: 400;">DHS officials have remained vague on what shape the agency’s efforts on this front will ultimately take. </span></p>
<p><span style="font-weight: 400;">“At the President’s direction, the Department continues to work in support of state governments who are responsible for administering elections, with efforts focused on securing elections against those who seek to undermine the election system or its integrity,” DHS Acting Press Secretary Tyler Houlton said in a statement. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Houlton did not</span> <span style="font-weight: 400;">respond to questions about if DHS would be using the SAVE database as part of its analysis, but noted that Kobach is not presently involved in advising the agency on the matter.</span></p>
<p><i>Aaron Sankin can be reached at </i><a href="mailto:asankin@revealnews.org"><i>asankin@revealnews.org</i></a><i>. Follow him on Twitter:</i><a href="https://twitter.com/asankin"> <i>@ASankin</i></a><i>.</i></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="reveal-widget newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h3>Get the Weekly Reveal</h3>
		<p class="newsletter-copy">
			Subscribe to Reveal&#039;s email newsletter for a first look at new investigations, behind-the-scenes glances at our reporting, occasional newsroom antics and much more.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"892714b818","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link."}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div><div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content.</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<span class="republish-modal-close close">&times;</span>
				<h3 class="modal-title">REPUBLISH OUR STORIES</h3>
			</div>
			<div class="modal-body">
				<p>Thanks for your interest in republishing this story.</p>

				<h3>Kobach wants DHS to pursue voter citizenship tests, internal docs show</h3>
				<p class="author-date">
					<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaron-sankin" rel="author">Aaron Sankin</a></span>
					<br>
					<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;January 5, 2018</span>
				</p>

				<div class="modal-details">
					<p>As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any written story tagged with this republication notice, free of charge as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author&#039;s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@revealnews.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@revealnews.org</a>. Photos from sources such as The Associated Press, etc. are not included in this agreement.						</li>
						<li>If you want to republish graphics or data, please contact Jennifer LaFleur, <a href="mailto:jlafleur@revealnews.org">jlafleur@revealnews.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>Kobach wants DHS to pursue voter citizenship tests, internal docs show</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/aaron-sankin" rel="author">Aaron Sankin</a> / <span class="date" itemprop="datePublished">January 5, 2018 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>On Wednesday, President Donald Trump disbanded a White House commission tasked with looking into unsubstantiated allegations of widespread voter fraud. In a <a href="https://www.whitehouse.gov/briefings-statements/statement-press-secretary-presidential-advisory-commission-election-integrity/">statement</a>, the president indicated the commission&#8217;s work would continue through the Department of Homeland Security. </p>
<p>DHS&#8217; involvement may initially seem perplexing, because the agency has traditionally had little to do with administering elections. </p>
<p>However, documents unearthed in a lawsuit against Kansas Secretary of State Kris Kobach, who led the Presidential Advisory Commission on Election Integrity, provide clues about why the project has been moved to DHS. They suggest the Trump administration&#8217;s ultimate goal may be to push for citizenship tests for people when they register to vote. </p>
<p>In Kansas, where a similar system is already in place, the citizenship checks have had the effect of preventing approximately 1 in 7 people who attempted to register to vote from getting onto the rolls. </p>
<p>In its suit over Kansas&#8217; citizenship test, the American Civil Liberties Union sought a document that Kobach had been photographed holding after his interview with Trump for the top Department of Homeland Security job. Kobach turned over a heavily redacted version of the document, titled <a href="https://www.documentcloud.org/documents/4343772-373-3-Ex-U-Kobach-NVRA-Plans.html">Department of Homeland Security Kobach Strategic Plan For First 365 Days</a>. </p>
<p>The one item on the list not blacked-out falls under the heading &#8220;Stop Aliens from Voting&#8221; and reads, &#8220;Draft Amendments to National Voter Registration Act to promote proof-of-citizenship requirements.&#8221;</p>
<p>The second <a href="https://www.documentcloud.org/documents/4343773-396-3-Ex-EE-NVRA-Amendments.html">document</a> lists potential changes to law that would more easily allow states to adopt citizenship checks similar to the Kansas system without clearly violating federal law, which limits what information states can require people turn over when registering to vote through the DMV. </p>
<p>For example, the law currently holds that states &#8220;may require only the minimum amount of information&#8221; necessary to determine eligibility. Kobach&#8217;s changes would give states freedom to set their own standards as restrictively as they desire. </p>
<p>The alterations would also explicitly state that nothing in the law should be &#8220;construed to prevent a state from requiring documentary proof of citizenship from any applicant.&#8221;Passed in 2011, Kansas&#8217; citizenship check law has disenfranchised people like Lawrence, Kansas, resident Steven Wayne Fish. The suit&#8217;s lead plaintiff, Fish attempted to register to vote at the Department of Motor Vehicles in 2014 while renewing his driver&#8217;s license. He was unable to do so because he had lost his birth certificate and couldn&#8217;t prove his citizenship. Fish was born on a now-shuttered military base in Illinois and has been unable to locate a new copy. </p>
<p>Fish is hardly alone. Many people lack the access to documents that can prove their citizenship, like a birth certificate or passport, often because of financial considerations. Between 2013 and 2016, over 35,000 Kansas residents have been suspended or purged from the registered voter list due to an inability to provide proof of citizenship. That&#8217;s about 14 percent of all new registrants. </p>
<p>Investigations into noncitizen voting by <a href="http://ceimn.org/files/Facts%20about%20Ineligible%20Voting%20and%20Voter%20Fraud%20in%20Minnesota_with%20appendix.pdf">Minnesota</a>, <a href="http://nmpolitics.net/Documents/SOSVoterFileReport.pdf">New Mexico</a>, <a href="https://www.ncleg.net/documentsites/committees/JointAppropriationsGeneralGovernment/2013%20Session/03-07-13%20Meeting/sbe_GA_response_with_attachments.pdf">North Carolina</a>, <a href="http://www.dispatch.com/content/stories/local/2015/03/12/husted-voting.html">Ohio</a>, and <a href="http://publications.iowa.gov/16874/1/DCI%20Voter%20Fraud%20Report%205-8-14.pdf">Iowa</a> all found cases to be relatively few and far between. In the wake of the 2016 election, The New York Times <a href="https://www.nytimes.com/2016/12/18/us/voter-fraud.html?_r=0">asked</a> election officials in 49 state for incidents of noncitizens voting and only found two potential cases out of the over 137 million ballots cast. </p>
<p>The citizenship requirements are even stricter than many of the voter ID laws that have captured so much attention in recent years. Under West Virginia&#8217;s voter ID law, which goes into effect this year, voters can show a driver&#8217;s license, debit card or even a utility bill. </p>
<p>The 1993 National Voter Registration Act, which first allowed people to register at the DMV, was intended to make voter registration simple. Because people already have to verify their identity with official documentation at the DMV to apply for driver&#8217;s licenses, it seemed like a perfect fit. </p>
<p>Many people who register to vote at the DMV are primarily there to take care of issues like renewing a driver&#8217;s license, which don&#8217;t require documentation beyond the expired license, and may not have their birth certificate in hand. </p>
<p>During the debate over the passage of the Voter Registration Act, Congress considered allowing states to require new registrants to provide documented proof of citizenship. However, that idea was ultimately rejected because the criminal penalties for getting caught voting illegally were considered sufficient safeguards to prevent noncitizens from registering to vote. Under U.S. law, noncitizens caught voting illegally can <a href="https://www.law.cornell.edu/uscode/text/18/611">face fines and jail time</a>. </p>
<p>According to an analysis conducted by University of Florida political scientist Michael McDonald, the Kansas citizenship test disproportionately disenfranchises young voters between the ages of 18 and 29, as well as independents.</p>
<p>&#8220;Based on the Kansas experiment, imposing a national documentary proof of citizenship requirement would be devastating for voters, particularly for new and young voters whom we should be making every effort to engage,&#8221; said Sophia Lakin, a staff attorney on the ACLU&#8217;s Voting Rights Project. </p>
<p>Kobach did not turn these documents over without a fight. He argued his memo did not propose any changes to voter eligibility requirements in the National Voter Registration Act, when in fact it did precisely that. The court <a href="https://www.aclu.org/legal-document/fish-v-kobach-federal-order-sanctioning-kris-kobach">fined</a> Kobach for operating in bad faith and warned Kobach&#8217;s legal team that this type of conduct could have long-term repercussions for their professional reputations. The judge wrote that Kobach &#8220;made patently misleading representations to the court about the documents.&#8221;</p>
<p>Trump&#8217;s voter integrity effort was plagued by controversy even before it was announced. The commission, led by Kobach and Vice President Mike Pence, was inspired by Trump&#8217;s assertion that millions of people voted illegally during the 2016 presidential election. That claim, which Trump sourced to the Houston-based group True the Vote, has never been <a href="https://www.revealnews.org/blog/group-behind-trumps-voter-fraud-claims-still-wont-show-its-work/">publicly supported by credible evidence</a>. </p>
<p>With at least <a href="https://www.brennancenter.org/legal-actions-taken-against-trump%E2%80%99s-%E2%80%9Cfraud%E2%80%9D-commission">19 lawsuits</a> across the country aimed at blocking the commission&#8217;s work and an unnamed White House adviser <a href="http://www.cnn.com/2018/01/03/politics/presidential-election-commission/index.html">describing</a> the process as a &#8220;shit show,&#8221; Trump announced it wouldn&#8217;t be meeting sometime this month as scheduled. Instead, it would be shutting down.</p>
<p>If citizenship tests are the Trump administration&#8217;s true end game, neither the White House commission nor DHS have the authority to unilaterally impose them on the nation&#8217;s patchwork of state-run election systems. </p>
<p>University of California law professor Rick Hasen, who operates the influential Election Law Blog, said DHS could use its database of citizenship data to produce a study pushing Congress to allow states to more easily impose citizenship checks. </p>
<p>Lakin, the ACLU attorney, specifically worried about DHS using its Systematic Alien Verification for Entitlements database as part of its analysis. SAVE was designed to determine if noncitizens are eligible for federal benefits, not ferret out voter fraud. That&#8217;s why there were <a href="http://www.politifact.com/florida/statements/2013/oct/30/league-women-voters-florida/league-women-voters-says-homeland-security-warned-/">serious problems</a> when Florida officials used it to identify around 180,000 registered voters who weren&#8217;t U.S. citizens in advance of the 2012 election. After further investigation, only 85 noncitizens were ultimately kicked off the state&#8217;s voter rolls.</p>
<p>&#8220;It&#8217;s critically important to recognize the significant limitations of SAVE that make it an extremely dangerous tool for identifying purported noncitizens on the voter rolls,&#8221; Lakin said.</p>
<p>DHS officials have remained vague on what shape the agency&#8217;s efforts on this front will ultimately take. </p>
<p>&#8220;At the President&#8217;s direction, the Department continues to work in support of state governments who are responsible for administering elections, with efforts focused on securing elections against those who seek to undermine the election system or its integrity,&#8221; DHS Acting Press Secretary Tyler Houlton said in a statement. Houlton did not respond to questions about if DHS would be using the SAVE database as part of its analysis, but noted that Kobach is not presently involved in advising the agency on the matter.</p>
<p>Aaron Sankin can be reached at <a href="mailto:asankin@revealnews.org">asankin@revealnews.org</a>. Follow him on Twitter:<a href="https://twitter.com/asankin"> @ASankin</a>.</p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.kobach-wants-dhs-to-pursue-voter-citizenship-tests-internal-docs-show.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class="site-footer__wrap">
				<div class="site-footer__meta">
					<div class="site-footer__logo">
						<img src="https://www.revealnews.org/wp-content/themes/reveal2015/partials/logo/reveal-logo-white-on-transparent.png"/>
					</div>
					
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2018, The Center for Investigative Reporting</span>				</div>
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(43568,{"ajax_nonce":"a4cbe9162e"});Contextly.ready("widgets");	});
	</script>
<div id="pum-42696" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:42696,&quot;slug&quot;:&quot;homepage-popup&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-42696&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;2500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-42696&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;500&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-42696" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family:ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: black; padding-top: 18px; font-size: 32px; ">There is <em>always</em> more to the story.</h4>
<p style="text-align: center; color:#000; font-size:18px; font-family:lato,Helvetica,sans-serif;">Go behind-the-scenes of our latest investigations. Sign up for our free newsletter today.</p>
<div class="MC-Signup-Popup"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
#popmake-42696 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}
#mc_embed_signup_scroll {margin: 0 auto; max-width:700px;}
#mc_embed_signup {clear:left; font-size:14px; font-family: lato,Helvetica,sans-serif; width:100%;}
#mc_embed_signup .button {background-color: #f38c21; width: 100%; padding-top: 7px; padding-bottom: 7px; margin-bottom:0; font-weight:normal;}
#mc_embed_signup .button:hover {background-color: #ee7f0d;}
#mc_embed_signup input.email {float: left; width: 75%; font-family: lato,Helvetica,sans-serif;}
#mc_embed_subscribe input.button {float: left; width: 25%;}
#input_button_container {float: left; width: 25%;}
.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px;}
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://revealnews.us1.list-manage.com/subscribe/post?u=cb5ac439b0222506e9eb7736c&amp;id=e35efe0ab1&amp;SIGNUPLOC=Homepage" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll" class="clearfix"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="Enter email" />
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_cb5ac439b0222506e9eb7736c_e35efe0ab1" type="text" value="" /></div>
<div class="clear" id="input_button_container"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Sign me up!"/></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "42690";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"The%20Weekly%20Reveal%20List","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
