<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>
<title>The Hate Report: LGBTQ couple told to ‘move or die’Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"The Hate Report: LGBTQ couple told to \u2018move or die\u2019","url":"https:\/\/www.revealnews.org\/blog\/the-hate-report-lgbtq-couple-told-to-move-or-die\/","pub_date":"2018-09-14 05:00:19","mod_date":"2018-09-13 17:01:06","type":"content_type_blog","post_id":49838,"author_id":"5","author_name":"Sam Ward","author_display_name":"Sam Ward","tags":[],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/09\/show_image.jpg"}' /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
<meta name='description' content='In this week’s roundup: more hate-fueled attacks on LGBTQ victims, Trump’s biggest mistake and the Hate Sleuths are up and running.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=666441c' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=666441c'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=666441c'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=666441c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=666441c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=666441c'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Labor Department officials told her to start paying workers. She ignored them, and they let her get away with it' href='https://www.revealnews.org/blog/labor-department-officials-told-her-to-start-paying-workers-she-ignored-them-and-they-let-her-get-away-with-it/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/blog/the-hate-report-lgbtq-couple-told-to-move-or-die/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=49838' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fthe-hate-report-lgbtq-couple-told-to-move-or-die%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fthe-hate-report-lgbtq-couple-told-to-move-or-die%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "The Hate Report: LGBTQ couple told to \u2018move or die\u2019",
    "url": "https:\/\/www.revealnews.org\/blog\/the-hate-report-lgbtq-couple-told-to-move-or-die\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/09\/show_image-740x494.jpg",
    "dateCreated": "2018-09-14T05:00:19+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Will Carless"
    ],
    "keywords": [
        "The Hate Report"
    ],
    "metadata": {
        "wordcount": 931,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/the-hate-report-lgbtq-couple-told-to-move-or-die/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hate Report: LGBTQ couple told to ‘move or die’" />
<meta property="og:url" content="https://www.revealnews.org/blog/the-hate-report-lgbtq-couple-told-to-move-or-die/" />
<meta property="og:description" content="In this week’s roundup: more hate-fueled attacks on LGBTQ victims, Trump’s biggest mistake and the Hate Sleuths are up and running." />
<meta property="article:published_time" content="2018-09-14T12:00:19+00:00" />
<meta property="article:modified_time" content="2018-09-14T00:01:06+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2018/09/show_image-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2018/09/show_image-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="The Hate Report: LGBTQ couple told to ‘move or die’" />
<meta name="twitter:description" content="In this week’s roundup: more hate-fueled attacks on LGBTQ victims, Trump’s biggest mistake and the Hate Sleuths are up and running. " />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
			<style id="pum-styles" type="text/css" media="all">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</style>
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="content_type_blog-template-default single single-content_type_blog postid-49838" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>
		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y00000235Nn">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y00000235Nn">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>

		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-49838">

	
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="the-hate-report"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2018-09-14"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
	<article id="article-49838" class="main post-49838 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry topic-the-hate-report blog_category-dig hate-report-include">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2018/09/show_image.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">Allen M. Loftis, 22, of Ellsinore, Missouri.</p>
									<p class="credit">Credit: Camden County Sheriff's Office</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">The Hate Report: LGBTQ couple told to ‘move or die’</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"The Hate Report: LGBTQ couple told to \u2018move or die\u2019","url":"https:\/\/www.revealnews.org\/blog\/the-hate-report-lgbtq-couple-told-to-move-or-die\/","summary":"In this week\u2019s roundup: more hate-fueled attacks on LGBTQ victims, Trump\u2019s biggest mistake and the Hate Sleuths are up and running. "})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/the-hate-report/" rel="tag">The Hate Report</a><br/>								<span aria-hidden="true" class="icon-topics"></span> Categories: <a href="https://www.revealnews.org/blog_category/dig/" rel="tag">Dig</a>							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a> / <span class="date" itemprop="datePublished">September 14, 2018 </span></span>
							</p>
						</div>
						<!-- Article corrections -->
						

						<div id="content_body" itemprop="articleBody">
						<p><i><span style="font-weight: 400;">In this week’s roundup: more hate-fueled attacks on LGBTQ victims, Trump’s biggest mistake and the Hate Sleuths are up and running.</span></i></p>
<p><span style="font-weight: 400;">In Albany, New York, 37-year-old Hubert Dabbs is accused of attacking a man earlier this month and </span><a href="https://wnyt.com/news/hubert-dabbs-man-accused-of-nearly-beating-victim-to-death-lexington-central-albany/5057672/"><span style="font-weight: 400;">stomping repeatedly</span></a><span style="font-weight: 400;"> on his head, almost killing him, according to police. The attack was so vicious that it left behind a bloody footprint. </span></p>
<p><span style="font-weight: 400;">Dabbs allegedly attacked the man </span><a href="https://www.timesunion.com/news/article/Albany-man-charged-with-attempted-murder-13202960.php"><span style="font-weight: 400;">because of the victim’s sexual orientation</span></a><span style="font-weight: 400;">, police say.</span></p>
<p><span style="font-weight: 400;">Dabbs is charged with attempted murder as a hate crime. The victim is recovering from his wounds, and he reportedly lost one of his ears in the attack.</span></p>
<p><span style="font-weight: 400;">This is just the latest in a string of violent attacks on the LGBTQ community this year.</span></p>
<p><span style="font-weight: 400;">In Missouri last month, 22-year-old Allen Loftis attacked three men in a bar, allegedly because he believed they were gay because they were flamboyantly dressed. Loftis, who punched at least one man and pulled a wig off another man’s head, told a sheriff’s deputy who responded to the fight that he “does not let gay stuff go on,” The </span><a href="https://www.kansascity.com/news/state/missouri/article216222390.html"><span style="font-weight: 400;">Kansas City Star reported</span></a><span style="font-weight: 400;">.</span></p>
<p><i><span style="font-weight: 400;">“Allen stated he was not going to allow gay behavior going on around him and this is why he pulled the wig from (the victim),” court records noted. “Allen’s assaults were unprovoked and motivated because of his belief the victim was homosexual.”</span></i></p>
<p><span style="font-weight: 400;">Loftis has been charged with three felony counts of third-degree assault motivated by discrimination, a hate crime.</span></p>
<p><span style="font-weight: 400;">In </span><a href="https://wjla.com/news/local/dc-police-search-for-suspects-who-yelled-homophobic-slurs-while-attacking-2-gay-men"><span style="font-weight: 400;">Washington, D.C., in April</span></a><span style="font-weight: 400;">, two gay men were beaten so badly that one was left unconscious and the other suffered a broken nose. The assailants shouted homophobic slurs during the attack. </span></p>
<p><span style="font-weight: 400;">In May, </span><a href="https://www.cnn.com/2018/05/10/us/miami-beach-gay-pride-attack/index.html"><span style="font-weight: 400;">four men were charged</span></a><span style="font-weight: 400;"> with hate crimes after a violent attack on two gay men after the Miami Beach pride parade in April. A bystander who tried to intervene hit his head on the pavement during the attack, requiring staples. </span></p>
<p><span style="font-weight: 400;">This week, in North Port, Florida, </span><a href="http://www.mysuncoast.com/community/new-possible-motive-in-north-port-murder-suspect-still-at/article_afee6e94-b69f-11e8-aeb3-63fd7e4e49a2.html"><span style="font-weight: 400;">local television stations</span></a><span style="font-weight: 400;"> reported that a murder victim whose body was found Saturday in a remote area identified as a transgender woman. </span></p>
<p><span style="font-weight: 400;">A spokesman for the North Port Police Department said while it is possible that the victim’s gender identity may have been a factor, the department has no evidence that the killing was a hate crime.</span></p>
<p><span style="font-weight: 400;">And  in Newberry, Florida, a couple woke up to find “Move or die” spray-painted on their garage. Liz Abel, whose wife, Alecia,has identified as a transgender woman for three months, </span><a href="http://www.ocala.com/news/20180907/threat-in-newberry-investigated-as-transgender-hate-crime"><span style="font-weight: 400;">told local media</span></a><span style="font-weight: 400;"> that she was woken by sheriff’s deputies in the early hours of last Friday morning.</span></p>
<p><i><span style="font-weight: 400;">“They said, ‘Are you aware of what is on your house?’ and I said, ‘Wait no, what’s going on with my house?’ ” she said. “(The slur) covers 75 percent of our door. It’s huge.”</span></i></p>
<div id="attachment_49845" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-49845" src="https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-1024x683.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-300x200.jpg 300w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-768x512.jpg 768w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-740x493.jpg 740w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-504x336.jpg 504w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023-1013x675.jpg 1013w, https://www.revealnews.org/wp-content/uploads/2018/09/AR-180908023.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Newberry, Florida couple Liz and Alecia Abel were woken by sheriff’s deputies after “Move or die” was spray-painted on their garage. <span class="media-credit">Credit: OCALA.com (originally from facebook)</span></p></div>
<p><span style="font-weight: 400;">Abel said she has received support from her neighbors, who have brought her food, offered to </span>repaint<span style="font-weight: 400;"> her door and also offered to install a security camera for her.</span></p>
<p><span style="font-weight: 400;">While hate crime statistics are </span><a href="https://www.propublica.org/article/why-america-fails-at-gathering-hate-crime-statistics"><span style="font-weight: 400;">notoriously inaccurate</span></a><span style="font-weight: 400;">, the FBI has reported </span><a href="https://www.hrc.org/blog/new-fbi-data-shows-increased-reported-incidents-of-anti-lgbtq-hate-crimes-i"><span style="font-weight: 400;">an increase</span></a><span style="font-weight: 400;"> in hate crimes against the LGBTQ population. From 2015 to 2016, incidents based on sexual orientation increased 2 percent, and incidents based on gender identity bias increased 9 percent, according to FBI statistics. </span></p>
<p><span style="font-weight: 400;">Trump: Condemning white supremacists was ‘the biggest fucking mistake I’ve made’ </span></p>
<p><span style="font-weight: 400;">President Donald Trump’s infamous declaration that there was violence “</span><a href="https://www.cnn.com/2017/08/12/politics/trump-statement-alt-right-protests/index.html"><span style="font-weight: 400;">on many sides</span></a><span style="font-weight: 400;">” of last year’s deadly Unite the Right rally in Charlottesville, Virginia, drew widespread </span><a href="https://www.theguardian.com/us-news/2017/aug/12/charlottesville-protest-trump-condemns-violence-many-sides"><span style="font-weight: 400;">condemnation</span></a><span style="font-weight: 400;">. In a rare about-face, however, Trump expressly condemned white supremacists and racism in a speech a </span><a href="https://www.theguardian.com/us-news/2017/aug/14/donald-trump-charlottesville-response-washington"><span style="font-weight: 400;">few days later</span></a><span style="font-weight: 400;">.   </span></p>
<p><span style="font-weight: 400;">Now, journalist Bob Woodward’s new book, “Fear: Trump in the White House,” reveals that Trump considered the move to overtly condemn white supremacists a huge mistake.   </span></p>
<p><span style="font-weight: 400;">From a </span><a href="https://www.washingtonpost.com/politics/bob-woodwards-new-book-reveals-a-nervous-breakdown-of-trumps-presidency/2018/09/04/b27a389e-ac60-11e8-a8d7-0f63ab8b1370_story.html?noredirect=on&amp;utm_term=.037e2008ef16"><span style="font-weight: 400;">Washington Post story last week</span></a><span style="font-weight: 400;">:</span></p>
<p><i><span style="font-weight: 400;">Trump was sharply criticized for initially saying that “both sides” were to blame. At the urging of advisers, he then condemned white supremacists and neo-Nazis but almost immediately told aides, “That was the biggest fucking mistake I’ve made” and the “worst speech I’ve ever given,” according to Woodward’s account.</span></i></p>
<p><span style="font-weight: 400;">We have outlined the Trump administration’s many </span><a href="https://www.revealnews.org/blog/the-hate-report-sikh-americans-continue-being-targeted-in-hate-crimes/"><span style="font-weight: 400;">ties to white supremacists</span></a><span style="font-weight: 400;"> and white nationalists on a regular basis in The Hate Report. We continue to dig into those relationships.</span></p>
<h2><b>The Hate Sleuths are up and running</b></h2>
<p><span style="font-weight: 400;">In recent weeks, we’ve been </span><a href="https://www.revealnews.org/blog/the-hate-report-help-us-investigate-hate/"><span style="font-weight: 400;">building a team of volunteers</span></a><span style="font-weight: 400;"> to help up dig into hate and extremism in America. </span></p>
<p><span style="font-weight: 400;">This week, that team – known as the Hate Sleuths – got started on its first task: listening several hours of a white supremacist podcast to search for tips, themes and people we should be looking at more closely.</span></p>
<p><span style="font-weight: 400;">We have about 20 confirmed Hate Sleuths, who will be helping us with research and analysis in the coming months. And we’re always looking for more. </span></p>
<p><span style="font-weight: 400;">Join the team! Start by </span><a href="https://docs.google.com/forms/d/e/1FAIpQLSc_xmkNb7oBRijiJBFG0rfAl9MarNg5ZNOyt8dnssm-L1J7UQ/viewform"><span style="font-weight: 400;">filling out this quick Google form</span></a><span style="font-weight: 400;"> and we will get in touch.  </span></p>
<p><a href="https://www.revealnews.org/hate/"><i><span style="font-weight: 400;">Sign up</span></i></a><i><span style="font-weight: 400;"> to get The Hate Report by email every Friday.</span></i></p>
<p><i><span style="font-weight: 400;">Have a hate incident to report? Tell us about it </span></i><a href="https://www.revealnews.org/blog/help-us-document-hate-crimes/"><i><span style="font-weight: 400;">here</span></i></a><i><span style="font-weight: 400;">, or contact The Hate Report team: Aaron Sankin can be reached at </span></i><a href="mailto:asankin@revealnews.org"><i><span style="font-weight: 400;">asankin@revealnews.org</span></i></a><i><span style="font-weight: 400;">, and Will Carless can be reached at </span></i><a href="mailto:wcarless@revealnews.org"><i><span style="font-weight: 400;">wcarless@revealnews.org</span></i></a><i><span style="font-weight: 400;">. Follow them on Twitter: </span></i><a href="http://www.twitter.com/asankin"><i><span style="font-weight: 400;">@asankin</span></i></a><i><span style="font-weight: 400;"> and </span></i><a href="http://www.twitter.com/willcarless"><i><span style="font-weight: 400;">@willcarless</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<p><i><span style="font-weight: 400;">Want to help up investigate the world of hate? Sure you do. Sign up for that </span></i><a href="https://docs.google.com/forms/d/e/1FAIpQLSc_xmkNb7oBRijiJBFG0rfAl9MarNg5ZNOyt8dnssm-L1J7UQ/viewform"><i><span style="font-weight: 400;">here</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="reveal-widget newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h3>Don&#039;t miss the next big story.</h3>
		<p class="newsletter-copy">
			Brave investigations that change minds, laws and lives. Emailed directly to you.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"13ee7991c3","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":false,"source":"https:\/\/www.revealnews.org\/blog\/the-hate-report-lgbtq-couple-told-to-move-or-die\/"}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>The Hate Report: LGBTQ couple told to ‘move or die’</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;September 14, 2018</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work freely with as many people as possible. We only ask that you follow a few guidelines.</p>
					<p>
					You may embed our audio and video content and republish any written story for free under the <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/">Creative Commons</a> Attribution-NonCommercial-NoDerivs 3.0 license and will indemnify our content as long as you strictly follow these guidelines:					</p>
					<!-- Text Disclaimer-->
					<h4>TEXT</h4>
					<p>
					Credit and tag Reveal when sharing the story on social. We’re <a href="https://twitter.com/reveal">@reveal</a> on Twitter and you can find us on at <a href="https://www.facebook.com/ThisIsReveal">facebook/ThisIsReveal</a>.					</p>
					<p>
					Include this language at the beginning of the story: “This story was produced by Reveal from The Center for Investigative Reporting (link organization name to revealnews.org), a nonprofit news organization. Get their investigations emailed to you directly by signing up at <a href="https://www.revealnews.org/newsletter/?utm_source=Republish&utm_medium=Partner&utm_campaign=republish_signup">revealnews.org/newsletter</a>.					</p>
					<p>Our reporter(s) must be bylined. We prefer the following format: By Emmanuel Martinez, Reveal.</p>
					<p>
					If you plan to republish our content, please notify us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>.					</p>
					<p>Do not change or edit our material, except only to reflect changes in time and location. (For example, “yesterday” can be changed to “last week,” and “Portland, Ore.” to “Portland” or “here.”)</p>
					<p>Include all links from the story.</p>

					<!-- Photos Disclaimer-->
					<h4>PHOTOS</h4>
					<p>You can republish Reveal photos only if you run them in or alongside the stories with which they originally appeared, include the original caption, and do not change them.</p>
					<p>
					If you want to run a photo apart from that story, please request specific permission to license by contacting Senior Digital Producer Sam Ward, <a href="mailto:sward@revealnews.org">sward@revealnews.org</a>. Reveal often uses photos we purchase from The Associated Press; those are not available for republication.					</p>

					<!-- Data Disclaimer-->
					<h4>DATA</h4>
					<p>
					If you want to republish Reveal graphics or data, please contact Senior Data Editor Michael Corey, <a href="mailto:mcorey@revealnews.org">mcorey@revealnews.org</a>.					</p>

					<!-- In General Disclaimer-->
					<h4>IN GENERAL</h4>
					<p>We do not compensate anyone who republishes our work. You also cannot sell our material separately or syndicate it.</p>
					<p>
					You can’t republish all of our material wholesale, or automatically; you need to select stories to be republished individually. To inquire about syndication or licensing opportunities, please contact Sam Ward, <a href="mailto:sward@revealnews.org">sward@revealnews.org</a>					</p>
					<p>
					If you plan to republish our content, you must notify us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>.					</p>
					<p>If we send you a request to remove our content from your website, you must agree to do so immediately.</p>
					<p>FYI, you can grab HTML code for our stories easily. Click on the “Republish this content” link at the bottom of every story. Please do not alter this code.</p>
					<h4>DO NOT APPLY IF</h4>
					<p>If you wish to only use portions of the work or create a derivative, you need separate permission and the license and indemnification do not apply. This license only applies to republication of full works.</p>
					<p>Additionally, we will not provide indemnification if you are located or publishing outside the United States, but you may contact us to obtain a license and indemnification on a case-by-case basis.</p>

					<!-- Contact Us Disclaimer-->
					<h4>CONTACT US</h4>
					<p>
					If you have any other questions, please contact us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>The Hate Report: LGBTQ couple told to ‘move or die’</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willcarless" rel="author">Will Carless</a> / <span class="date" itemprop="datePublished">September 14, 2018 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>In this week&#8217;s roundup: more hate-fueled attacks on LGBTQ victims, Trump&#8217;s biggest mistake and the Hate Sleuths are up and running.</p>
<p>In Albany, New York, 37-year-old Hubert Dabbs is accused of attacking a man earlier this month and <a href="https://wnyt.com/news/hubert-dabbs-man-accused-of-nearly-beating-victim-to-death-lexington-central-albany/5057672/">stomping repeatedly</a> on his head, almost killing him, according to police. The attack was so vicious that it left behind a bloody footprint. </p>
<p>Dabbs allegedly attacked the man <a href="https://www.timesunion.com/news/article/Albany-man-charged-with-attempted-murder-13202960.php">because of the victim&#8217;s sexual orientation</a>, police say.</p>
<p>Dabbs is charged with attempted murder as a hate crime. The victim is recovering from his wounds, and he reportedly lost one of his ears in the attack.</p>
<p>This is just the latest in a string of violent attacks on the LGBTQ community this year.</p>
<p>In Missouri last month, 22-year-old Allen Loftis attacked three men in a bar, allegedly because he believed they were gay because they were flamboyantly dressed. Loftis, who punched at least one man and pulled a wig off another man&#8217;s head, told a sheriff&#8217;s deputy who responded to the fight that he &#8220;does not let gay stuff go on,&#8221; The <a href="https://www.kansascity.com/news/state/missouri/article216222390.html">Kansas City Star reported</a>.</p>
<p>&#8220;Allen stated he was not going to allow gay behavior going on around him and this is why he pulled the wig from (the victim),&#8221; court records noted. &#8220;Allen&#8217;s assaults were unprovoked and motivated because of his belief the victim was homosexual.&#8221;</p>
<p>Loftis has been charged with three felony counts of third-degree assault motivated by discrimination, a hate crime.</p>
<p>In <a href="https://wjla.com/news/local/dc-police-search-for-suspects-who-yelled-homophobic-slurs-while-attacking-2-gay-men">Washington, D.C., in April</a>, two gay men were beaten so badly that one was left unconscious and the other suffered a broken nose. The assailants shouted homophobic slurs during the attack. </p>
<p>In May, <a href="https://www.cnn.com/2018/05/10/us/miami-beach-gay-pride-attack/index.html">four men were charged</a> with hate crimes after a violent attack on two gay men after the Miami Beach pride parade in April. A bystander who tried to intervene hit his head on the pavement during the attack, requiring staples. </p>
<p>This week, in North Port, Florida, <a href="http://www.mysuncoast.com/community/new-possible-motive-in-north-port-murder-suspect-still-at/article_afee6e94-b69f-11e8-aeb3-63fd7e4e49a2.html">local television stations</a> reported that a murder victim whose body was found Saturday in a remote area identified as a transgender woman. </p>
<p>A spokesman for the North Port Police Department said while it is possible that the victim&#8217;s gender identity may have been a factor, the department has no evidence that the killing was a hate crime.</p>
<p>And  in Newberry, Florida, a couple woke up to find &#8220;Move or die&#8221; spray-painted on their garage. Liz Abel, whose wife, Alecia,has identified as a transgender woman for three months, <a href="http://www.ocala.com/news/20180907/threat-in-newberry-investigated-as-transgender-hate-crime">told local media</a> that she was woken by sheriff&#8217;s deputies in the early hours of last Friday morning.</p>
<p>&#8220;They said, ‘Are you aware of what is on your house?&#8217; and I said, ‘Wait no, what&#8217;s going on with my house?&#8217; &#8221; she said. &#8220;(The slur) covers 75 percent of our door. It&#8217;s huge.&#8221;</p>
 Newberry, Florida couple Liz and Alecia Abel were woken by sheriff&#8217;s deputies after &#8220;Move or die&#8221; was spray-painted on their garage. Credit: OCALA.com (originally from facebook)
<p>Abel said she has received support from her neighbors, who have brought her food, offered to repaint her door and also offered to install a security camera for her.</p>
<p>While hate crime statistics are <a href="https://www.propublica.org/article/why-america-fails-at-gathering-hate-crime-statistics">notoriously inaccurate</a>, the FBI has reported <a href="https://www.hrc.org/blog/new-fbi-data-shows-increased-reported-incidents-of-anti-lgbtq-hate-crimes-i">an increase</a> in hate crimes against the LGBTQ population. From 2015 to 2016, incidents based on sexual orientation increased 2 percent, and incidents based on gender identity bias increased 9 percent, according to FBI statistics. </p>
<p>Trump: Condemning white supremacists was ‘the biggest fucking mistake I&#8217;ve made&#8217; </p>
<p>President Donald Trump&#8217;s infamous declaration that there was violence &#8220;<a href="https://www.cnn.com/2017/08/12/politics/trump-statement-alt-right-protests/index.html">on many sides</a>&#8221; of last year&#8217;s deadly Unite the Right rally in Charlottesville, Virginia, drew widespread <a href="https://www.theguardian.com/us-news/2017/aug/12/charlottesville-protest-trump-condemns-violence-many-sides">condemnation</a>. In a rare about-face, however, Trump expressly condemned white supremacists and racism in a speech a <a href="https://www.theguardian.com/us-news/2017/aug/14/donald-trump-charlottesville-response-washington">few days later</a>.   </p>
<p>Now, journalist Bob Woodward&#8217;s new book, &#8220;Fear: Trump in the White House,&#8221; reveals that Trump considered the move to overtly condemn white supremacists a huge mistake.   </p>
<p>From a <a href="https://www.washingtonpost.com/politics/bob-woodwards-new-book-reveals-a-nervous-breakdown-of-trumps-presidency/2018/09/04/b27a389e-ac60-11e8-a8d7-0f63ab8b1370_story.html?noredirect=on&amp;utm_term=.037e2008ef16">Washington Post story last week</a>:</p>
<p>Trump was sharply criticized for initially saying that &#8220;both sides&#8221; were to blame. At the urging of advisers, he then condemned white supremacists and neo-Nazis but almost immediately told aides, &#8220;That was the biggest fucking mistake I&#8217;ve made&#8221; and the &#8220;worst speech I&#8217;ve ever given,&#8221; according to Woodward&#8217;s account.</p>
<p>We have outlined the Trump administration&#8217;s many <a href="https://www.revealnews.org/blog/the-hate-report-sikh-americans-continue-being-targeted-in-hate-crimes/">ties to white supremacists</a> and white nationalists on a regular basis in The Hate Report. We continue to dig into those relationships.</p>
The Hate Sleuths are up and running
<p>In recent weeks, we&#8217;ve been <a href="https://www.revealnews.org/blog/the-hate-report-help-us-investigate-hate/">building a team of volunteers</a> to help up dig into hate and extremism in America. </p>
<p>This week, that team &#8211; known as the Hate Sleuths &#8211; got started on its first task: listening several hours of a white supremacist podcast to search for tips, themes and people we should be looking at more closely.</p>
<p>We have about 20 confirmed Hate Sleuths, who will be helping us with research and analysis in the coming months. And we&#8217;re always looking for more. </p>
<p>Join the team! Start by <a href="https://docs.google.com/forms/d/e/1FAIpQLSc_xmkNb7oBRijiJBFG0rfAl9MarNg5ZNOyt8dnssm-L1J7UQ/viewform">filling out this quick Google form</a> and we will get in touch.  </p>
<p><a href="https://www.revealnews.org/hate/">Sign up</a> to get The Hate Report by email every Friday.</p>
<p>Have a hate incident to report? Tell us about it <a href="https://www.revealnews.org/blog/help-us-document-hate-crimes/">here</a>, or contact The Hate Report team: Aaron Sankin can be reached at <a href="mailto:asankin@revealnews.org">asankin@revealnews.org</a>, and Will Carless can be reached at <a href="mailto:wcarless@revealnews.org">wcarless@revealnews.org</a>. Follow them on Twitter: <a href="http://www.twitter.com/asankin">@asankin</a> and <a href="http://www.twitter.com/willcarless">@willcarless</a>.</p>
<p>Want to help up investigate the world of hate? Sure you do. Sign up for that <a href="https://docs.google.com/forms/d/e/1FAIpQLSc_xmkNb7oBRijiJBFG0rfAl9MarNg5ZNOyt8dnssm-L1J7UQ/viewform">here</a>.</p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.the-hate-report-lgbtq-couple-told-to-move-or-die.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='true'>

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class="site-footer__wrap">
				<div class="site-footer__meta">
					<div class="site-footer__logo">
						<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
					</div>
					
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2018, The Center for Investigative Reporting</span>				</div>
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(49838,{"ajax_nonce":"6416087183"});Contextly.ready("widgets");	});
	</script>
<div id="pum-48969" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:48969,&quot;slug&quot;:&quot;audience-survey-popup&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-48969&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-48969&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-48969" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family:ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: black; padding-top: 18px; font-size: 32px; ">Love Reveal? Think we could do better?<br />
We want to know.</h4>
<p style="text-align: center; color:#000; font-size:18px; font-family:lato,Helvetica,sans-serif;"><button><a href="https://surveynerds.com/revealwebsite" target="_blank">Take our survey</a></button>
<style type="text/css">
#popmake-48969 a {color:#fff;}
#popmake-48969 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}
#mc_embed_signup_scroll {margin: 0 auto; max-width:700px;}
#mc_embed_signup {clear:left; font-size:14px; font-family: lato,Helvetica,sans-serif; width:100%;}
#mc_embed_signup .button {background-color: #f38c21; width: 100%; padding-top: 7px; padding-bottom: 7px; margin-bottom:0; font-weight:normal;}
#mc_embed_signup .button:hover {background-color: #ee7f0d;}
#mc_embed_signup input.email {float: left; width: 75%; font-family: lato,Helvetica,sans-serif;}
#mc_embed_subscribe input.button {float: left; width: 25%;}
#input_button_container {float: left; width: 25%;}
.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px;}
</style>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "42690";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
