<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/favicon.ico"/>
<title>With Trump in charge, a key transgender rights case gets delayed  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"With Trump in charge, a key transgender rights case gets delayed","url":"https:\/\/www.revealnews.org\/blog\/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed\/","pub_date":"2017-01-27 16:42:35","mod_date":"2017-01-27 17:18:11","type":"content_type_blog","post_id":35469,"author_id":"39","author_name":null,"author_display_name":"Will Evans","tags":["civil rights","Donald Trump","EEOC","Transgender"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/01\/AP_17022065423843.jpg"}' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/webpack/reveal-pjax.css?ver=0.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/angular-plugins.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/vendor/pjax.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/reveal-pjax.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/appPjax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=01dd8a5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='At Standing Rock, new political realities sink in' href='https://www.revealnews.org/blog/at-standing-rock-new-political-realities-sink-in/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.revealnews.org/blog/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=35469' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fwith-trump-in-charge-a-key-transgender-rights-case-gets-delayed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fwith-trump-in-charge-a-key-transgender-rights-case-gets-delayed%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta property="fb:pages" content="502866473137609" /><meta name="twitter:card" value="summary_large_image" /><meta name="twitter:site" value="@reveal" /><meta name="twitter:title" value="With Trump in charge, a key transgender rights case gets delayed" /><meta name="twitter:description" value="In recent years, the commission has aggressively pushed for protecting gay, lesbian, bisexual and transgender workers under Civil Rights Act of 1964. To do that, the commission interpreted the law’s ban on sex discrimination as covering sexual orientation and gender identity.

" /><meta name="twitter:image" value="https://www.revealnews.org/wp-content/uploads/2017/01/AP_17022065423843-630x356.jpg" />			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "With Trump in charge, a key transgender rights case gets delayed",
    "url": "https:\/\/www.revealnews.org\/blog\/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/01\/AP_17022065423843-661x440.jpg",
    "dateCreated": "2017-01-27T16:42:35+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Will Evans"
    ],
    "keywords": [
        "Inequality",
        "civil rights",
        "Donald Trump",
        "EEOC",
        "Transgender"
    ],
    "metadata": {
        "wordcount": 452,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="With Trump in charge, a key transgender rights case gets delayed" />
<meta property="og:url" content="https://www.revealnews.org/blog/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed/" />
<meta property="og:description" content="In recent years, the commission has aggressively pushed for protecting gay, lesbian, bisexual and transgender workers under Civil Rights Act of 1964. To do that, the commission interpreted the law’…" />
<meta property="article:published_time" content="2017-01-28T00:42:35+00:00" />
<meta property="article:modified_time" content="2017-01-28T01:18:11+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2017/01/AP_17022065423843.jpg" />
<meta property="og:image:width" content="2600" />
<meta property="og:image:height" content="1730" />
<meta property="og:locale" content="en_US" />
<style type="text/css" id="syntaxhighlighteranchor"></style>

<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="single single-content_type_blog postid-35469" ng-app="revealApp">
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->
<div class="offcanvas-wrapper">
	<div app-pjax>
		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="contextly-meta" data-meta='{"title":"With Trump in charge, a key transgender rights case gets delayed","url":"https:\/\/www.revealnews.org\/blog\/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed\/","pub_date":"2017-01-27 16:42:35","mod_date":"2017-01-27 17:18:11","type":"content_type_blog","post_id":35469,"author_id":"39","author_name":null,"author_display_name":"Will Evans","tags":["civil rights","Donald Trump","EEOC","Transgender"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/01\/AP_17022065423843.jpg"}' data-status='true'>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script></div>
			<header class="site-header">
			<!-- BEGIN SITE HEADER -->
			<div itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="https://www.revealnews.org/" class="cir-logo" title="Reveal | from The Center for Investigative Reporting">
				<img itemprop="logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/reveal-logo.png" alt="Reveal | from The Center for Investigative Reporting">
				</a>
			</div>
			<div class="nav-wrapper">
				<nav class="nav-mobile">
				<div class="toggle">
					<i class="icon show_lines"></i><span class="menu"> Menu</span>
				</div>
				<div class="dropdown">
					<ul class="accordion" data-accordion>
					  <li class="accordion-navigation">
						<a href="#mobile-topics-dropdown">Topics <i class="halflings-icon chevron-down"></i></a>
						<div id="mobile-topics-dropdown" class="content">
						  <ul>
								<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
							</ul>
						</div>
					  </li>
					</ul>

					<ul id="menu-header-left-one" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two" class="menu"><li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li id="menu-item-17842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li id="menu-item-21599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</div>
				</nav>
				<nav class="nav-desktop no-overflow">
					<div class="topic-desktop-drop-backer"></div>
					<ul class="topic-desktop-drop">
						<li>
	<a class="" href="https://www.revealnews.org/topic/accountability/">Accountability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
									<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
									<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
									<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
									<a href="https://www.revealnews.org/topic/guns/">Guns</a>
									<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
									<a href="https://www.revealnews.org/topic/impact/">Impact</a>
									<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
									<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
									<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
									<a href="https://www.revealnews.org/topic/religion/">Religion</a>
									<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
									<a href="https://www.revealnews.org/topic/sports/">Sports</a>
									<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
									<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
									<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
								<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/blog/when-it-comes-to-trump-this-union-is-strong/">When it comes to Trump, this union is strong</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/how-trump-has-described-his-wall/">How Trump has described his border wall</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/trumps-wall-wrong-path-for-immigration-reform-analysts-say/">Trump’s wall is wrong path for immigration reform, analysts say</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/inequality/">Inequality</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
									<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
									<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
									<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
									<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
									<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
									<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
									<a href="https://www.revealnews.org/topic/voting/">Voting</a>
									<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
									<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
								<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/blog/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed/">With Trump in charge, a key transgender rights case gets delayed</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/following-north-carolinas-lead-texas-gop-unveils-so-called-bathroom-bill/">Following North Carolina&#8217;s lead, Texas GOP unveils so-called bathroom bill</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/survey-of-pawnshop-users-shows-where-banks-fail-low-income-americans/">Survey of pawnshop users shows where banks fail low-income Americans</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/sustainability/">Sustainability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
									<a href="https://www.revealnews.org/topic/beyond-standing-rock/">Beyond Standing Rock</a>
									<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
									<a href="https://www.revealnews.org/topic/environment/">Environment</a>
									<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
									<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
									<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
									<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
									<a href="https://www.revealnews.org/topic/superfund/">Superfund</a>
									<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
								<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/blog/at-standing-rock-new-political-realities-sink-in/">At Standing Rock, new political realities sink in</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/as-trump-sets-sights-on-oil-pipelines-protests-spread-beyond-standing-rock/">As Trump sets sights on pipelines, protests spread beyond Standing Rock</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/las-mega-water-users-still-pumped-millions-of-gallons-despite-drought/">LA’s mega water users still pumped millions of gallons despite drought</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
					</ul>
				</nav>
				<nav class="nav-desktop">
					<ul class="topics-holder">
						<li>
							<span class="desktop-topics-link">Topics <i class="halflings-icon chevron-down"></i></span>
						</li>
					</ul>
					<ul id="menu-header-left-one-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</nav>
			</div>
			<!-- END SITE HEADER -->
			</header>
	<div id="main">

	<div id="primary" class="content-area article-35469">

	<div id="content" class="site-content" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="inequality"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2017-01-27"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="civil-rights,donald-trump,eeoc,transgender"></div>
	</div>
	<article id="article-35469" class="main post-35469 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry tag-civil-rights tag-donald-trump tag-eeoc tag-transgender topic-inequality blog_category-dig">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2017/01/AP_17022065423843-1014x675.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">Jamie Killips of Madison waves an LGBT pride flag Saturday, Jan. 21, 2017, during the Women's March near State Street in Madison, Wis. </p>
									<p class="credit">Credit: Angela Major/The Janesville Gazette via AP</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">With Trump in charge, a key transgender rights case gets delayed</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"With Trump in charge, a key transgender rights case gets delayed","url":"https:\/\/www.revealnews.org\/blog\/with-trump-in-charge-a-key-transgender-rights-case-gets-delayed\/","summary":"In recent years, the commission has aggressively pushed for protecting gay, lesbian, bisexual and transgender workers under Civil Rights Act of 1964. To do that, the commission interpreted the law\u2019s ban on sex discrimination as covering sexual orientation and gender identity.\r\n\r\n"})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/inequality/" rel="tag">Inequality</a><br/>								<span aria-hidden="true" class="icon-topics"></span> Categories: <a href="https://www.revealnews.org/blog_category/dig/" rel="tag">Dig</a>							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">January 27, 2017 </span></span>
							</p>
						</div>
						<div id="content_body" itemprop="articleBody">
						<p><span style="font-weight: 400;">A new filing in a discrimination lawsuit is raising concerns that the Trump administration will back </span><span style="font-weight: 400;">off the federal government&#8217;s efforts to protect transgender rights.</span></p>
<p>Aimee Stephens was fired in 2013 from her embalming job at a Michigan funeral home after notifying her employer that she planned to have sex reassignment surgery and would return to work “as my true self.”</p>
<p><span style="font-weight: 400;">The U.S. Equal Employment Opportunities Commission sued the funeral home for discrimination, and after </span><a href="https://www.washingtonpost.com/news/acts-of-faith/wp/2016/08/19/religious-freedom-trumps-transgender-rights-in-michigan-case-federal-court-rules/?utm_term=.3206032236b0"><span style="font-weight: 400;">losing</span></a><span style="font-weight: 400;"> in court last year, appealed to the 6th U.S. Circuit Court of Appeals. But Thursday, the EEOC </span><a href="https://www.documentcloud.org/documents/3430600-Harris-Funeral-extension.html"><span style="font-weight: 400;">asked</span></a><span style="font-weight: 400;"> for a 30-day delay to file its legal arguments “because of Administration-related changes at the Commission.”</span></p>
<p>Stephens now worries the anti-discrimination authorities won&#8217;t fight for her rights.</p>
<p><span style="font-weight: 400;">The ACLU of Michigan asked to intervene the case on Stephens&#8217; behalf because “recent actions by the government have given Ms. Stephens significant cause for concern that the EEOC will not continue to adequately represent her interests,” according to </span><a href="https://www.documentcloud.org/documents/3430602-Harris-Funeral-Motion-to-Intervene.html"><span style="font-weight: 400;">court records</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The filing cited news stories that the Trump administration had </span><a href="https://www.washingtonpost.com/local/2017/live-updates/politics/live-coverage-of-trumps-inauguration/lgbt-rights-page-disappears-from-white-house-web-site/?utm_term=.a0b44640c855"><span style="font-weight: 400;">removed a White House webpage</span></a><span style="font-weight: 400;"> dedicated to LGBT rights, and had </span><a href="https://www.nytimes.com/2017/01/24/us/politics/civil-rights-trump-administration-sessions.html?_r=0"><span style="font-weight: 400;">filed for delays</span></a><span style="font-weight: 400;"> in two other civil rights cases.</span></p>
<p>“Given the recent change in presidential administration, Ms. Stephens may bring a different perspective to the sex discrimination and religious exercise issues at stake in this appeal,” the filing stated. “She should not be left to rely on the arguments made by the government, which may now decide to change its position on the issues under review.”</p>
<p>A commission spokeswoman did not respond to a request for comment.</p>
<p><span style="font-weight: 400;">Trump </span><a href="https://www.eeoc.gov/eeoc/newsroom/release/1-25-17a.cfm"><span style="font-weight: 400;">appointed</span></a><span style="font-weight: 400;"> a new acting chair for the commission on Wednesday, picking </span><a href="https://www.eeoc.gov/eeoc/lipnic.cfm"><span style="font-weight: 400;">Victoria Lipnic,</span></a><span style="font-weight: 400;"> who has served on the commission since 2010.</span></p>
<p><span style="font-weight: 400;">In recent years, the commission has aggressively </span><a href="https://www.buzzfeed.com/chrisgeidner/the-stories-behind-americas-transgender-progress-in-the-law?utm_term=.flx6Alg0pO#.ksLbLEXyVv"><span style="font-weight: 400;">pushed</span></a><span style="font-weight: 400;"> for </span><a href="http://www.npr.org/2014/04/02/298328951/equal-employment-agency-no-longer-turning-away-gay-discrimination-claims"><span style="font-weight: 400;">protecting</span></a><span style="font-weight: 400;"> gay, lesbian, bisexual and transgender workers under Civil Rights Act of 1964. To do that, the commission interpreted the law’s ban on sex discrimination as covering sexual orientation and gender identity.</span></p>
<p><span style="font-weight: 400;">Lipnic has not always been on board, </span><a href="http://www.natlawreview.com/article/president-appoints-victoria-lipnic-eeoc-acting-chair"><span style="font-weight: 400;">dissenting</span></a><span style="font-weight: 400;"> from a commission decision </span><span style="font-weight: 400;">that a transgender woman had been discriminated against because she was denied equal access to female bathrooms. She also dissented from a </span><a href="https://www.eeoc.gov/decisions/0120133080.pdf"><span style="font-weight: 400;">decision</span></a><span style="font-weight: 400;"> finding a case of sexual orientation discrimination to be a violation of the Civil Rights Act. </span><span style="font-weight: 400;">Lipnic did join in an EEOC </span><a href="https://www.eeoc.gov/decisions/0120120821%20Macy%20v%20DOJ%20ATF.txt"><span style="font-weight: 400;">decision</span></a><span style="font-weight: 400;"> holding that discrimination based on gender identity is prohibited under the law.</span></p>
<p>“We don’t know what the EEOC is going to do going forward,&#8221; said Jay Kaplan, a staff attorney for the ACLU of Michigan’s LGBT project, “but we believe Ms. Stephens needs to be a part of this case because it’s about protecting her rights.”</p>
<p><em>Contact Will Evans at <a href="mailto:wevans@revealnews.org">wevans@revealnews.org</a>. Follow him on Twitter: <a href="http://twitter.com/willCIR">@willCIR</a>.</em></p>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div><div class="newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h2>Sign up for our newsletter</h2>
		<p class="newsletter-copy">
			Stay up to date with the latest investigations and episodes from Reveal delivered to your inbox.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"de9e9fef1c","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link."}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div><a id="republish-modal-open">
	<span class="share-service-title">Republish this content.</span>
</a>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<span class="republish-modal-close close">&times;</span>
				<h3 class="modal-title">REPUBLISH OUR STORIES</h3>
			</div>
			<div class="modal-body">
				<p>Thanks for your interest in republishing this story.</p>

				<h3>With Trump in charge, a key transgender rights case gets delayed</h3>
				<p class="author-date">
					<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a></span>
					<br>
					<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;January 27, 2017</span>
				</p>

				<div class="modal-details">
					<p>As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any story free of charge and will be fully indemnified by us from legal challenges as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author’s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@cironline.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@cironline.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@cironline.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>With Trump in charge, a key transgender rights case gets delayed</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">January 27, 2017 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>A new filing in a discrimination lawsuit is raising concerns that the Trump administration will back off the federal government&#8217;s efforts to protect transgender rights.</p>
<p>Aimee Stephens was fired in 2013 from her embalming job at a Michigan funeral home after notifying her employer that she planned to have sex reassignment surgery and would return to work &#8220;as my true self.&#8221;</p>
<p>The U.S. Equal Employment Opportunities Commission sued the funeral home for discrimination, and after <a href="https://www.washingtonpost.com/news/acts-of-faith/wp/2016/08/19/religious-freedom-trumps-transgender-rights-in-michigan-case-federal-court-rules/?utm_term=.3206032236b0">losing</a> in court last year, appealed to the 6th U.S. Circuit Court of Appeals. But Thursday, the EEOC <a href="https://www.documentcloud.org/documents/3430600-Harris-Funeral-extension.html">asked</a> for a 30-day delay to file its legal arguments &#8220;because of Administration-related changes at the Commission.&#8221;</p>
<p>Stephens now worries the anti-discrimination authorities won&#8217;t fight for her rights.</p>
<p>The ACLU of Michigan asked to intervene the case on Stephens&#8217; behalf because &#8220;recent actions by the government have given Ms. Stephens significant cause for concern that the EEOC will not continue to adequately represent her interests,&#8221; according to <a href="https://www.documentcloud.org/documents/3430602-Harris-Funeral-Motion-to-Intervene.html">court records</a>.</p>
<p>The filing cited news stories that the Trump administration had <a href="https://www.washingtonpost.com/local/2017/live-updates/politics/live-coverage-of-trumps-inauguration/lgbt-rights-page-disappears-from-white-house-web-site/?utm_term=.a0b44640c855">removed a White House webpage</a> dedicated to LGBT rights, and had <a href="https://www.nytimes.com/2017/01/24/us/politics/civil-rights-trump-administration-sessions.html?_r=0">filed for delays</a> in two other civil rights cases.</p>
<p>&#8220;Given the recent change in presidential administration, Ms. Stephens may bring a different perspective to the sex discrimination and religious exercise issues at stake in this appeal,&#8221; the filing stated. &#8220;She should not be left to rely on the arguments made by the government, which may now decide to change its position on the issues under review.&#8221;</p>
<p>A commission spokeswoman did not respond to a request for comment.</p>
<p>Trump <a href="https://www.eeoc.gov/eeoc/newsroom/release/1-25-17a.cfm">appointed</a> a new acting chair for the commission on Wednesday, picking <a href="https://www.eeoc.gov/eeoc/lipnic.cfm">Victoria Lipnic,</a> who has served on the commission since 2010.</p>
<p>In recent years, the commission has aggressively <a href="https://www.buzzfeed.com/chrisgeidner/the-stories-behind-americas-transgender-progress-in-the-law?utm_term=.flx6Alg0pO#.ksLbLEXyVv">pushed</a> for <a href="http://www.npr.org/2014/04/02/298328951/equal-employment-agency-no-longer-turning-away-gay-discrimination-claims">protecting</a> gay, lesbian, bisexual and transgender workers under Civil Rights Act of 1964. To do that, the commission interpreted the law&#8217;s ban on sex discrimination as covering sexual orientation and gender identity.</p>
<p>Lipnic has not always been on board, <a href="http://www.natlawreview.com/article/president-appoints-victoria-lipnic-eeoc-acting-chair">dissenting</a> from a commission decision that a transgender woman had been discriminated against because she was denied equal access to female bathrooms. She also dissented from a <a href="https://www.eeoc.gov/decisions/0120133080.pdf">decision</a> finding a case of sexual orientation discrimination to be a violation of the Civil Rights Act. Lipnic did join in an EEOC <a href="https://www.eeoc.gov/decisions/0120120821%20Macy%20v%20DOJ%20ATF.txt">decision</a> holding that discrimination based on gender identity is prohibited under the law.</p>
<p>&#8220;We don&#8217;t know what the EEOC is going to do going forward,&#8221; said Jay Kaplan, a staff attorney for the ACLU of Michigan&#8217;s LGBT project, &#8220;but we believe Ms. Stephens needs to be a part of this case because it&#8217;s about protecting her rights.&#8221;</p>
<p>Contact Will Evans at <a href="mailto:wevans@revealnews.org">wevans@revealnews.org</a>. Follow him on Twitter: <a href="http://twitter.com/willCIR">@willCIR</a>.</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


	</div><!-- #main -->
		<div id="footer-wrap">
			<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>			<footer class="site-footer">
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-27931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27931"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="https://www.revealnews.org/where-to-hear-reveal/">Where to Hear Reveal</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21160"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
<li id="menu-item-26626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26626"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1430"><a href="http://www.revealnews.org/feed/">RSS</a></li>
<li id="menu-item-2475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6583"><a href="https://twitter.com/reveal">Twitter</a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6584"><a href="https://www.facebook.com/ThisIsReveal">Facebook</a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6585"><a href="https://www.youtube.com/reveal">YouTube</a></li>
<li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
<li id="menu-item-24200" class="menu-item menu-item-type-taxonomy menu-item-object-blog_category current-content_type_blog-ancestor current-menu-parent current-content_type_blog-parent menu-item-24200"><a href="https://www.revealnews.org/blog_category/dig/">Dig</a></li>
</ul>			<span class="copyright">&copy; Copyright 2017, The Center for Investigative Reporting</span>
			</footer>
		</div>
</div><!-- #page-wrapper -->

<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div></div>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["article","article_legacy","content_type_blog"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"acc85e1d26","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>