<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/favicon.ico"/>
<title>Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Woman who fought Abercrombie: &amp;#039;I feel like we are taking a step backward&amp;#039;","url":"https:\/\/www.revealnews.org\/blog\/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward\/","pub_date":"2017-09-05 06:47:24","mod_date":"2017-09-05 06:52:36","type":"content_type_blog","post_id":40693,"author_id":"39","author_name":null,"author_display_name":"Will Evans","tags":["discrimination","Donald Trump"],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/09\/Elauf1.jpg"}' />			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=52735b9' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=52735b9'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=52735b9'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=52735b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=52735b9'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=52735b9'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Death of boy renews effort to license religious day cares in Alabama' href='https://www.revealnews.org/blog/death-of-boy-renews-effort-to-license-religious-day-cares-in-alabama/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/blog/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=40693' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fwoman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fblog%2Fwoman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.2.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Woman who fought Abercrombie: \u2018I feel like we are taking a step backward\u2019",
    "url": "https:\/\/www.revealnews.org\/blog\/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2017\/09\/Elauf1-420x560.jpg",
    "dateCreated": "2017-09-05T06:47:24+00:00",
    "articleSection": "Content Type Blogs",
    "creator": [
        "Will Evans"
    ],
    "keywords": [
        "Inequality",
        "Religion and Government",
        "The Trump Era",
        "discrimination",
        "Donald Trump"
    ],
    "metadata": {
        "wordcount": 1003,
        "postType": "content_type_blog"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/blog/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;" />
<meta property="og:url" content="https://www.revealnews.org/blog/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward/" />
<meta property="og:description" content="The woman who took her discrimination case to the Supreme Court calls Eric Dreiband&#8217;s nomination to a DOJ post &#8220;a step backward.&#8221;" />
<meta property="article:published_time" content="2017-09-05T13:47:24+00:00" />
<meta property="article:modified_time" content="2017-09-05T13:52:36+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf1-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf1-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;" />
<meta name="twitter:description" content="The woman who took her discrimination case to the Supreme Court calls Eric Dreiband&#039;s nomination to a DOJ post &quot;a step backward.&quot; " />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>

<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="content_type_blog-template-default single single-content_type_blog postid-40693" ng-app="revealApp">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->
<div class="offcanvas-wrapper">
	<div app-pjax>
		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="contextly-meta" data-meta='' data-status='true'>

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";v["https"]=true;v["client"]={"client":"wp","version":"4.2.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script></div>
			<header class="site-header">
			<!-- BEGIN SITE HEADER -->
			<div itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="https://www.revealnews.org/" class="cir-logo" title="Reveal | from The Center for Investigative Reporting">
				<img itemprop="logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/reveal-logo.png" alt="Reveal | from The Center for Investigative Reporting">
				</a>
			</div>
			<div class="nav-wrapper">
				<nav class="nav-mobile">
				<div class="toggle">
					<i class="icon show_lines"></i><span class="menu"> Menu</span>
				</div>
				<div class="dropdown">
					<ul class="accordion" data-accordion>
					  <li class="accordion-navigation">
						<a href="#mobile-topics-dropdown">Topics <i class="halflings-icon chevron-down"></i></a>
						<div id="mobile-topics-dropdown" class="content">
						  <ul>
								<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
							</ul>
						</div>
					  </li>
					</ul>

					<ul id="menu-header-left-one" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two" class="menu"><li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li id="menu-item-17842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li id="menu-item-21599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</div>
				</nav>
				<nav class="nav-desktop no-overflow">
					<div class="topic-desktop-drop-backer"></div>
					<ul class="topic-desktop-drop">
						<li>
	<a class="" href="https://www.revealnews.org/topic/accountability/">Accountability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
									<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
									<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
									<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
									<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
									<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
									<a href="https://www.revealnews.org/topic/guns/">Guns</a>
									<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
									<a href="https://www.revealnews.org/topic/impact/">Impact</a>
									<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
									<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
									<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
									<a href="https://www.revealnews.org/topic/religion/">Religion</a>
									<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
									<a href="https://www.revealnews.org/topic/sports/">Sports</a>
									<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
									<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
									<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
									<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
									<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
								<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/blog/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward/">Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/death-of-boy-renews-effort-to-license-religious-day-cares-in-alabama/">Death of boy renews effort to license religious day cares in Alabama</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/antifa-has-a-rapid-response-team-that-targets-alt-right-organizers/">Antifa has a rapid response team that targets alt-right organizers</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/inequality/">Inequality</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
									<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
									<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
									<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
									<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
									<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
									<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
									<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
									<a href="https://www.revealnews.org/topic/voting/">Voting</a>
									<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
									<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
								<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/blog/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward/">Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/ice-plans-to-outsource-data-collection-on-500000-people-a-month/">ICE plans to outsource data collection on 500,000 people a month</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/labor-department-blames-data-breach-for-shutdown-of-employee-injury-reporting-site/">Labor Department blames data breach for injury reporting site&#8217;s shutdown</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/sustainability/">Sustainability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
									<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
									<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
									<a href="https://www.revealnews.org/topic/environment/">Environment</a>
									<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
									<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
									<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
									<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
									<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
									<a href="https://www.revealnews.org/topic/superfund/">Superfund</a>
									<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
									<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
								<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/episodes/the-perfect-storm/">The perfect storm</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/this-houston-suburb-is-a-magnet-for-growth-and-flooding-thats-not-a-coincidence/">Houston suburb is magnet for growth and flooding – it&#8217;s not a coincidence</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/empty-seats-trumps-top-science-jobs-vacant-others-tied-to-industry/">Empty seats: Trump’s top science jobs vacant; others tied to industry</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
					</ul>
				</nav>
				<nav class="nav-desktop">
					<ul class="topics-holder">
						<li>
							<span class="desktop-topics-link">Topics <i class="halflings-icon chevron-down"></i></span>
						</li>
					</ul>
					<ul id="menu-header-left-one-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</nav>
			</div>
			<!-- END SITE HEADER -->
			</header>
	<div id="main">

	<div id="primary" class="content-area article-40693">

	<div id="content" class="site-content" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="content_type_blog"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="inequality,religion-and-government,the-trump-era"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2017-09-05"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="discrimination,donald-trump"></div>
	</div>
	<article id="article-40693" class="main post-40693 content_type_blog type-content_type_blog status-publish has-post-thumbnail hentry tag-discrimination tag-donald-trump topic-inequality topic-religion-and-government topic-the-trump-era blog_category-dig">
	
<!-- Lead art -->
<div class="article-leadart">

			<!-- PHOTO -->
<div class="photo">
	<img src="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf1-506x675.jpg" width="1200">
</div>

<!-- Headline with marker strokes -->
<div class="leadart-sticky">
	<div class="wrapper">
		<div class="sticky-caption">
			<div class="inner">
				<p class="caption">Samantha Elauf took her discrimination case to the Supreme Court and won. Today she writes a fashion blog and manages a Forever 21 store in Tulsa. </p>
									<p class="credit">Credit: Courtesy Samantha Elauf</p>
							</div>
		</div>
		<h1 class="markout" itemprop="headline">Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;</h1>
	</div>
</div>
</div>

			<div class="toolbar-left-layout">
			
<div class="toolbar">
    <ul>


    
        <span>
            <li>
                <a
                    ng-click='openModal({"title":"Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;","url":"https:\/\/www.revealnews.org\/blog\/woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward\/","summary":"The woman who took her discrimination case to the Supreme Court calls Eric Dreiband&#039;s nomination to a DOJ post a step backward. "})'
                    id="shareThisTrigger"
                    class="shareThisTrigger"
                >
                    <span aria-hidden="true" class="icon share"></span>Share
                </a>
            </li>
        </span>

            </ul>
</div>
				<div class="pull-outside-layout sidebar-on">
					<div class="content article">
						<!-- Article meta -->
						<div class="meta">
							<!-- Topics -->
							<p class="topics">
								<span aria-hidden="true" class="icon-topics"></span> Topics: <a href="https://www.revealnews.org/topic/inequality/" rel="tag">Inequality</a> / <a href="https://www.revealnews.org/topic/religion-and-government/" rel="tag">Religion and Government</a> / <a href="https://www.revealnews.org/topic/the-trump-era/" rel="tag">The Trump Era</a><br/>								<span aria-hidden="true" class="icon-topics"></span> Categories: <a href="https://www.revealnews.org/blog_category/dig/" rel="tag">Dig</a>							</p>
							<!-- Author / Date -->
							<p class="author-date">
								<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">September 5, 2017 </span></span>
							</p>
						</div>
						<div id="content_body" itemprop="articleBody">
						<p><span style="font-weight: 400;">Samantha Elauf loves sushi, Netflix and most of all, trendy clothes.</span></p>
<p><span style="font-weight: 400;">When she’s not busy as a Forever 21 store manager in Tulsa, Oklahoma, she tends to her </span><a href="http://samanthaiman.com/"><span style="font-weight: 400;">fashion blog</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">On it, she sports frayed H&amp;M jeans, an Urban Outfitters hoodie, Target shoes, or whatever combination suits her. And in every photo, Elauf, who is Muslim, wears a headscarf to match her outfit.</span></p>
<p><span style="font-weight: 400;">Years ago, Elauf’s hijab and her love of fashion took her on an unlikely journey to the U.S. Supreme Court. An Abercrombie Kids store</span> <span style="font-weight: 400;">had rejected her for a job because her headscarf violated its “look policy.” The Equal Employment Opportunity Commission, representing Elauf, sued</span><b>, </b><span style="font-weight: 400;">alleging religious discrimination.</span></p>
<p><span style="font-weight: 400;"><a href="http://www.jonesday.com/esdreiband/">Eric Dreiband</a> was part of the legal team representing Abercrombie, </span><a href="http://sblog.s3.amazonaws.com/wp-content/uploads/2015/01/Respondents-Brief-in-EEOC-v.-Abercrombie-No.-14-86-1.pdf"><span style="font-weight: 400;">arguing</span></a><span style="font-weight: 400;"> that its anti-headwear policy was “neutral” and that the retailer didn’t know for sure Elauf wore a scarf for religious reasons. </span></p>
<p><span style="font-weight: 400;">The Supreme Court tore down those arguments in 2015. Conservative Justice Antonin Scalia, </span><a href="https://www.nytimes.com/2015/06/02/us/supreme-court-rules-in-samantha-elauf-abercrombie-fitch-case.html"><span style="font-weight: 400;">announcing</span></a><span style="font-weight: 400;"> a 7-1 decision against Abercrombie, said, “This is really easy.”</span></p>
<p><span style="font-weight: 400;">Dreiband is now President Donald Trump’s nominee to run the civil rights division of the U.S. Department of Justice. His prominent work defending employers against discrimination claims has become a </span><a href="http://www.cnn.com/2017/07/01/politics/eric-dreiband-justice-department-civil-rights-lgbt/index.html"><span style="font-weight: 400;">political flashpoint</span></a><span style="font-weight: 400;"> as civil rights groups </span><a href="http://civilrights.org/oppose-confirmation-eric-dreiband/"><span style="font-weight: 400;">mobilize against him</span></a><span style="font-weight: 400;"> ahead of his Senate confirmation hearing Wednesday.</span></p>
<p><span style="font-weight: 400;">At first, Elauf didn’t want to talk about Dreiband’s nomination. She’s more comfortable making a fashion statement. “Honestly, I’m not a very political person,” she said, during a telephone interview with Reveal from The Center for Investigative Reporting</span><b>. </b><span style="font-weight: 400;">But then she spoke her mind.</span></p>
<p><span style="font-weight: 400;">“I feel like whenever the Supreme Court ruled in my favor, we took a step forward as a nation, and with this, I feel like we are taking a step backward,” she said. “Honestly, it speaks for itself.”</span></p>
<p><span style="font-weight: 400;">Supporters of Dreiband point to his </span><a href="https://www.documentcloud.org/documents/3984969-DREIBAND-Recommendation-Letter-8-31-17.html"><span style="font-weight: 400;">respected work as general counsel of the Equal Employment Opportunity Commission</span></a><span style="font-weight: 400;">. He was appointed by President George W. Bush, and served from 2003 to 2005.</span></p>
<p><span style="font-weight: 400;">Back then, Dreiband oversaw a lawsuit </span><i><span style="font-weight: 400;">against</span></i><span style="font-weight: 400;"> Abercrombie &amp; Fitch —</span> <span style="font-weight: 400;">the company he would later defend in Elauf&#8217;s case</span><b> —</b> <span style="font-weight: 400;">for discriminating against women and people of color. The company agreed to pay $50 million to settle that and two private class action lawsuits.</span></p>
<p><span style="font-weight: 400;">In a </span><a href="https://www.eeoc.gov/eeoc/newsroom/release/11-18-04.cfm"><span style="font-weight: 400;">statement at the time</span></a><span style="font-weight: 400;">, Dreiband said, &#8220;The retail industry and other industries need to know that businesses cannot discriminate against individuals under the auspice of a marketing strategy or a particular ‘look.&#8217; Race and sex discrimination in employment are unlawful, and the EEOC will continue to aggressively pursue employers who choose to engage in such practices.&#8221;</span></p>
<p><span style="font-weight: 400;">Since he left the commission, however, Dreiband has specialized in defending companies and trying to limit the enforcement powers of the civil rights agency. Representing the U.S. Chamber of Commerce, for example, he argued that the commission </span><a href="http://www.chamberlitigation.com/cases/equal-employment-opportunity-commission-v-bass-pro-outdoor-world-llc"><span style="font-weight: 400;">shouldn’t have been able to bring </span></a><span style="font-weight: 400;">a nationwide </span><a href="https://www.eeoc.gov/eeoc/newsroom/release/9-21-11.cfm"><span style="font-weight: 400;">race-discrimination case</span></a><span style="font-weight: 400;"> against the outdoor gear retailer Bass Pro. (An appeals court disagreed</span> <span style="font-weight: 400;">and Bass Pro ended up agreeing</span> <a href="https://www.eeoc.gov/eeoc/newsroom/release/7-25-17b.cfm"><span style="font-weight: 400;">to pay $10.5 million</span></a><span style="font-weight: 400;"> and boost diversity efforts.)</span></p>
<p><span style="font-weight: 400;">A Justice Department spokeswoman said Dreiband was unavailable to interview and referred questions to David Grinberg, who worked with Dreiband as a former commission spokesman. Grinberg defended Dreiband’s jump to corporate defense as “par for the course in Washington, D.C.”</span></p>
<p><span style="font-weight: 400;">“That’s what everyone does,” said Grinberg, who left the commission this month and is now a communications consultant. “If he made some money doing it, what’s wrong with that? Do we punish people for being successful in America?”</span></p>
<p><span style="font-weight: 400;">Dreiband, he said, is a “man of high moral conviction, and perhaps he has some philosophical differences with the positions of some groups in the civil rights community.”</span></p>
<p><span style="font-weight: 400;">“I wonder how much these civil rights groups have recovered for victims of discrimination in any given year compared to what Eric did,” Grinberg said, referring to Dreiband’s time at the commission.</span></p>
<p><span style="font-weight: 400;">Grinberg called the Abercrombie hijab lawsuit a “micro case,” saying, “That involved one individual in one store.” </span></p>
<p><span style="font-weight: 400;">At the time, though, the Council on American-Islamic Relations </span><a href="https://www.cair.com/press-center/press-releases/13004-cair-welcomes-historic-supreme-court-ruling-in-abercrombie-fitch-hijab-case.html"><span style="font-weight: 400;">hailed the case</span></a><span style="font-weight: 400;"> as a “historic ruling in defense of religious freedom at a time when the American Muslim community is facing increased levels of Islamophobia.”</span></p>
<p><span style="font-weight: 400;">Elauf, now 27, didn’t expect to go to court — much less the highest court in the nation — when she filed a discrimination complaint against Abercrombie as a teenager in 2008.</span></p>
<p><span style="font-weight: 400;">“When it happened, I was literally just standing up for what I believed was right and fair,” Elauf said. “Sometimes I&#8217;m like, &#8216;I can&#8217;t believe I did that.&#8217; ”</span></p>
<p><span style="font-weight: 400;">There were times when she doubted her decision. The press attention brought vicious, threatening personal attacks, delivered via email and social media, she said. Her mother feared for her safety.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s not like they were only attacking me. They were attacking my race, my beliefs, everything,” she said. “I would be so upset.”</span></p>
<p><span style="font-weight: 400;">Then, after years of legal wrangling, she won. She was at work &#8212; at Urban Outfitters by then &#8212; when she found out. Her phone “was literally going crazy.” Soon, she was talking to Katie Couric. It was all a blur.</span></p>
<p><span style="font-weight: 400;">These days Elauf stays focused on clothes. </span></p>
<p><span style="font-weight: 400;">“I don&#8217;t really have like, ‘Oh, this is my style,’” she said, describing her blog. “I don&#8217;t feel like I&#8217;m edgy all the time, or sporty or preppy. It&#8217;s kind of just whatever is cool, trending. It&#8217;s just always changing.”</span></p>
<div id="attachment_40687" style="width: 778px" class="wp-caption aligncenter"><a href="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2.jpg"><img class="wp-image-40687 size-large" src="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-768x1024.jpg 768w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-225x300.jpg 225w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-420x560.jpg 420w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-270x360.jpg 270w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-506x675.jpg 506w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-1122x1496.jpg 1122w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-840x1120.jpg 840w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-687x916.jpg 687w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-414x552.jpg 414w, https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2-354x472.jpg 354w" sizes="(max-width: 768px) 100vw, 768px" /></a><p class="wp-caption-text">Samantha Elauf uses her fashion blog to display her sense of style, which includes matching headscarves with each outfit. <span class="media-credit">Credit: Courtesy Samantha Elauf</span></p></div>
<p><span style="font-weight: 400;">Her moment of national fame doesn’t come up very often anymore. But she noticed, with amazement, when the Abercrombie brand Hollister launched an </span><a href="https://milled.com/Hollister/introducing-all-new-shape-love-jeans-WMNZwaBHlLeanrpr"><span style="font-weight: 400;">ad campaign</span></a><span style="font-weight: 400;"> featuring a woman wearing a headscarf.</span></p>
<p><span style="font-weight: 400;">And a few weeks ago, when she was ringing up a customer at Forever 21, the young woman asked, “Are you Samantha?” Elauf was taken aback.</span></p>
<p><span style="font-weight: 400;">The woman had read about her case, Elauf said. She told her, “Good job.”</span></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="newsletter ">

	<div class="inner">
		<div class="border-stripe top"></div>
		<h2>Sign up for our newsletter</h2>
		<p class="newsletter-copy">
			Stay up to date with the latest investigations and episodes from Reveal delivered to your inbox.		</p>
		<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"fbf094cc74","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link."}'></reveal-mailchimp-ajax>
		<div class="border-stripe bottom"></div>
	</div>

</div><div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content.</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<span class="republish-modal-close close">&times;</span>
				<h3 class="modal-title">REPUBLISH OUR STORIES</h3>
			</div>
			<div class="modal-body">
				<p>Thanks for your interest in republishing this story.</p>

				<h3>Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;</h3>
				<p class="author-date">
					<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a></span>
					<br>
					<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;September 5, 2017</span>
				</p>

				<div class="modal-details">
					<p>As a nonprofit newsroom, we want to share our work with as many people as possible. You are free to embed our audio and video content from SoundCloud and YouTube, respectively. You may republish any story free of charge and will be fully indemnified by us from legal challenges as long as you follow these guidelines:</p>
					<ul>
						<li>You can edit our content only to reflect changes in time (&quot;today&quot; to &quot;yesterday,&quot; for example) or to match your editorial style. We are not responsible for stories edited without our consent or any mistranslations.</li>
						<li>Include all of links when publishing online. Publish our author&#039;s name using the following format: By Will Evans, Reveal. The HTML code of our story includes our mandatory tracking tag. Please do not alter this code.</li>
						<li>If you are republishing our stories in print, please also include this language at the end of the story: &quot;This story was produced by Reveal from The Center for Investigative Reporting, a nonprofit news organization. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.&quot;						</li>
						<li>We do not compensate anyone who republishes our work, nor may you resell our stories.</li>
						<li>You can republish our photos and graphics as long as you&#039;re running them in or alongside the stories with which they originally appeared. If you want to run a photo or graphic apart from that story, you must seek permission so we can determine copyright by emailing <a href="mailto:republish@cironline.org">republish@revealnews.org</a> or senior digital producer Sam Ward, <a href="mailto:sward@cironline.org">sward@revealnews.org</a>. Photos from sources such as The Associated Press, etc. are not included in this agreement.						</li>
						<li>If you want to republish graphics or data, please contact Jennifer LaFleur, <a href="mailto:jlafleur@revealnews.org">jlafleur@revealnews.org</a>.						</li>
						<li>If we send you a request to remove the content from your site, you must do so immediately.</li>
					</ul>
					<p>If you have any questions, comments or concerns about our content, please contact us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>. If you do republish our work, please let us know at that same email address.					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>Woman who fought Abercrombie: &#8216;I feel like we are taking a step backward&#8217;</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://www.revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">September 5, 2017 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p><p>Samantha Elauf loves sushi, Netflix and most of all, trendy clothes.</p>
<p>When she&#8217;s not busy as a Forever 21 store manager in Tulsa, Oklahoma, she tends to her <a href="http://samanthaiman.com/">fashion blog</a>.</p>
<p>On it, she sports frayed H&amp;M jeans, an Urban Outfitters hoodie, Target shoes, or whatever combination suits her. And in every photo, Elauf, who is Muslim, wears a headscarf to match her outfit.</p>
<p>Years ago, Elauf&#8217;s hijab and her love of fashion took her on an unlikely journey to the U.S. Supreme Court. An Abercrombie Kids store had rejected her for a job because her headscarf violated its &#8220;look policy.&#8221; The Equal Employment Opportunity Commission, representing Elauf, sued, alleging religious discrimination.</p>
<p><a href="http://www.jonesday.com/esdreiband/">Eric Dreiband</a> was part of the legal team representing Abercrombie, <a href="http://sblog.s3.amazonaws.com/wp-content/uploads/2015/01/Respondents-Brief-in-EEOC-v.-Abercrombie-No.-14-86-1.pdf">arguing</a> that its anti-headwear policy was &#8220;neutral&#8221; and that the retailer didn&#8217;t know for sure Elauf wore a scarf for religious reasons. </p>
<p>The Supreme Court tore down those arguments in 2015. Conservative Justice Antonin Scalia, <a href="https://www.nytimes.com/2015/06/02/us/supreme-court-rules-in-samantha-elauf-abercrombie-fitch-case.html">announcing</a> a 7-1 decision against Abercrombie, said, &#8220;This is really easy.&#8221;</p>
<p>Dreiband is now President Donald Trump&#8217;s nominee to run the civil rights division of the U.S. Department of Justice. His prominent work defending employers against discrimination claims has become a <a href="http://www.cnn.com/2017/07/01/politics/eric-dreiband-justice-department-civil-rights-lgbt/index.html">political flashpoint</a> as civil rights groups <a href="http://civilrights.org/oppose-confirmation-eric-dreiband/">mobilize against him</a> ahead of his Senate confirmation hearing Wednesday.</p>
<p>At first, Elauf didn&#8217;t want to talk about Dreiband&#8217;s nomination. She&#8217;s more comfortable making a fashion statement. &#8220;Honestly, I&#8217;m not a very political person,&#8221; she said, during a telephone interview with Reveal from The Center for Investigative Reporting. But then she spoke her mind.</p>
<p>&#8220;I feel like whenever the Supreme Court ruled in my favor, we took a step forward as a nation, and with this, I feel like we are taking a step backward,&#8221; she said. &#8220;Honestly, it speaks for itself.&#8221;</p>
<p>Supporters of Dreiband point to his <a href="https://www.documentcloud.org/documents/3984969-DREIBAND-Recommendation-Letter-8-31-17.html">respected work as general counsel of the Equal Employment Opportunity Commission</a>. He was appointed by President George W. Bush, and served from 2003 to 2005.</p>
<p>Back then, Dreiband oversaw a lawsuit against Abercrombie &amp; Fitch — the company he would later defend in Elauf&#8217;s case — for discriminating against women and people of color. The company agreed to pay $50 million to settle that and two private class action lawsuits.</p>
<p>In a <a href="https://www.eeoc.gov/eeoc/newsroom/release/11-18-04.cfm">statement at the time</a>, Dreiband said, &#8220;The retail industry and other industries need to know that businesses cannot discriminate against individuals under the auspice of a marketing strategy or a particular ‘look.&#8217; Race and sex discrimination in employment are unlawful, and the EEOC will continue to aggressively pursue employers who choose to engage in such practices.&#8221;</p>
<p>Since he left the commission, however, Dreiband has specialized in defending companies and trying to limit the enforcement powers of the civil rights agency. Representing the U.S. Chamber of Commerce, for example, he argued that the commission <a href="http://www.chamberlitigation.com/cases/equal-employment-opportunity-commission-v-bass-pro-outdoor-world-llc">shouldn&#8217;t have been able to bring </a>a nationwide <a href="https://www.eeoc.gov/eeoc/newsroom/release/9-21-11.cfm">race-discrimination case</a> against the outdoor gear retailer Bass Pro. (An appeals court disagreed and Bass Pro ended up agreeing <a href="https://www.eeoc.gov/eeoc/newsroom/release/7-25-17b.cfm">to pay $10.5 million</a> and boost diversity efforts.)</p>
<p>A Justice Department spokeswoman said Dreiband was unavailable to interview and referred questions to David Grinberg, who worked with Dreiband as a former commission spokesman. Grinberg defended Dreiband&#8217;s jump to corporate defense as &#8220;par for the course in Washington, D.C.&#8221;</p>
<p>&#8220;That&#8217;s what everyone does,&#8221; said Grinberg, who left the commission this month and is now a communications consultant. &#8220;If he made some money doing it, what&#8217;s wrong with that? Do we punish people for being successful in America?&#8221;</p>
<p>Dreiband, he said, is a &#8220;man of high moral conviction, and perhaps he has some philosophical differences with the positions of some groups in the civil rights community.&#8221;</p>
<p>&#8220;I wonder how much these civil rights groups have recovered for victims of discrimination in any given year compared to what Eric did,&#8221; Grinberg said, referring to Dreiband&#8217;s time at the commission.</p>
<p>Grinberg called the Abercrombie hijab lawsuit a &#8220;micro case,&#8221; saying, &#8220;That involved one individual in one store.&#8221; </p>
<p>At the time, though, the Council on American-Islamic Relations <a href="https://www.cair.com/press-center/press-releases/13004-cair-welcomes-historic-supreme-court-ruling-in-abercrombie-fitch-hijab-case.html">hailed the case</a> as a &#8220;historic ruling in defense of religious freedom at a time when the American Muslim community is facing increased levels of Islamophobia.&#8221;</p>
<p>Elauf, now 27, didn&#8217;t expect to go to court — much less the highest court in the nation — when she filed a discrimination complaint against Abercrombie as a teenager in 2008.</p>
<p>&#8220;When it happened, I was literally just standing up for what I believed was right and fair,&#8221; Elauf said. &#8220;Sometimes I&#8217;m like, ‘I can&#8217;t believe I did that.&#8217; &#8221;</p>
<p>There were times when she doubted her decision. The press attention brought vicious, threatening personal attacks, delivered via email and social media, she said. Her mother feared for her safety.</p>
<p>&#8220;It&#8217;s not like they were only attacking me. They were attacking my race, my beliefs, everything,&#8221; she said. &#8220;I would be so upset.&#8221;</p>
<p>Then, after years of legal wrangling, she won. She was at work — at Urban Outfitters by then — when she found out. Her phone &#8220;was literally going crazy.&#8221; Soon, she was talking to Katie Couric. It was all a blur.</p>
<p>These days Elauf stays focused on clothes. </p>
<p>&#8220;I don&#8217;t really have like, ‘Oh, this is my style,&#8217;&#8221; she said, describing her blog. &#8220;I don&#8217;t feel like I&#8217;m edgy all the time, or sporty or preppy. It&#8217;s kind of just whatever is cool, trending. It&#8217;s just always changing.&#8221;</p>
<a href="https://www.revealnews.org/wp-content/uploads/2017/09/Elauf2.jpg"></a> Samantha Elauf uses her fashion blog to display her sense of style, which includes matching headscarves with each outfit. Credit: Courtesy Samantha Elauf
<p>Her moment of national fame doesn&#8217;t come up very often anymore. But she noticed, with amazement, when the Abercrombie brand Hollister launched an <a href="https://milled.com/Hollister/introducing-all-new-shape-love-jeans-WMNZwaBHlLeanrpr">ad campaign</a> featuring a woman wearing a headscarf.</p>
<p>And a few weeks ago, when she was ringing up a customer at Forever 21, the young woman asked, &#8220;Are you Samantha?&#8221; Elauf was taken aback.</p>
<p>The woman had read about her case, Elauf said. She told her, &#8220;Good job.&#8221;</p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.woman-who-fought-abercrombie-i-feel-like-we-are-taking-a-step-backward.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
			</div>
		</div>
	</div>
</div>
						</div>
					</div>
				</div>
			</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


	</div><!-- #main -->
		<div id="footer-wrap">
			<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>			<footer class="site-footer">
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-27931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27931"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="https://www.revealnews.org/where-to-hear-reveal/">Where to Hear Reveal</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21160"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
<li id="menu-item-26626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26626"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1430"><a href="http://www.revealnews.org/feed/">RSS</a></li>
<li id="menu-item-2475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6583"><a href="https://twitter.com/reveal">Twitter</a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6584"><a href="https://www.facebook.com/ThisIsReveal">Facebook</a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6585"><a href="https://www.youtube.com/reveal">YouTube</a></li>
<li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
<li id="menu-item-24200" class="menu-item menu-item-type-taxonomy menu-item-object-blog_category current-content_type_blog-ancestor current-menu-parent current-content_type_blog-parent menu-item-24200"><a href="https://www.revealnews.org/blog_category/dig/">Dig</a></li>
</ul>			<span class="copyright">&copy; Copyright 2017, The Center for Investigative Reporting</span>
			</footer>
		</div>
</div><!-- #page-wrapper -->

<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div></div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(40693,{"ajax_nonce":"f4f60a7716"});Contextly.ready("widgets");	});
	</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>