<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>
<title>Poisoned, Ignored and Evicted: The Perils of Living With Lead  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=04c604c' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=04c604c'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=04c604c'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=04c604c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=04c604c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=04c604c'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Built to burn' href='https://www.revealnews.org/episodes/built-to-burn/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.revealnews.org/episodes/poisoned-ignored-and-evicted-the-perils-of-living-with-lead/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=45105' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fepisodes%2Fpoisoned-ignored-and-evicted-the-perils-of-living-with-lead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fepisodes%2Fpoisoned-ignored-and-evicted-the-perils-of-living-with-lead%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Poisoned, Ignored and Evicted: The Perils of Living With Lead",
    "url": "https:\/\/www.revealnews.org\/episodes\/poisoned-ignored-and-evicted-the-perils-of-living-with-lead\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2018\/03\/Lead-Show-Art-2-740x416.jpg",
    "dateCreated": "2018-03-31T00:00:03+00:00",
    "articleSection": "Episodes",
    "creator": "",
    "keywords": [
        "Accountability",
        "Inequality",
        "lead"
    ],
    "metadata": {
        "wordcount": 413,
        "postType": "episode"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/episodes/poisoned-ignored-and-evicted-the-perils-of-living-with-lead/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poisoned, Ignored and Evicted: The Perils of Living With Lead" />
<meta property="og:url" content="https://www.revealnews.org/episodes/poisoned-ignored-and-evicted-the-perils-of-living-with-lead/" />
<meta property="og:description" content="This week, Reveal investigates the lurking threat of lead from the dust of urban demolitions to the wilds of Wyoming." />
<meta property="article:published_time" content="2018-03-31T07:00:03+00:00" />
<meta property="article:modified_time" content="2018-03-30T20:39:44+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2018/03/Lead-Show-Art-2-630x356.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="356" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.revealnews.org/wp-content/uploads/2018/03/Lead-Show-Art-2-630x356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:title" content="Poisoned, Ignored and Evicted: The Perils of Living With Lead" />
<meta name="twitter:description" content="This week, Reveal investigates the lurking threat of lead from the dust of urban demolitions to the wilds of Wyoming. 
" />
<meta property="fb:pages" content="502866473137609" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
			<style id="pum-styles" type="text/css" media="all">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</style>
<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="episode-template-default single single-episode postid-45105" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>
		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://www.revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://www.revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://www.revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://www.revealnews.org/topic/guns/">Guns</a>
											<a href="https://www.revealnews.org/topic/hate/">Hate</a>
											<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://www.revealnews.org/topic/impact/">Impact</a>
											<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
											<a href="https://www.revealnews.org/topic/religion/">Religion</a>
											<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://www.revealnews.org/topic/sports/">Sports</a>
											<a href="https://www.revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://www.revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://www.revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://www.revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://www.revealnews.org/topic/the-wall/">The Wall</a>
										<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://www.revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://www.revealnews.org/topic/housing/">Housing</a>
											<a href="https://www.revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://www.revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://www.revealnews.org/topic/voting/">Voting</a>
											<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://www.revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://www.revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://www.revealnews.org/topic/environment/">Environment</a>
											<a href="https://www.revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://www.revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://www.revealnews.org/donate/donate-to-reveal/">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://www.revealnews.org/video/">Watch</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://www.revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	<title>Search Icon</title>
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://www.revealnews.org/donate/donate-to-reveal/">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>

		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="episode"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="accountability,inequality"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2018-03-31"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value="lead"></div>
	</div>
			<article id="episode-45105" class="post-45105 episode type-episode status-publish has-post-thumbnail hentry tag-lead topic-accountability topic-inequality">
			<header class="entry-header row">
	<div class="large-12 medium-12 small-12 columns">
		<div class="content">
			<div class="item-meta">
			<span class="date">Mar 31, 2018</span>
		<span class="links">
			</span>
</div>
			<h1>Poisoned, Ignored and Evicted: The Perils of Living With Lead</h1>
			<div class="episode-player-tag-container">
				<div class="radioPlayBtn">
	<button class="btn listen link" ng-click="openPlayer({'radioId': 45132, 'shareData': {&quot;title&quot;:&quot;Poisoned, Ignored and Evicted: The Perils of Living With Lead&quot;,&quot;url&quot;:&quot;https://www.revealnews.org/episodes/poisoned-ignored-and-evicted-the-perils-of-living-with-lead/&quot;,&quot;summary&quot;:&quot;This week, Reveal investigates the lurking threat of lead from the dust of urban demolitions to the wilds of Wyoming. rn&quot;}})">
		<i aria-hidden="true" class="icon play"></i>
		Listen	</button>
</div>
				
<p class="credit">
	Co-produced with 	<a target="_blank" href="http://www.prx.org/" aria-label="Open a new browser window to visit PRX.org">
		<img alt="PRX Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/prx/prx-logo-black.png">
	</a>
</p>
			</div>
			<div class="large-12 medium-12 small-12 columns">

									<div class="episode-img-wrap">
						<figure class="featured-image">
	<img width="100%" src="https://www.revealnews.org/wp-content/uploads/2018/03/Lead-Show-Art-2-740x416.jpg">
	<figcaption ng-show="showCaption" class="wp-caption">
		Reveal investigates the lurking threat of lead from the dust of urban demolitions to the wilds of Wyoming. 
					<span class="media-credit">
				Credit: Smith family photo by Ellis O’Neill; photo illustration by Michael I Schiller/Reveal			</span>
			</figcaption>
	<a ng-click="showCaption = !showCaption" class="toggle-figcaption">i</a>
</figure>
					</div>
				
				<div class="episode-btn large-6 medium-12 small-12 columns">
	<div class="share-icons">
				<a href="https://itunes.apple.com/us/podcast/reveal/id886009669" title="Subscribe with iTunes" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 132.791 34.013"><path fill="#777878" d="M132.781 9.079c0-.33 0-.66-.004-.99-.024-.72-.067-1.441-.198-2.152a7.173 7.173 0 0 0-.667-2.047 6.937 6.937 0 0 0-3.009-3.009 7.241 7.241 0 0 0-2.052-.675c-.706-.128-1.429-.171-2.149-.189-.329-.005-.664-.011-.992-.014C123.324 0 122.932 0 122.546 0H10.25c-.393 0-.783 0-1.176.002-.329.003-.656.009-.988.014-.716.019-1.44.062-2.154.19a7.191 7.191 0 0 0-2.044.675 6.889 6.889 0 0 0-1.74 1.267A6.686 6.686 0 0 0 .881 3.89a7.091 7.091 0 0 0-.672 2.047c-.13.711-.174 1.432-.193 2.152-.01.33-.011.66-.016.99v15.859c.005.333.006.658.016.99.018.721.063 1.442.193 2.153.125.721.338 1.395.672 2.047a6.675 6.675 0 0 0 1.266 1.736 6.7 6.7 0 0 0 1.741 1.266 7.169 7.169 0 0 0 2.044.679c.714.129 1.438.171 2.154.191.332.007.659.011.988.011.393.002.783.002 1.177.002h112.295c.386 0 .778 0 1.165-.002.328 0 .662-.004.992-.011.72-.02 1.443-.062 2.149-.191a7.25 7.25 0 0 0 2.052-.679 6.708 6.708 0 0 0 1.738-1.266 6.883 6.883 0 0 0 1.271-1.736 7.184 7.184 0 0 0 .667-2.047c.131-.711.174-1.432.198-2.153.004-.332.004-.657.004-.99.01-.391.01-.779.01-1.177V10.253c-.001-.393-.001-.784-.011-1.174z"/><path fill="#FFF" d="M132.125 23.761c0 .392 0 .775-.009 1.177 0 .328 0 .653-.005.97-.018.621-.057 1.35-.187 2.06a6.523 6.523 0 0 1-.603 1.855 6.316 6.316 0 0 1-2.722 2.719 6.67 6.67 0 0 1-1.865.615c-.71.125-1.435.161-2.045.18-.328.006-.656.011-.983.011-.386.002-.777.002-1.161.002H10.25c-.392 0-.781 0-1.177-.002-.325 0-.647-.004-.968-.011-.617-.018-1.343-.054-2.058-.18a6.603 6.603 0 0 1-1.858-.615 6.172 6.172 0 0 1-1.575-1.149 6.15 6.15 0 0 1-1.142-1.567 6.592 6.592 0 0 1-.611-1.865C.727 27.225.694 26.48.68 25.908a25.92 25.92 0 0 1-.013-.685l-.004-.285V9.088l.006-.298c.002-.226.005-.454.013-.685.014-.567.047-1.312.182-2.053.12-.685.319-1.292.611-1.862a6.059 6.059 0 0 1 1.144-1.572 6.24 6.24 0 0 1 1.572-1.145A6.578 6.578 0 0 1 6.047.859c.73-.129 1.482-.162 2.05-.18l.977-.014c.394-.003.784-.003 1.175-.003h112.295c.384 0 .775 0 1.159.003l.054.002.924.012c.575.017 1.327.051 2.051.18a6.616 6.616 0 0 1 1.865.614 6.3 6.3 0 0 1 2.718 2.716c.293.579.492 1.189.606 1.869.13.701.169 1.432.187 2.045.005.325.005.651.005.989.009.387.009.771.009 1.16v13.509z"/><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="17.491" y1="5.811" x2="17.491" y2="28.204"><stop offset="0" stop-color="#f452ff"/><stop offset="1" stop-color="#832bc1"/></linearGradient><path fill-rule="evenodd" clip-rule="evenodd" fill="url(#a)" d="M28.244 25.22a4.742 4.742 0 0 1-3.009 2.699c-.719.213-1.604.285-2.706.285H12.452c-1.102 0-1.987-.072-2.706-.285a4.726 4.726 0 0 1-3.009-2.699c-.438-1.114-.443-2.378-.443-3.174V11.969c0-.796.004-2.06.443-3.174a4.742 4.742 0 0 1 3.009-2.699c.719-.213 1.604-.285 2.706-.285h10.077c1.102 0 1.987.072 2.706.285a4.726 4.726 0 0 1 3.009 2.699c.438 1.114.443 2.378.443 3.174v10.077c0 .796-.004 2.06-.443 3.174z"/><path clip-rule="evenodd" fill="none" d="M28.244 25.22a4.742 4.742 0 0 1-3.009 2.699c-.719.213-1.604.285-2.706.285H12.452c-1.102 0-1.987-.072-2.706-.285a4.726 4.726 0 0 1-3.009-2.699c-.438-1.114-.443-2.378-.443-3.174V11.969c0-.796.004-2.06.443-3.174a4.742 4.742 0 0 1 3.009-2.699c.719-.213 1.604-.285 2.706-.285h10.077c1.102 0 1.987.072 2.706.285a4.726 4.726 0 0 1 3.009 2.699c.438 1.114.443 2.378.443 3.174v10.077c0 .796-.004 2.06-.443 3.174z"/><path fill="#FFF" d="M19.114 18.682c-.336-.354-.926-.582-1.623-.582s-1.287.227-1.623.582a1.03 1.03 0 0 0-.297.645c-.057.523-.025.974.036 1.694.058.686.169 1.601.314 2.534.103.663.187 1.021.263 1.278.123.415.585.779 1.307.779s1.183-.363 1.307-.779c.076-.256.16-.614.263-1.278.145-.932.256-1.847.314-2.534.061-.72.093-1.171.036-1.694a1.02 1.02 0 0 0-.297-.645zm-3.453-3.157a1.833 1.833 0 1 0 3.666 0 1.833 1.833 0 0 0-3.666 0zm1.81-7.232c-4.286.012-7.798 3.489-7.851 7.775-.043 3.472 2.173 6.442 5.268 7.53a.106.106 0 0 0 .14-.115c-.041-.269-.079-.54-.114-.807a.27.27 0 0 0-.159-.213 6.878 6.878 0 0 1-4.127-6.363c.036-3.729 3.081-6.769 6.81-6.8 3.812-.031 6.924 3.062 6.924 6.867a6.877 6.877 0 0 1-4.128 6.296.27.27 0 0 0-.159.213 40.01 40.01 0 0 1-.114.806.105.105 0 0 0 .139.115c3.065-1.078 5.269-4.002 5.269-7.431-.001-4.348-3.546-7.886-7.898-7.873zm-.143 3.613a4.272 4.272 0 0 1 4.436 4.264 4.259 4.259 0 0 1-1.349 3.111.33.33 0 0 0-.103.256c.016.293.01.578-.009.899a.104.104 0 0 0 .162.092 5.274 5.274 0 0 0 2.306-4.358 5.28 5.28 0 0 0-5.484-5.271c-2.791.108-5.031 2.409-5.066 5.203a5.275 5.275 0 0 0 2.306 4.427.103.103 0 0 0 .161-.092 7.359 7.359 0 0 1-.009-.9.326.326 0 0 0-.103-.256 4.252 4.252 0 0 1-1.347-3.225 4.282 4.282 0 0 1 4.099-4.15z"/><path fill="#FFF" d="M132.125 23.761c0 .392 0 .775-.009 1.177 0 .328 0 .653-.005.97-.018.621-.057 1.35-.187 2.06a6.523 6.523 0 0 1-.603 1.855 6.316 6.316 0 0 1-2.722 2.719 6.67 6.67 0 0 1-1.865.615c-.71.125-1.435.161-2.045.18-.328.006-.656.011-.983.011-.386.002-.777.002-1.161.002H10.25c-.392 0-.781 0-1.177-.002-.325 0-.647-.004-.968-.011-.617-.018-1.343-.054-2.058-.18a6.603 6.603 0 0 1-1.858-.615 6.172 6.172 0 0 1-1.575-1.149 6.15 6.15 0 0 1-1.142-1.567 6.592 6.592 0 0 1-.611-1.865C.727 27.225.694 26.48.68 25.908a25.92 25.92 0 0 1-.013-.685l-.004-.285V9.088l.006-.298c.002-.226.005-.454.013-.685.014-.567.047-1.312.182-2.053.12-.685.319-1.292.611-1.862a6.059 6.059 0 0 1 1.144-1.572 6.24 6.24 0 0 1 1.572-1.145A6.578 6.578 0 0 1 6.047.859c.73-.129 1.482-.162 2.05-.18l.977-.014c.394-.003.784-.003 1.175-.003h112.295c.384 0 .775 0 1.159.003l.054.002.924.012c.575.017 1.327.051 2.051.18a6.616 6.616 0 0 1 1.865.614 6.3 6.3 0 0 1 2.718 2.716c.293.579.492 1.189.606 1.869.13.701.169 1.432.187 2.045.005.325.005.651.005.989.009.387.009.771.009 1.16v13.509z"/><g><g fill="#777878"><path d="M37.179 13.029h-3.917V6.578h.805v5.727h3.112v.724zM38.158 7.114a.484.484 0 1 1 .483.483.487.487 0 0 1-.483-.483zm.094 1.265h.778v4.65h-.778v-4.65zM42.007 8.339c.957 0 1.677.563 1.704 1.337h-.742c-.045-.434-.42-.702-.988-.702-.563 0-.943.269-.943.667 0 .313.246.519.773.652l.72.174c.939.237 1.278.568 1.278 1.243 0 .8-.769 1.364-1.851 1.364-1.015 0-1.739-.545-1.811-1.359h.778c.076.474.456.724 1.082.724.626 0 1.02-.259 1.02-.67 0-.322-.192-.492-.715-.63l-.818-.21c-.818-.21-1.22-.622-1.22-1.248-.002-.788.714-1.342 1.733-1.342zM45.911 7.257v1.122h.903v.64h-.903v2.758c0 .425.179.617.577.617.089 0 .268-.014.322-.022v.653a2.808 2.808 0 0 1-.492.036c-.854 0-1.185-.349-1.185-1.243V9.019h-.693v-.64h.693V7.257h.778zM51.627 11.697c-.129.805-.939 1.377-1.936 1.377-1.314 0-2.142-.908-2.142-2.352s.832-2.387 2.105-2.387c1.248 0 2.03.876 2.03 2.285v.295h-3.335v.045c0 .872.541 1.439 1.359 1.439.572 0 1.024-.273 1.153-.702h.766zm-3.272-1.39h2.526c-.018-.778-.514-1.296-1.238-1.296-.72-.001-1.239.522-1.288 1.296zM52.737 8.379h.733v.76h.018c.291-.532.755-.805 1.475-.805 1.02 0 1.61.657 1.61 1.712v2.982h-.778v-2.843c0-.751-.349-1.163-1.073-1.163-.751 0-1.207.523-1.207 1.31v2.696h-.778V8.379zM59.751 10.705c0-1.449.84-2.37 2.155-2.37 1.31 0 2.15.921 2.15 2.37 0 1.444-.84 2.37-2.15 2.37-1.314-.001-2.155-.927-2.155-2.37zm3.514 0c0-1.06-.505-1.686-1.359-1.686-.858 0-1.364.63-1.364 1.686 0 1.06.51 1.686 1.364 1.686s1.359-.627 1.359-1.686zM65.108 8.379h.733v.76h.018c.291-.532.755-.805 1.475-.805 1.02 0 1.61.657 1.61 1.712v2.982h-.778v-2.843c0-.751-.349-1.163-1.073-1.163-.751 0-1.207.523-1.207 1.31v2.696h-.778V8.379z"/></g><path d="M38.607 24.395h-3.651l-.876 2.589h-1.547l3.458-9.578h1.606l3.458 9.578h-1.573l-.875-2.589zm-3.272-1.194h2.894l-1.427-4.202h-.04l-1.427 4.202zM48.698 23.493c0 2.17-1.162 3.564-2.914 3.564-.996 0-1.785-.445-2.197-1.222h-.033v3.458H42.12V20h1.387v1.162h.026c.398-.75 1.248-1.234 2.224-1.234 1.772.001 2.941 1.401 2.941 3.565zm-1.474 0c0-1.414-.73-2.343-1.845-2.343-1.095 0-1.832.949-1.832 2.343 0 1.407.737 2.35 1.832 2.35 1.115 0 1.845-.923 1.845-2.35zM56.437 23.493c0 2.17-1.162 3.564-2.914 3.564-.996 0-1.785-.445-2.197-1.222h-.033v3.458h-1.434V20h1.387v1.162h.026c.398-.75 1.248-1.234 2.224-1.234 1.772.001 2.941 1.401 2.941 3.565zm-1.474 0c0-1.414-.73-2.343-1.845-2.343-1.095 0-1.832.949-1.832 2.343 0 1.407.737 2.35 1.832 2.35 1.115 0 1.845-.923 1.845-2.35zM57.651 17.406h1.434v9.578h-1.434v-9.578zM66.841 24.934c-.192 1.268-1.427 2.137-3.007 2.137-2.031 0-3.292-1.361-3.292-3.544 0-2.19 1.268-3.611 3.232-3.611 1.932 0 3.146 1.327 3.146 3.445v.491h-4.932v.086c0 1.195.75 1.978 1.878 1.978.796 0 1.42-.378 1.613-.982h1.362zm-4.845-2.085h3.491c-.033-1.069-.717-1.772-1.712-1.772-.989 0-1.706.717-1.779 1.772zM75.093 17.406c1.858 0 3.153 1.281 3.153 3.146 0 1.872-1.321 3.159-3.199 3.159h-2.058v3.272h-1.487v-9.578h3.591zm-2.104 5.058h1.706c1.294 0 2.031-.697 2.031-1.905s-.737-1.898-2.024-1.898H72.99v3.803zM78.918 23.493c0-2.197 1.294-3.578 3.312-3.578 2.024 0 3.312 1.38 3.312 3.578 0 2.204-1.281 3.578-3.312 3.578s-3.312-1.374-3.312-3.578zm5.164 0c0-1.507-.69-2.396-1.852-2.396s-1.852.896-1.852 2.396c0 1.513.69 2.396 1.852 2.396s1.852-.883 1.852-2.396zM86.535 23.493c0-2.157 1.188-3.564 2.92-3.564 1.002 0 1.792.464 2.19 1.234h.026v-3.757h1.44v9.578h-1.394v-1.188h-.026c-.412.796-1.208 1.261-2.224 1.261-1.744.001-2.932-1.407-2.932-3.564zm1.467 0c0 1.434.73 2.35 1.845 2.35 1.102 0 1.838-.929 1.838-2.35 0-1.407-.737-2.343-1.838-2.343-1.115 0-1.845.923-1.845 2.343zM99.333 22.404c-.126-.737-.704-1.288-1.646-1.288-1.102 0-1.832.923-1.832 2.376 0 1.487.737 2.383 1.845 2.383.89 0 1.474-.445 1.633-1.254h1.381c-.16 1.467-1.334 2.449-3.027 2.449-1.991 0-3.292-1.361-3.292-3.578 0-2.17 1.301-3.578 3.279-3.578 1.792 0 2.907 1.128 3.027 2.489h-1.368zM101.621 24.986c0-1.221.936-1.938 2.675-2.044l1.858-.106v-.531c0-.79-.524-1.214-1.434-1.214-.75 0-1.301.385-1.414.982h-1.341c.04-1.248 1.208-2.157 2.795-2.157 1.712 0 2.82.896 2.82 2.283v4.786h-1.373v-1.148h-.033c-.392.75-1.262 1.248-2.204 1.248-1.387-.001-2.349-.858-2.349-2.099zm4.533-.617v-.538l-1.673.106c-.929.053-1.42.412-1.42 1.016 0 .584.511.996 1.308.996 1.016 0 1.785-.677 1.785-1.58zM111.773 19.922c1.546 0 2.654.856 2.688 2.091h-1.347c-.061-.617-.584-.996-1.381-.996-.776 0-1.294.358-1.294.903 0 .418.345.697 1.068.876l1.175.272c1.407.338 1.938.856 1.938 1.878 0 1.261-1.195 2.124-2.901 2.124-1.646 0-2.754-.843-2.86-2.118h1.42c.1.67.638 1.029 1.507 1.029.856 0 1.395-.352 1.395-.909 0-.432-.266-.664-.996-.85l-1.248-.305c-1.261-.306-1.898-.949-1.898-1.918-.001-1.234 1.107-2.077 2.734-2.077zM117.791 18.349v1.652h1.327v1.135h-1.327v3.85c0 .598.266.876.85.876.146 0 .378-.02.471-.033v1.128c-.159.04-.478.066-.796.066-1.414 0-1.965-.531-1.965-1.885v-4.002h-1.016v-1.135h1.016v-1.652h1.44zM122.965 19.922c1.546 0 2.654.856 2.688 2.091h-1.347c-.061-.617-.584-.996-1.381-.996-.776 0-1.294.358-1.294.903 0 .418.345.697 1.068.876l1.175.272c1.407.338 1.938.856 1.938 1.878 0 1.261-1.195 2.124-2.901 2.124-1.646 0-2.754-.843-2.86-2.118h1.42c.1.67.638 1.029 1.507 1.029.856 0 1.395-.352 1.395-.909 0-.432-.266-.664-.996-.85l-1.248-.305c-1.261-.306-1.898-.949-1.898-1.918-.002-1.234 1.107-2.077 2.734-2.077z"/></g><g><linearGradient id="b" gradientUnits="userSpaceOnUse" x1="17.491" y1="5.811" x2="17.491" y2="28.204"><stop offset="0" stop-color="#f452ff"/><stop offset="1" stop-color="#832bc1"/></linearGradient><path fill-rule="evenodd" clip-rule="evenodd" fill="url(#b)" d="M28.244 25.22a4.742 4.742 0 0 1-3.009 2.699c-.719.213-1.604.285-2.706.285H12.452c-1.102 0-1.987-.072-2.706-.285a4.726 4.726 0 0 1-3.009-2.699c-.438-1.114-.443-2.378-.443-3.174V11.969c0-.796.004-2.06.443-3.174a4.742 4.742 0 0 1 3.009-2.699c.719-.213 1.604-.285 2.706-.285h10.077c1.102 0 1.987.072 2.706.285a4.726 4.726 0 0 1 3.009 2.699c.438 1.114.443 2.378.443 3.174v10.077c0 .796-.004 2.06-.443 3.174z"/><path clip-rule="evenodd" fill="none" d="M28.244 25.22a4.742 4.742 0 0 1-3.009 2.699c-.719.213-1.604.285-2.706.285H12.452c-1.102 0-1.987-.072-2.706-.285a4.726 4.726 0 0 1-3.009-2.699c-.438-1.114-.443-2.378-.443-3.174V11.969c0-.796.004-2.06.443-3.174a4.742 4.742 0 0 1 3.009-2.699c.719-.213 1.604-.285 2.706-.285h10.077c1.102 0 1.987.072 2.706.285a4.726 4.726 0 0 1 3.009 2.699c.438 1.114.443 2.378.443 3.174v10.077c0 .796-.004 2.06-.443 3.174z"/><path fill="#FFF" d="M19.114 18.682c-.336-.354-.926-.582-1.623-.582s-1.287.227-1.623.582a1.03 1.03 0 0 0-.297.645c-.057.523-.025.974.036 1.694.058.686.169 1.601.314 2.534.103.663.187 1.021.263 1.278.123.415.585.779 1.307.779s1.183-.363 1.307-.779c.076-.256.16-.614.263-1.278.145-.932.256-1.847.314-2.534.061-.72.093-1.171.037-1.694a1.027 1.027 0 0 0-.298-.645zm-3.453-3.157a1.833 1.833 0 1 0 3.666 0 1.833 1.833 0 0 0-3.666 0zm1.81-7.232c-4.286.012-7.798 3.489-7.851 7.775-.043 3.472 2.173 6.442 5.268 7.53a.106.106 0 0 0 .14-.115c-.041-.269-.079-.54-.114-.807a.27.27 0 0 0-.159-.213 6.878 6.878 0 0 1-4.127-6.363c.036-3.729 3.081-6.769 6.81-6.8 3.812-.031 6.924 3.062 6.924 6.867a6.877 6.877 0 0 1-4.128 6.296.27.27 0 0 0-.159.213 40.01 40.01 0 0 1-.114.806.106.106 0 0 0 .14.115c3.065-1.078 5.268-4.002 5.268-7.431-.001-4.348-3.546-7.886-7.898-7.873zm-.143 3.613a4.272 4.272 0 0 1 4.436 4.264 4.259 4.259 0 0 1-1.349 3.111.33.33 0 0 0-.103.256c.016.293.01.578-.009.899a.104.104 0 0 0 .162.092 5.274 5.274 0 0 0 2.306-4.358 5.28 5.28 0 0 0-5.484-5.271c-2.791.108-5.031 2.409-5.066 5.203a5.275 5.275 0 0 0 2.306 4.427.103.103 0 0 0 .161-.092 7.359 7.359 0 0 1-.009-.9.326.326 0 0 0-.103-.256 4.252 4.252 0 0 1-1.347-3.225 4.282 4.282 0 0 1 4.099-4.15z"/></g></svg>		</a>
		
				<a href="https://play.radiopublic.com/07a47879-2907-4c88-a495-ae9236714b76" title="Listen on Radiopublic" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/listen-buttons/radiopublic.png" />
		</a>
		
				<a href="https://www.facebook.com/ThisIsReveal" title="Connect on Facebook" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/listen-buttons/facebook.png" />
		</a>
		
				<a href="https://twitter.com/reveal" title="Follow on Twitter" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/listen-buttons/twitter.png" />
		</a>
		
				<a href="http://feeds.revealradio.org/revealpodcast" title="Subscribe with RSS" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/listen-buttons/rss.png" />
		</a>
		
	</div>
</div>


				<div class="episode-content">
					<p><span style="font-weight: 400;">Old paint, old pipes and demolition dust often are sources of toxic lead. It’s a poison known to cause neurological damage in children. For adults, new science shows lead exposure increases the risk of heart disease. This week, Reveal investigates the lurking threat from the dust of urban demolitions to the wilds of Wyoming. </span></p>
<p><span style="font-weight: 400;">In Detroit, dust is a particular concern. Because of the population drop, the city is tearing down tens of thousands of empty homes. Contractors are supposed to follow strict protocols on  demolitions, but when those rules are not enforced, lead dust can drift around the neighborhood, poisoning children in unsuspecting families. Reporter Eilís O&#8217;Neill explores the impact, including the city’s lack of warnings or evaluation.</span></p>
<p><span style="font-weight: 400;">Next, we go to the Fruitvale neighborhood in Oakland, California, where the rate of kids with high lead levels in their blood is greater than in Flint, Michigan, during the height of the water crisis there. Reporters Angela Johnston and Marissa Ortega-Welch of KALW in San Francisco explain how high housing costs and lead exposure are connected and introduce us to public health nurse Diep Tran, who says lead poisoning puts enormous stress on families.</span></p>
<p><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">I&#8217;ve seen parents go into shock,” Tran says. “Most of them are anxious. Some feel guilty and go into denial, which is not good for the child, because parents in denial don&#8217;t want to work with us. How can the child recover if we don&#8217;t help the family?”</span></p>
<p><span style="font-weight: 400;">She says her only option sometimes is to advise families to move to a homeless shelter to escape exposure to lead. </span></p>
<p><span style="font-weight: 400;">Paul Flory could not escape. He grew up in Idaho’s Silver Valley, a longtime mining area that’s now a lead-laced Superfund site. Host Al Letson talks with him about going to school next door to a smelter and the struggles he’s had after his childhood lead poisoning was recorded – and then largely ignored.</span></p>
<p><span style="font-weight: 400;">Finally, we discover how tiny fragments of lead bullets hurt hunters’ unintended targets: eagles, condors and other scavenging wildlife. We trace lead dust from game guts to eagle brains in Wyoming. </span></p>
<h3>Dig Deeper</h3>
<ul>
<li style="font-weight: 400;"><a href="http://www.latimes.com/politics/la-pol-ca-lead-paint-ballot-initiative-20180117-story.html"><span style="font-weight: 400;">Read</span></a><span style="font-weight: 400;">: Oakland and other cities around California won a $600 million lawsuit against three paint companies to help their lead cleanup programs. But the companies want voters to reverse that court decision and have taxpayers cover the bill.</span></li>
<li style="font-weight: 400;"><a href="https://www.revealnews.org/episodes/law-and-disorder-part-1/#segment-dirty-shooting-ranges-poison-police"><span style="font-weight: 400;">Read</span></a><span style="font-weight: 400;">: Lead bullet dust hurts people, too – such as adults who frequent shooting ranges.</span></li>
<li style="font-weight: 400;"><a href="http://kalw.org/post/persistent-poison-living-lead-poisoning"><span style="font-weight: 400;">Listen:</span></a><span style="font-weight: 400;"> ‘Persistent Poison: Living with lead poisoning’</span></li>
</ul>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>				</div>

			</div>
		</div>
	</div>
</header><!-- .entry-header -->

<section class="episode-credits-notes">
	<div class="row">
		<header class="credit-header">
			<h2>Credits</h2>
		</header>
	</div>
		<div class="row">
		<div class="episode-credits large-11 medium-12 small-12 columns">
			<p><span style="font-weight: 400">Eilís O'Neill, Angela Johnston, Marissa Ortega-Welch, Michael I Schiller, Emily Harris, Laura Starecheski, Michael Montgomery, Deb George and Kevin Sullivan</span></p>
<p>Support for Reveal is provided by the Reva and David Logan Foundation, the Ford Foundation, the John D. and Catherine T. MacArthur Foundation, The John S. And James L. Knight Foundation, the Heising-Simons Foundation and the Ethics and Excellence in Journalism Foundation.</p>
<p>Reveal is a co-production of The Center for Investigative Reporting and PRX.</p>
		</div>
	</div>
	
	</section>			</article>
		</div><!-- #content -->
	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class="site-footer__wrap">
				<div class="site-footer__meta">
					<div class="site-footer__logo">
						<img alt="Reveal Logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
					</div>
					
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2018, The Center for Investigative Reporting</span>				</div>
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://www.revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://www.revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://www.revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://www.revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul  class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul  class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<div id="pum-42991" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:42991,&quot;slug&quot;:&quot;podcast-subscribe&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-42991&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;2500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-42991&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Close&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-42991" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; color: #fff;">Don&#8217;t miss the next big story</h4>
<p style="text-align: center;">Subscribe to the Reveal podcast today.</p>
<div class="flex-container">
<div class="flex-item"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=itunes" target="_blank" rel="noopener" onclick="ga(‘send’, ‘event’, ‘ Podcast Subscription’, ‘Click’, ‘iTunes’);"><img src="https://www.revealnews.org/wp-content/uploads/2018/01/Apple_Podcast_Icon.png" alt="" width="40" height="40" class="alignnone size-full wp-image-43792" />Apple Podcasts</a></div>
<div class="flex-item"><a href="https://play.radiopublic.com/07a47879-2907-4c88-a495-ae9236714b76" target="_blank" rel="noopener" onclick="ga(‘send’, ‘event’, ‘ Podcast Subscription’, ‘Click’, ‘RadioPublic’);"><img src="https://www.revealnews.org/wp-content/uploads/2017/07/unnamed.png" width="40" height="40"/>RadioPublic</a></div>
<div class="flex-item"><a href="https://play.google.com/music/listen?u=0&amp;gclid=CPm594_1jM8CFUrCfgod2gICBA&amp;gclsrc=ds#/ps/Iwzomzopcxsphh3qyvarhxecxye?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=googleplay" target="_blank" rel="noopener" onclick="ga(‘send’, ‘event’, ‘ Podcast Subscription’, ‘Click’, ‘Google Play’);"><img src="https://www.revealnews.org/wp-content/uploads/2016/09/google_play_icon___logo_by_chrisbanks2-d4s1i75-e1473808764850.png"/>GooglePlay</a></div>
</div>
<style>
.flex-container {
    display:flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
    align-content: center;
    align-items: center;
    padding-bottom:50px;
}
.flex-item {
    display:flex;
    justify-content: center;
    align-content: center;
    align-items: center;
    background: #fff;
    width:130px;
    height:130px;
    margin:10px;
}
.flex-item a{
    padding:10px;
}
.flex-item img {
    display:block;
    margin:auto;
}
@media only screen and (max-width: 45em) {
    .flex-item {
        width:100px;
        height:100px;
    }
    .flex-item a{
        font-size:18px;
        padding:5px;
     }
}
</style>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Close            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.revealnews.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "42690";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"The%20Weekly%20Reveal%20List","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
