<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no" />
<link rel="icon" type="image/x-icon" href="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/favicon.ico"/>
<title>The year in Reveal  |  Reveal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//www.revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://www.revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://www.revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://www.revealnews.org/wp-content/themes/reveal2015/static/webpack/reveal-pjax.css?ver=0.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=1fd6746'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=1fd6746'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/angular-plugins.bundle.js?ver=1fd6746'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/vendor/pjax.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=1fd6746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phpConfigs = {"ua":"UA-2147301-27","domain":"www.revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/reveal-pjax.bundle.js?ver=1fd6746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/client/js/reveal-pjax/appPjax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=1fd6746'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revealnews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turbulent times, turbulent skies' href='https://www.revealnews.org/episodes/turbulent-times-turbulent-skies/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.revealnews.org/episodes/the-year-in-reveal/" />
<link rel='shortlink' href='https://www.revealnews.org/?p=34805' />
<link rel="alternate" type="application/json+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fepisodes%2Fthe-year-in-reveal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revealnews.org%2Fepisodes%2Fthe-year-in-reveal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta property="fb:pages" content="502866473137609" /><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@reveal" /><meta name="twitter:title" value="The year in Reveal" /><meta name="twitter:description" value="On this episode of Reveal, we look back at stories you, our listeners, told us were the most memorable. " /><meta name="twitter:image" value="https://www.revealnews.org/wp-content/uploads/2016/12/yearend3-630x356.jpg" />			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "The year in Reveal",
    "url": "https:\/\/www.revealnews.org\/episodes\/the-year-in-reveal\/",
    "thumbnailUrl": "https:\/\/www.revealnews.org\/wp-content\/uploads\/2016\/12\/yearend3-660x440.jpg",
    "dateCreated": "2016-12-31T00:00:34+00:00",
    "articleSection": "Episodes",
    "creator": "",
    "keywords": [
        "Accountability"
    ],
    "metadata": {
        "wordcount": 326,
        "postType": "episode"
    }
}			</script>
					<link rel="amphtml" href="https://www.revealnews.org/episodes/the-year-in-reveal/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The year in Reveal" />
<meta property="og:url" content="https://www.revealnews.org/episodes/the-year-in-reveal/" />
<meta property="og:description" content="On this episode of Reveal, we look back at stories you, our listeners, told us were the most memorable." />
<meta property="article:published_time" content="2016-12-31T08:00:34+00:00" />
<meta property="article:modified_time" content="2016-12-30T23:12:23+00:00" />
<meta property="og:site_name" content="Reveal" />
<meta property="og:image" content="https://www.revealnews.org/wp-content/uploads/2016/12/yearend3.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="en_US" />
<style type="text/css" id="syntaxhighlighteranchor"></style>

<base href="https://www.revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="single single-episode postid-34805" ng-app="revealApp">
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->
<div class="offcanvas-wrapper">
	<div app-pjax>
		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="contextly-meta" data-meta='{"title":"The year in Reveal","url":"https:\/\/www.revealnews.org\/episodes\/the-year-in-reveal\/","pub_date":"2016-12-31 00:00:34","mod_date":"2016-12-30 15:12:23","type":"episode","post_id":34805,"author_id":"10","author_name":"Julia B. Chan","author_display_name":"Julia B. Chan","tags":[],"categories":[],"image":"https:\/\/www.revealnews.org\/wp-content\/uploads\/2016\/12\/yearend3.jpg"}' data-status='false'></div>
			<header class="site-header">
			<!-- BEGIN SITE HEADER -->
			<div itemscope itemtype="http://schema.org/Organization">
				<a itemprop="url" href="https://www.revealnews.org/" class="cir-logo" title="Reveal | from The Center for Investigative Reporting">
				<img itemprop="logo" src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/cir/reveal-logo.png" alt="Reveal | from The Center for Investigative Reporting">
				</a>
			</div>
			<div class="nav-wrapper">
				<nav class="nav-mobile">
				<div class="toggle">
					<i class="icon show_lines"></i><span class="menu"> Menu</span>
				</div>
				<div class="dropdown">
					<ul class="accordion" data-accordion>
					  <li class="accordion-navigation">
						<a href="#mobile-topics-dropdown">Topics <i class="halflings-icon chevron-down"></i></a>
						<div id="mobile-topics-dropdown" class="content">
						  <ul>
								<li class="cat-item cat-item-1713"><a href="https://www.revealnews.org/topic/accountability/" >Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://www.revealnews.org/topic/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.revealnews.org/topic/sustainability/" >Sustainability</a>
</li>
							</ul>
						</div>
					  </li>
					</ul>

					<ul id="menu-header-left-one" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two" class="menu"><li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li id="menu-item-17842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li id="menu-item-21599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>
					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</div>
				</nav>
				<nav class="nav-desktop no-overflow">
					<div class="topic-desktop-drop-backer"></div>
					<ul class="topic-desktop-drop">
						<li>
	<a class="" href="https://www.revealnews.org/topic/accountability/">Accountability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
									<a href="https://www.revealnews.org/topic/criminal-justice/">Criminal Justice</a>
									<a href="https://www.revealnews.org/topic/day-care/">Day Care</a>
									<a href="https://www.revealnews.org/topic/education-u-s/">Education</a>
									<a href="https://www.revealnews.org/topic/guns/">Guns</a>
									<a href="https://www.revealnews.org/topic/healthcare/">Health Care</a>
									<a href="https://www.revealnews.org/topic/impact/">Impact</a>
									<a href="https://www.revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
									<a href="https://www.revealnews.org/topic/money-and-politics/">Money and Politics</a>
									<a href="https://www.revealnews.org/topic/national-security/">National Security</a>
									<a href="https://www.revealnews.org/topic/religion/">Religion</a>
									<a href="https://www.revealnews.org/topic/veterans/">Returning Home to Battle</a>
									<a href="https://www.revealnews.org/topic/sports/">Sports</a>
									<a href="https://www.revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
								<a href="https://www.revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/episodes/the-year-in-reveal/">The year in Reveal</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/hidden-dangers-ahead-how-states-keep-accident-prone-roads-secret/">Hidden dangers ahead: How states keep accident-prone roads secret</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/article/cop-camera-footage-public-record-or-police-property/">Cop camera footage: Public record or police property?</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/inequality/">Inequality</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
									<a href="https://www.revealnews.org/topic/government-workers/">Government Workers</a>
									<a href="https://www.revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
									<a href="https://www.revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
									<a href="https://www.revealnews.org/topic/public-housing/">Subsidized Squalor</a>
									<a href="https://www.revealnews.org/topic/visa-fraud/">Techsploitation</a>
									<a href="https://www.revealnews.org/topic/trimmigrants/">Trimmigrants</a>
									<a href="https://www.revealnews.org/topic/voting/">Voting</a>
									<a href="https://www.revealnews.org/topic/labor-and-employment/">Worked Over</a>
									<a href="https://www.revealnews.org/topic/workers-rights/">Workers’ Rights</a>
								<a href="https://www.revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/article/survey-of-pawnshop-users-shows-where-banks-fail-low-income-americans/">Survey of pawnshop users shows where banks fail low-income Americans</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/alabama-cities-agree-to-stop-jailing-people-too-poor-to-post-bond/">Alabama cities agree to stop jailing people too poor to post bond</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/why-the-numbers-say-that-transgender-murders-are-at-an-all-time-high/">Why the numbers say that transgender murders are at an all-time high</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
<li>
	<a class="" href="https://www.revealnews.org/topic/sustainability/">Sustainability</a>
	<!-- .pop-out copied the root level on click -->
	<div class="pop-out">

					<!-- child topics -->
			<h2>Dig Deeper</h2>
			<div class="tag-cloud">
									<a href="https://www.revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
									<a href="https://www.revealnews.org/topic/climate-change/">Climate Change</a>
									<a href="https://www.revealnews.org/topic/environment/">Environment</a>
									<a href="https://www.revealnews.org/topic/food-security/">Food Security</a>
									<a href="https://www.revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
									<a href="https://www.revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
									<a href="https://www.revealnews.org/topic/pesticides/">Pesticides</a>
									<a href="https://www.revealnews.org/topic/superfund/">Superfund</a>
									<a href="https://www.revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
								<a href="https://www.revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
			</div>
		
					<!-- latest headlines -->
			<h2>Latest Headlines</h2>
			<ul>
									<li>
						<a href="https://www.revealnews.org/article/catfight/">Catfight</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/will-scientists-fight-back-if-trump-attacks-research/">Will scientists fight back if Trump attacks research?</a>
					</li>
									<li>
						<a href="https://www.revealnews.org/blog/methane-emissions-are-on-the-rise-thats-a-big-problem/">Methane emissions are on the rise. That&#8217;s a big problem</a>
					</li>
							</ul>
			</div><!-- /.pop-out -->
</li>
					</ul>
				</nav>
				<nav class="nav-desktop">
					<ul class="topics-holder">
						<li>
							<span class="desktop-topics-link">Topics <i class="halflings-icon chevron-down"></i></span>
						</li>
					</ul>
					<ul id="menu-header-left-one-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Episodes</a></li>
</ul>					<ul id="menu-header-left-two-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.revealnews.org/data/">Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17842"><a href="https://www.revealnews.org/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
</ul>					<ul>
						<li>
							<form method="get" id="searchform" class="header-search" action="https://www.revealnews.org/">
	<button type="submit" class="search-submit"><i class="icon search"></i></button>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
	<a class="hide pjax-link" href="#"></a>
</form>						</li>
					</ul>
					<div class="right-side">
						<ul>
							<li><a class="featured" href="https://www.revealnews.org/donate/">Donate</a></li>
						</ul>
					</div>
				</nav>
			</div>
			<!-- END SITE HEADER -->
			</header>
	<div id="main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="episode"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="accountability"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2016-12-31"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
			<article id="episode-34805" class="post-34805 episode type-episode status-publish has-post-thumbnail hentry topic-accountability">
			<header class="entry-header row">
	<div class="large-12 medium-12 small-12 columns">
		<div class="content">
			<h1>The year in Reveal</h1>

			<div class="item-meta">
			<span class="date">Dec 31, 2016</span>
		<span class="links">
									<a ng-click='openModal({"title":"The year in Reveal","url":"https:\/\/www.revealnews.org\/episodes\/the-year-in-reveal\/","summary":"On this episode of Reveal, we look back at stories you, our listeners, told us were the most memorable. "})' class="share link"><span class="icon share"></span><span>Share</span></a>
	</span>
</div>

			<div class="large-12 medium-12 small-12 columns">
				<div class="radioPlayBtn">
	<a class="btn listen link" ng-click="openPlayer({'radioId': 34817, 'shareData': {&quot;title&quot;:&quot;The year in Reveal&quot;,&quot;url&quot;:&quot;https://www.revealnews.org/episodes/the-year-in-reveal/&quot;,&quot;summary&quot;:&quot;On this episode of Reveal, we look back at stories you, our listeners, told us were the most memorable. &quot;}})"><i class="icon play"></i><span>Listen</span></a>
	<span class="title">The year in Reveal</span>
</div>

									<div class="episode-img-wrap">
						<figure class="featured-image">
	<img width="100%" src="https://www.revealnews.org/wp-content/uploads/2016/12/yearend3-660x440.jpg">
	<figcaption ng-show="showCaption" class="wp-caption">
		On this episode of Reveal, we look back at stories our listeners said were the most memorable. 					<span class="media-credit">
				Credit: Anna Vignet for Reveal			</span>
			</figcaption>
	<a ng-click="showCaption = !showCaption" class="toggle-figcaption">i</a>
</figure>
					</div>
				
				<div class="episode-btn large-4 medium-6 small-12 columns">
	<div class="share-icons">
				<a href="https://itunes.apple.com/us/podcast/reveal/id886009669" title="Subscribe with iTunes" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/misc/subscribeItunes.png" />
		</a>
		
				<a href="http://app.stitcher.com/browse/feed/59279/episodes" title="View on Stitcher" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/misc/stitcher.png" />
		</a>
		
				<a href="https://www.facebook.com/ThisIsReveal" title="Connect on Facebook" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/misc/facebook.png" />
		</a>
		
				<a href="https://twitter.com/reveal" title="Follow on Twitter" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/misc/twitter.png" />
		</a>
		
				<a href="http://feeds.revealradio.org/revealpodcast" title="Subscribe with RSS" target="_blank">
			<img src="https://www.revealnews.org/wp-content/themes/reveal2015/static/images/misc/rss.png" />
		</a>
		
	</div>
</div>
				<div class="episode-content">
					<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/300116476%3Fsecret_token%3Ds-s5sTO&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p><span style="font-weight: 400;">This year on Reveal, we’ve dug into issues that affect people&#8217;s lives across the country. We told stories about </span><a href="https://www.revealnews.org/episodes/new-day-dawning-on-the-night-shift/" target="_blank"><span style="font-weight: 400;">worker abuse</span></a><span style="font-weight: 400;">, </span><a href="https://www.revealnews.org/episodes/poison-lurking-in-schools/" target="_blank"><span style="font-weight: 400;">toxic schools</span></a><span style="font-weight: 400;">, </span><a href="https://www.revealnews.org/episodes/womens-sports-a-mans-game/" target="_blank"><span style="font-weight: 400;">women’s sports</span></a><span style="font-weight: 400;"> and </span><a href="https://www.revealnews.org/episodes/the-man-inside-four-months-as-a-prison-guard/" target="_blank"><span style="font-weight: 400;">private prisons</span></a><span style="font-weight: 400;">. So we decided to round out this season with something different: This hour, we look back at stories you, our listeners, told us</span> <span style="font-weight: 400;">were the most memorable. </span></p>
<p><span style="font-weight: 400;">One of the most popular episodes from 2016 you’ll hear is “</span><a href="https://www.revealnews.org/episodes/russias-new-scapegoats/" target="_blank"><span style="font-weight: 400;">Russia’s new scapegoats</span></a><span style="font-weight: 400;">.” And understanding what’s going on in Russia has become more relevant now that the FBI and CIA agree the country interfered with the U.S. election to help Donald Trump win the White House. </span></p>
<p><span style="font-weight: 400;">There are other connections: Since the election, white supremacists have come forward praising both Trump and Russian President Vladimir Putin. They say one reason they like Putin is because he’s an aggressive protector of traditional Christian values.  </span></p>
<p><span style="font-weight: 400;">Putin never has promoted white supremacy, but he has targeted minority groups, including the LGBT community. Many people who know Putin say he’s not homophobic, but he’s used an anti-gay agenda to manipulate the Russian public and suppress political dissent. </span></p>
<p><span style="font-weight: 400;">But we don’t need to go halfway around the world to find intolerance – we can find it in our own backyard. </span></p>
<p><span style="font-weight: 400;">By far, the one story that listeners found</span> <span style="font-weight: 400;">most memorable was an interview our</span> <span style="font-weight: 400;">host Al Letson did the day</span> <span style="font-weight: 400;">after Election Day. It was with the man who coined the term “alt-right,” </span><a href="https://www.revealnews.org/episodes/a-frank-conversation-with-a-white-nationalist/" target="_blank"><span style="font-weight: 400;">Richard Spencer</span></a><span style="font-weight: 400;">. On the broadcast that week, we had time to play only part of the conversation, but because so many of you asked for it, this time, we’ll play the whole thing.</span></p>
<p><span style="font-weight: 400;">From everyone at The Center for Investigative Reporting and PRX, we thank you for listening this year, and stay tuned – we’ve got more stories to reveal in the new year.</span></p>
<p><b>DIG DEEPER </b></p>
<ul>
<li style="font-weight: 400;"><a href="https://www.revealnews.org/blog/reveals-most-memorable-moments-according-to-you" target="_blank">Explore</a>: Reveal’s most memorable moments – according to you</li>
<li style="font-weight: 400;"><a href="https://www.revealnews.org/blog/our-top-5-podcasts-of-2016/" target="_blank"><span style="font-weight: 400;">More</span></a><span style="font-weight: 400;">: Our staff picks five (other) must-listen podcasts</span></li>
</ul>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div>				</div>

			</div>
		</div>
	</div>
</header><!-- .entry-header -->

<section class="episode-credits-notes">
	<div class="row">
		<div class="large-12 medium-12 small-12 columns">
			<header class="credit-header">
				<h2>Credits</h2>
				<div class="bottom-border"></div>
			</header>
		</div>
	</div>
		<div class="row">
		<div class="episode-credits large-offset-1 large-11 medium-12 small-12 columns">
			<p>Support for Reveal is provided by The Reva and David Logan Foundation, the Ford Foundation, the John D. and Catherine T. MacArthur Foundation and Mary and Steven Swig.</p>
<ul>
<li>Camerado / Lightning, "True Game (Reveal show theme)" from "n/a" (Cut-Off Man Records)</li>
<li>Sandy Bull, "Memphis, Tennessee" from "Inventions" (Vanguard)</li>
<li>Jim Briggs, "Man of Action" (Cut-Off Man Records)</li>
<li>Jim Briggs, "It's Set in Motion" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Man of Action (big beat version)" (Cut-Off Man Records)</li>
<li>United States Marine Band, "Semper Fidelis" from "Semper Fidelis: The Music of John Philip Sousa" (Altissimo!)</li>
<li>Jim Briggs, "No Exit, no return" (Cut-Off Man Records)</li>
<li>Jim Briggs, "No Exit, no return (soli version)" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Corner of Restless and West" (Cut-Off Man Records)</li>
<li>Sandy Bull, "Last Date" from "Demolition Derby" (Vanguard)</li>
<li>Jim Briggs, "Spook Vibes" (Cut-Off Man Records)</li>
<li>Eric Hopper and Jim Briggs, "April 11, 2009, set 1 [in a silent haze]" from "Improvisations" (Cut-Off Man Records)</li>
<li>Creedence Clearwater Revival, "Run Through The Jungle" from "Cosmo's Factory" (Fantasy)</li>
<li>Jon Spencer Blues Explosion, "Bellbottoms (Live)" from "Live on WFMU's Cherry Blossom Clinic 10/27/12" (WFMU)</li>
<li>Jim Briggs, "Loud and Secret" (Cut-Off Man Records)</li>
<li>Yo La Tengo, "Nuclear War (version 2)" from "Nuclear War EP" (Matador)</li>
<li>Jim Briggs, "Spook Vibes" (Cut-Off Man Records)</li>
<li>Eric Hopper and Jim Briggs, "Deep Slow Dive Into oblivion" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Maybe I Can Convince Them" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Man of Action" (Cut-Off Man Records)</li>
<li>Jim Briggs, "It's Set in Motion" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Ladies and Gentlemen, It's Happening" (Cut-Off Man Records)</li>
<li>Steve Gunn, "Milly's Garden" from "Way Out Weather" (Paradise of Bachelors)</li>
<li>Jim Briggs, "Man of Anticipation" (Cut-Off Man Records)</li>
<li>Jim Briggs, "It's Set in Motion (lite version)" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Corner of Restless and West" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Ladies and Gentlemen, It's Happening" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Corner of Restless and West" (Cut-Off Man Records)</li>
<li>Jim Briggs, "It's Set in Motion" (Cut-Off Man Records)</li>
<li>Jim Briggs, "Ladies and Gentlemen, It's Happening" (Cut-Off Man Records)</li>
</ul>
<p>&nbsp;</p>
		</div>
	</div>
	
	</section>			</article>
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->
		<div id="footer-wrap">
			<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>			<footer class="site-footer">
				<ul id="menu-footer-menu" class="menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-27931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27931"><a href="https://www.revealnews.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="https://www.revealnews.org/where-to-hear-reveal/">Where to Hear Reveal</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.revealnews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21160"><a href="https://www.revealnews.org/newsletter/">Newsletter</a></li>
<li id="menu-item-26626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26626"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1430"><a href="http://www.revealnews.org/feed/">RSS</a></li>
<li id="menu-item-2475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6583"><a href="https://twitter.com/reveal">Twitter</a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6584"><a href="https://www.facebook.com/ThisIsReveal">Facebook</a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6585"><a href="https://www.youtube.com/reveal">YouTube</a></li>
<li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
<li id="menu-item-24200" class="menu-item menu-item-type-taxonomy menu-item-object-blog_category menu-item-24200"><a href="https://www.revealnews.org/blog_category/dig/">Dig</a></li>
</ul>			<span class="copyright">&copy; Copyright 2016, The Center for Investigative Reporting</span>
			</footer>
		</div>
</div><!-- #page-wrapper -->

<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div></div>


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://www.revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='https://www.revealnews.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>